<!--publishThread: 03:27:37.252 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>Registran en Le&oacute;n al primer beb&eacute; con dos mam&aacute;s; se llama Nathan Maximiliano </title><meta name="Description" content="Karla y Ximena son las primera pareja de mam&aacute;s que registra a un hijo en Le&oacute;n; el peque&ntilde;o naci&oacute; utilizando una de las mam&aacute;s la fecundaci&oacute;n in vitro " /><meta name="Keywords" content="Le&oacute;n,hijo,ambas,Ximena Zamudio Valadez,Karla Jim&eacute;nez,Nathan Maximiliano ,primer caso,matrimonios igualitarios,acta,actas,nacimiento,matrimonio,Curp,amparo,Ximena,Karla,5 meses,cargando a su hijo ,peque&ntilde;o,los apellidos de ambas,una de ellas,fertilizaci&oacute;n in vitro,fecundaci&oacute;n esperm&aacute;tica ,Zamudio Trujillo,identidad,legalmente ,derechohabiente,registrado,Instituto Mexicano del  Seguro Social,beneficios,ciudadano mexicano,mismo sexo,homosexual,igualitario,gay,legal o socialmente ,problemas,redes sociales,futuro,felicitaron,bendiciones" /><meta name="abstract" content="Karla y Ximena son las primera pareja de mam&aacute;s que registra a un hijo en Le&oacute;n; el peque&ntilde;o naci&oacute; utilizando una de las mam&aacute;s la fecundaci&oacute;n in vitro " /><meta name="news_keywords" content="Le&oacute;n,hijo,ambas,Ximena Zamudio Valadez,Karla Jim&eacute;nez,Nathan Maximiliano ,primer caso,matrimonios igualitarios,acta,actas,nacimiento,matrimonio,Curp,amparo,Ximena,Karla,5 meses,cargando a su hijo ,peque&ntilde;o,los apellidos de ambas,una de ellas,fertilizaci&oacute;n in vitro,fecundaci&oacute;n esperm&aacute;tica ,Zamudio Trujillo,identidad,legalmente ,derechohabiente,registrado,Instituto Mexicano del  Seguro Social,beneficios,ciudadano mexicano,mismo sexo,homosexual,igualitario,gay,legal o socialmente ,problemas,redes sociales,futuro,felicitaron,bendiciones" /><link rel="canonical" href="https://guanajuato.lasillarota.com/estados/registran-en-leon-al-primer-bebe-con-dos-mamas-se-llama-nathan-maximiliano/658373" ><link rel="amphtml" href="https://guanajuato.lasillarota.com/amp/estados/registran-en-leon-al-primer-bebe-con-dos-mamas-se-llama-nathan-maximiliano/658373" /><base href="https://guanajuato.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-52467417-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52467417-1');
</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0/0/480/345/2022/06/10/beb&eacute;-con-dos-mam&aacute;s-en-le&oacute;n-f4f47e4b.png"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2022/06/10/beb&eacute;-con-dos-mam&aacute;s-en-le&oacute;n-f4f47e4b.png" /><meta property="og:title" content="Registran en Le&oacute;n al primer beb&eacute; con dos mam&aacute;s; se llama Nathan Maximiliano"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://guanajuato.lasillarota.com/estados/registran-en-leon-al-primer-bebe-con-dos-mamas-se-llama-nathan-maximiliano/658373"/><meta property="og:description" content="Karla y Ximena son las primera pareja de mam&aacute;s que registra a un hijo en Le&oacute;n; el peque&ntilde;o naci&oacute; utilizando una de las mam&aacute;s la fecundaci&oacute;n in vitro "/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2022/06/10/beb&eacute;-con-dos-mam&aacute;s-en-le&oacute;n-f4f47e4b.png" /><meta name="twitter:title" content="Registran en Le&oacute;n al primer beb&eacute; con dos mam&aacute;s; se llama Nathan Maximiliano" /><meta name="twitter:url" content="https://lasillarota.com/estados/registran-en-leon-al-primer-bebe-con-dos-mamas-se-llama-nathan-maximiliano/658373"/><meta name="twitter:description" content="Karla y Ximena son las primera pareja de mam&aacute;s que registra a un hijo en Le&oacute;n; el peque&ntilde;o naci&oacute; utilizando una de las mam&aacute;s la fecundaci&oacute;n in vitro "/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/06/10/beb&eacute;-con-dos-mam&aacute;s-en-le&oacute;n-f4f47e4b.png" /><!-- googletagservices --><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>

    googletag.cmd.push(function () {

    

                // Publicidad Define Slots Guanajuato Secciones Inicio
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Billboard_dsk_notas01', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1643244053718-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Billboard_dsk_notas02', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1643244077528-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Billboard_dsk_notas03', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1643244096068-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Boxbanner_dsk_notas01', [[250, 250], [300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1643244178328-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Boxbanner_dsk_notas02', [[300, 250], [250, 250], [300, 100], [300, 600]], 'div-gpt-ad-1643244201849-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Boxbanner_dsk_notas03', [[300, 600], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1643244218401-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Boxbanner_dsk_notas04', [[300, 250], [300, 600], [250, 250], [300, 100]], 'div-gpt-ad-1643244235681-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Boxbanner_dsk_notas05', [[250, 250], [300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1643244257918-0').addService(googletag.pubads());
                // Publicidad Define Slots Guanajuato Secciones Final

        

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

    });
</script><!--ctrlHtmlHeadNotaLsr--><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css?v=11" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks_ok-op.css?v=11"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/all.css?v=11" ><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"><!--ctrlHtmlHeadNotaLsr--><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "NewsMediaOrganization",
      "@id": "https://lasillarota.com/#publisher",
      "name": "La Silla Rota",
      "url": "https://lasillarota.com/",
      "sameAs": [
        "https://www.facebook.com/LaSillaRota/"
        ,"https://www.instagram.com/lasillarotamx/"
        ,"https://twitter.com/lasillarota"
        ,"https://www.linkedin.com/company/la-silla-rota/"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://lasillarota.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
        "width": 416,
        "height": 200,
        "caption": "La Silla Rota"
      },
      "image": {
        "@id": "https://lasillarota.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://lasillarota.com/#website",
      "url": "https://lasillarota.com/",
      "name": "La Silla Rota",
      "publisher": {
        "@id": "https://lasillarota.com/#publisher"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://lasillarota.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/estados/registran-en-leon-al-primer-bebe-con-dos-mamas-se-llama-nathan-maximiliano/658373"
  },
  "headline": "Registran en Le&oacute;n al primer beb&eacute; con dos mam&aacute;s; se llama Nathan Maximiliano",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/06/10/beb&eacute;-con-dos-mam&aacute;s-en-le&oacute;n-f4f47e4b.png",
    "height": 800,
    "width": 800
  },
  "datePublished": "2022-06-10T14:55:00-05:00",
  "dateModified": "2022-06-10T15:27:13-05:00",
  "articleSection": "estados,general",
  "author": {
    "@type": "Person",
    "url": "https://lasillarota.com",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Karla y Ximena son las primera pareja de mam&aacute;s que registra a un hijo en Le&oacute;n; el peque&ntilde;o naci&oacute; utilizando una de las mam&aacute;s la fecundaci&oacute;n in vitro ",
  "articleBody": "Le&oacute;n. Ximena Zamudio Valadez y Karla Jim&eacute;nez registraron al hijo de ambas con el nombre de Nathan Maximiliano y es el primer caso&nbsp;que ocurre en Le&oacute;n entre matrimonios igualitarios.   Con el acta de matrimonio, sus actas de nacimiento y sus Curp, Ximena y Karla, despu&eacute;s de un proceso de amparo que dur&oacute; 5 meses, posaron&nbsp;sonrientes cargando a su hijo y con el acta de nacimiento del peque&ntilde;o en el que aparecen los apellidos de ambas mam&aacute;s. Karla y Ximena se convirtieron en las primeras madres en registrar a su hijo en Le&oacute;n, despu&eacute;s de que una de ellas se someti&oacute; a una&nbsp;fertilizaci&oacute;n in vitro, con el proceso de fecundaci&oacute;n esperm&aacute;tica de un donador an&oacute;nimo.   Con esto, Nathan Maximiliano Zamudio Trujillo tiene legalmente su identidad y puede ser registrado como derechohabiente del Instituto Mexicano del&nbsp;Seguro Social por parte de alguna de las dos mam&aacute;s, adem&aacute;s de otros beneficios que deber&aacute; obtener como ciudadano mexicano. Cabe hacer notar que el matrimonio entre personas del mismo sexo, conocido como matrimonio homosexual, matrimonio igualitario&nbsp;o matrimonio gay, es aquel que reconoce legal o socialmente al matrimonio formado por contrayentes del mismo sexo biol&oacute;gico.   El caso en Le&oacute;n se difundi&oacute; en las redes sociales y caus&oacute; controversias, ya que mientras unos opinaron que el peque&ntilde;o tendr&aacute; problemas en su&nbsp;futuro por ser hijo de dos mam&aacute;s, otros felicitaron a la pareja, les pidieron a ambas tratar al ni&ntilde;o con cari&ntilde;o y les enviaron bendiciones. (Con informaci&oacute;n de AM de Le&oacute;n)"
}
]
}
</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>10 de junio del 2022</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_guanajuato.png??v=8" width="840" height="92" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/" title="Portada">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local" title="Local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado" title="Estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes" title="Reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida" title="Vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia" title="Vida">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank" title="YosoiTu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" title="youtube" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" title="instagram" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" title="whatsapp" rel="noopener noreferrer" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="Telegram" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/" title="Portada"><!-- Seccion guanajuato --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_guanajuato_original.png??v=8" width="840" height="92" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank" rel="noopener noreferrer" title="Facebook" ><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank" rel="noopener noreferrer" title="twitter"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank" rel="noopener noreferrer" title="youtube"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank" rel="noopener noreferrer" title="instagram"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank" rel="noopener noreferrer" title="whatsapp"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank" rel="noopener noreferrer" title="telegram"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" title="Buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" title="Menu" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/" title="Inicio">Inicio</a></li><li><a href="/local" title="Local">Local</a></li><li><a href="/estado" title="Estado">Estado</a></li><li><a href="/reportajes" title="Reportajes">Reportajes</a></li><li><a href="/vida" title="Vida">Vida</a></li><li><a href="/multimedia" title="Multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/" title="Yosoitu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- /21680070727/LSR_Guanajuato_Billboard_dsk_notas01 --><div id='div-gpt-ad-1643244053718-0' style='min-width: 728px; min-height: 90px;'><script>
                                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244053718-0'); });
                              </script></div><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Registran en Le&oacute;n al primer beb&eacute; con dos mam&aacute;s; se llama Nathan Maximiliano</h1><h2 style="color:#605a5a">Karla y Ximena son las primera pareja de mam&aacute;s que registra a un hijo en Le&oacute;n; el peque&ntilde;o naci&oacute; utilizando una de las mam&aacute;s la fecundaci&oacute;n in vitro 
</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span style="color:#605a5a">10/06/2022</span></li><li><span style="color:#605a5a">14:55 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-plus" style="color:black;"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-minus" style="color:black;"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="reproducirNota();"><span class="is-hidden-touch" style="color:black;">Escuchar</span><i class="fas fa-volume-up" style="color:black;"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" style="color:black;" >Detener</span><i class="fas fa-stop" style="color:black;"></i></li></ul></div><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Registran en Le&oacute;n al primer beb&eacute; con dos mam&aacute;s; se llama Nathan Maximiliano" data-url="https://lasillarota.com/estados/registran-en-leon-al-primer-bebe-con-dos-mamas-se-llama-nathan-maximiliano/658373"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Registran en Le&oacute;n al primer beb&eacute; con dos mam&aacute;s; se llama Nathan Maximiliano" data-url="https://lasillarota.com/estados/registran-en-leon-al-primer-bebe-con-dos-mamas-se-llama-nathan-maximiliano/658373"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Registran en Le&oacute;n al primer beb&eacute; con dos mam&aacute;s; se llama Nathan Maximiliano" data-url="https://lasillarota.com/estados/registran-en-leon-al-primer-bebe-con-dos-mamas-se-llama-nathan-maximiliano/658373"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Registran en Le&oacute;n al primer beb&eacute; con dos mam&aacute;s; se llama Nathan Maximiliano" data-url="https://lasillarota.com/estados/registran-en-leon-al-primer-bebe-con-dos-mamas-se-llama-nathan-maximiliano/658373"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/06/10/beb&eacute;-con-dos-mam&aacute;s-en-le&oacute;n-f4f47e4b-focus-0-0-358-203.png"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2022/06/10/beb&eacute;-con-dos-mam&aacute;s-en-le&oacute;n-f4f47e4b.png"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/06/10/beb&eacute;-con-dos-mam&aacute;s-en-le&oacute;n-f4f47e4b-focus-0-0-840-473.png"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/06/10/beb&eacute;-con-dos-mam&aacute;s-en-le&oacute;n-f4f47e4b-focus-0-0-840-473.png" width="840" height="473" title="Registran en Le&oacute;n al primer beb&eacute; con dos mam&aacute;s; se llama Nathan Maximiliano" alt="Registran en Le&oacute;n al primer beb&eacute; con dos mam&aacute;s; se llama Nathan Maximiliano"></picture></div><div class="data-photo">Ximena y Karla posaron sonrientes con el beb&eacute; y su acta de nacimiento con el nombre de Nathan Maximiliano. (Foto: AM)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Registran en Le&oacute;n al primer beb&eacute; con dos mam&aacute;s; se llama Nathan Maximiliano" data-url="https://lasillarota.com/estados/registran-en-leon-al-primer-bebe-con-dos-mamas-se-llama-nathan-maximiliano/658373"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Registran en Le&oacute;n al primer beb&eacute; con dos mam&aacute;s; se llama Nathan Maximiliano" data-url="https://lasillarota.com/estados/registran-en-leon-al-primer-bebe-con-dos-mamas-se-llama-nathan-maximiliano/658373"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Registran en Le&oacute;n al primer beb&eacute; con dos mam&aacute;s; se llama Nathan Maximiliano" data-url="https://lasillarota.com/estados/registran-en-leon-al-primer-bebe-con-dos-mamas-se-llama-nathan-maximiliano/658373"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Registran en Le&oacute;n al primer beb&eacute; con dos mam&aacute;s; se llama Nathan Maximiliano" data-url="https://lasillarota.com/estados/registran-en-leon-al-primer-bebe-con-dos-mamas-se-llama-nathan-maximiliano/658373"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph"><strong>Le&oacute;n</strong>. <strong>Ximena Zamudio Valadez</strong> y <strong>Karla Jim&eacute;nez</strong> registraron al <strong>hijo</strong> de <strong>ambas</strong> con el nombre de <strong>Nathan Maximiliano</strong> y es el <strong>primer caso</strong>&nbsp;<font style="font-size: 1rem;">que ocurre en <strong>Le&oacute;n</strong> entre <strong>matrimonios igualitarios</strong>.</font></p><p class="paragraph"><font style="font-size: 1rem;"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/autorizan-matrimonios-igualitarios-en-guanajuato-via-registro-civil/594680" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2021/12/20/autorizan-matrimonios-igualitarios-en-guanajuato-via-registro-civil-focus-0-0-135-97.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/autorizan-matrimonios-igualitarios-en-guanajuato-via-registro-civil/594680" title="Autorizan matrimonios igualitarios en Guanajuato v&iacute;a registro civil"><p class="paragraph">Autorizan matrimonios igualitarios en Guanajuato v&iacute;a registro civil</p></a></div></div></div></font></p><div id="taboola-mid-article-thumbnails"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script><p class="paragraph">Con el <strong>acta</strong> de <strong>matrimonio</strong>, sus <strong>actas</strong> de <strong>nacimiento</strong> y sus <strong>Curp</strong>, <strong>Ximena</strong> y <strong>Karla</strong>, despu&eacute;s de un proceso de <strong>amparo</strong> que dur&oacute; <strong>5 meses</strong>, posaron&nbsp;<font style="font-size: 1rem;">sonrientes <strong>cargando a su hijo</strong> y con el <strong>acta</strong> de <strong>nacimiento</strong> del <strong>peque&ntilde;o</strong> en el que aparecen <strong>los apellidos de ambas</strong> mam&aacute;s.</font></p><p class="paragraph"><strong>Karla</strong> y <strong>Ximena</strong> se convirtieron en las primeras madres en registrar a su <strong>hijo</strong> en <strong>Le&oacute;n</strong>, despu&eacute;s de que <strong>una de ellas</strong> se someti&oacute; a una&nbsp;<font style="font-size: 1rem;"><strong>fertilizaci&oacute;n in vitro</strong>, con el proceso de <strong>fecundaci&oacute;n esperm&aacute;tica</strong> de un donador an&oacute;nimo.</font></p><p class="paragraph"><font style="font-size: 1rem;"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/en-guanajuato-ya-no-hay-trabas-para-los-matrimonios-igualitarios-libia-dennise/599277" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/04/libia-dennise-focus-0-0-135-97.png" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/en-guanajuato-ya-no-hay-trabas-para-los-matrimonios-igualitarios-libia-dennise/599277" title="En Guanajuato ya no hay trabas para los matrimonios igualitarios: Libia Dennise"><p class="paragraph">En Guanajuato ya no hay trabas para los matrimonios igualitarios: Libia Dennise</p></a></div></div></div></font></p><p class="paragraph">Con esto, <strong>Nathan Maximiliano</strong> <strong>Zamudio Trujillo</strong> tiene <strong>legalmente</strong> su <strong>identidad</strong> y puede ser <strong>registrado</strong> como <strong>derechohabiente</strong> del Instituto Mexicano del<font style="font-size: 1rem;">&nbsp;Seguro Social por parte de alguna de las dos mam&aacute;s, adem&aacute;s de otros <strong>beneficios</strong> que deber&aacute; obtener como <strong>ciudadano mexicano</strong>.</font></p><p class="paragraph">Cabe hacer notar que el <strong>matrimonio</strong> entre personas del <strong>mismo sexo</strong>, conocido como <strong>matrimonio</strong> <strong>homosexual</strong>, <strong>matrimonio</strong> <strong>igualitario</strong>&nbsp;<font style="font-size: 1rem;">o <strong>matrimonio</strong> <strong>gay</strong>, es aquel que reconoce <strong>legal o socialmente</strong> al <strong>matrimonio</strong> formado por contrayentes del <strong>mismo sexo</strong> biol&oacute;gico.</font></p><p class="paragraph"><font style="font-size: 1rem;"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/se-casa-la-primera-pareja-lgbt-en-irapuato-sin-trabas-legales-ni-gubernamentales/601508" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/11/boda-gay-focus-0-0-135-97.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/se-casa-la-primera-pareja-lgbt-en-irapuato-sin-trabas-legales-ni-gubernamentales/601508" title="Se casa la primera pareja LGBT en Irapuato sin trabas legales ni gubernamentales"><p class="paragraph">Se casa la primera pareja LGBT en Irapuato sin trabas legales ni gubernamentales</p></a></div></div></div></font></p><p class="paragraph">El caso en <strong>Le&oacute;n</strong> se difundi&oacute; en las <strong>redes sociales</strong> y caus&oacute; controversias, ya que mientras unos opinaron que el <strong>peque&ntilde;o</strong> tendr&aacute; <strong>problemas</strong> en su&nbsp;<font style="font-size: 1rem;"><strong>futuro</strong> por ser <strong>hijo</strong> de dos mam&aacute;s, otros <strong>felicitaron</strong> a la pareja, les pidieron a <strong>ambas</strong> tratar al ni&ntilde;o con cari&ntilde;o y les enviaron <strong>bendiciones</strong>.</font></p><p class="paragraph">(Con informaci&oacute;n de AM de <strong>Le&oacute;n</strong>)</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a style="color:black;" href="/tags/matrimonios-igualitarios-leon-663203/">#Matrimonios Igualitarios Le&oacute;n</a></li><li class="w-m"><a style="color:black;" href="/tags/registran-a-bebe-con-2-mamas-en-leon-663204/">#Registran a beb&eacute; con 2 mam&aacute;s en Le&oacute;n</a></li></ul></div><br /><div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="La Silla Rota" /><meta itemprop="description" content="La Silla Rota" /><meta itemprop="uploadDate" content="2022-04-04T18:56:17.000Z" /><meta itemprop="thumbnailUrl" content="https://s2.dmcdn.net/v/TsICZ1YPbnGO0-46X/x180" /><meta itemprop="embedUrl" content="https://dailymotion.com/embed/playlist/x7g1kr" /><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x7g1kr" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div><!-- Taboola --><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                        window._taboola = window._taboola || [];
                                        _taboola.push({
                                            mode: 'alternating-thumbnails-a',
                                            container: 'taboola-below-article-thumbnails',
                                            placement: 'Below Article Thumbnails',
                                            target_type: 'mix'
                                        });
                                    </script><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!-- /21680070727/LSR_Guanajuato_Billboard_dsk_notas02 --><div id='div-gpt-ad-1643244077528-0' style='min-width: 728px; min-height: 90px;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244077528-0'); });
                                      </script></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><!-- Publicidad --><!-- /21680070727/LSR_Guanajuato_Boxbanner_dsk_notas01 --><div id='div-gpt-ad-1643244178328-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244178328-0'); });
                                    </script></div><!-- /21680070727/LSR_Guanajuato_Boxbanner_dsk_notas02 --><div id='div-gpt-ad-1643244201849-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244201849-0'); });
                                    </script></div><!-- /21680070727/LSR_Guanajuato_Boxbanner_dsk_notas03 --><div id='div-gpt-ad-1643244218401-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244218401-0'); });
                                    </script></div><!-- /21680070727/LSR_Guanajuato_Boxbanner_dsk_notas04 --><div id='div-gpt-ad-1643244235681-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244235681-0'); });
                                    </script></div><!-- /21680070727/LSR_Guanajuato_Boxbanner_dsk_notas05 --><div id='div-gpt-ad-1643244257918-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244257918-0'); });
                                    </script></div><!-- Publicidad --></div></div></div></div><!-- Nota Simple --></div><!-- Publicidad --><!-- /21680070727/LSR_Guanajuato_Billboard_dsk_notas03 --><div id='div-gpt-ad-1643244096068-0' style='min-width: 728px; min-height: 90px;'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244096068-0'); });
                        </script></div><!-- Publicidad --></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='284303'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0" title="Noticias scroll 0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/registran-en-leon-al-primer-bebe-con-dos-mamas-se-llama-nathan-maximiliano/658373" data-tags="Le&oacute;n,hijo,ambas,Ximena Zamudio Valadez,Karla Jim&eacute;nez,Nathan Maximiliano ,primer caso,matrimonios igualitarios,acta,actas,nacimiento,matrimonio,Curp,amparo,Ximena,Karla,5 meses,cargando a su hijo ,peque&ntilde;o,los apellidos de ambas,una de ellas,fertilizaci&oacute;n in vitro,fecundaci&oacute;n esperm&aacute;tica ,Zamudio Trujillo,identidad,legalmente ,derechohabiente,registrado,Instituto Mexicano del  Seguro Social,beneficios,ciudadano mexicano,mismo sexo,homosexual,igualitario,gay,legal o socialmente ,problemas,redes sociales,futuro,felicitaron,bendiciones" data-sections="Estados" data-title="Registran en Le&oacute;n al primer beb&eacute; con dos mam&aacute;s; se llama Nathan Maximiliano" data-postid="658373" data-pubdate="2022-06-10 14:55:00" data-authors="juan.pantoja@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"  title="Noticias scroll 1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/el-papa-de-santa-fe-klan-era-cartero-en-guanajuato/658324" data-tags="Le&oacute;n,hijo,ambas,Ximena Zamudio Valadez,Karla Jim&eacute;nez,Nathan Maximiliano ,primer caso,matrimonios igualitarios,acta,actas,nacimiento,matrimonio,Curp,amparo,Ximena,Karla,5 meses,cargando a su hijo ,peque&ntilde;o,los apellidos de ambas,una de ellas,fertilizaci&oacute;n in vitro,fecundaci&oacute;n esperm&aacute;tica ,Zamudio Trujillo,identidad,legalmente ,derechohabiente,registrado,Instituto Mexicano del  Seguro Social,beneficios,ciudadano mexicano,mismo sexo,homosexual,igualitario,gay,legal o socialmente ,problemas,redes sociales,futuro,felicitaron,bendiciones" data-sections="Estados" data-title="El pap&aacute; de Santa Fe Klan era cartero en Guanajuato" data-postid="658324" data-pubdate="2022-06-10 14:10:00" data-authors="IVONNE ORTIZ " /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"  title="Noticias scroll 2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/guanajuato-se-esta-quedando-sin-agua-esto-dice-la-conagua/658335" data-tags="Le&oacute;n,hijo,ambas,Ximena Zamudio Valadez,Karla Jim&eacute;nez,Nathan Maximiliano ,primer caso,matrimonios igualitarios,acta,actas,nacimiento,matrimonio,Curp,amparo,Ximena,Karla,5 meses,cargando a su hijo ,peque&ntilde;o,los apellidos de ambas,una de ellas,fertilizaci&oacute;n in vitro,fecundaci&oacute;n esperm&aacute;tica ,Zamudio Trujillo,identidad,legalmente ,derechohabiente,registrado,Instituto Mexicano del  Seguro Social,beneficios,ciudadano mexicano,mismo sexo,homosexual,igualitario,gay,legal o socialmente ,problemas,redes sociales,futuro,felicitaron,bendiciones" data-sections="Estados" data-title="&iquest;Guanajuato se est&aacute; quedando sin agua? Esto dice la Conagua" data-postid="658335" data-pubdate="2022-06-10 14:04:00" data-authors="juan.pantoja@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"  title="Noticias scroll 3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/bomberos-de-tarimoro-apagan-incendio-a-cubetazos/658282" data-tags="Le&oacute;n,hijo,ambas,Ximena Zamudio Valadez,Karla Jim&eacute;nez,Nathan Maximiliano ,primer caso,matrimonios igualitarios,acta,actas,nacimiento,matrimonio,Curp,amparo,Ximena,Karla,5 meses,cargando a su hijo ,peque&ntilde;o,los apellidos de ambas,una de ellas,fertilizaci&oacute;n in vitro,fecundaci&oacute;n esperm&aacute;tica ,Zamudio Trujillo,identidad,legalmente ,derechohabiente,registrado,Instituto Mexicano del  Seguro Social,beneficios,ciudadano mexicano,mismo sexo,homosexual,igualitario,gay,legal o socialmente ,problemas,redes sociales,futuro,felicitaron,bendiciones" data-sections="Estados" data-title="Bomberos de Tarimoro apagan incendio a cubetazos" data-postid="658282" data-pubdate="2022-06-10 12:17:00" data-authors="juan.pantoja@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"  title="Noticias scroll 4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/narcos-malvados-ponen-mono-a-cadaver/658247" data-tags="Le&oacute;n,hijo,ambas,Ximena Zamudio Valadez,Karla Jim&eacute;nez,Nathan Maximiliano ,primer caso,matrimonios igualitarios,acta,actas,nacimiento,matrimonio,Curp,amparo,Ximena,Karla,5 meses,cargando a su hijo ,peque&ntilde;o,los apellidos de ambas,una de ellas,fertilizaci&oacute;n in vitro,fecundaci&oacute;n esperm&aacute;tica ,Zamudio Trujillo,identidad,legalmente ,derechohabiente,registrado,Instituto Mexicano del  Seguro Social,beneficios,ciudadano mexicano,mismo sexo,homosexual,igualitario,gay,legal o socialmente ,problemas,redes sociales,futuro,felicitaron,bendiciones" data-sections="Estados" data-title="&iexcl;Narcos malvados! Ponen mo&ntilde;o a cad&aacute;ver" data-postid="658247" data-pubdate="2022-06-10 11:01:00" data-authors="juan.pantoja@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"  title="Noticias scroll 5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/concubinato-en-leon-si-tienes-cinco-anos-viviendo-con-tu-pareja-ley-te-protege/658228" data-tags="Le&oacute;n,hijo,ambas,Ximena Zamudio Valadez,Karla Jim&eacute;nez,Nathan Maximiliano ,primer caso,matrimonios igualitarios,acta,actas,nacimiento,matrimonio,Curp,amparo,Ximena,Karla,5 meses,cargando a su hijo ,peque&ntilde;o,los apellidos de ambas,una de ellas,fertilizaci&oacute;n in vitro,fecundaci&oacute;n esperm&aacute;tica ,Zamudio Trujillo,identidad,legalmente ,derechohabiente,registrado,Instituto Mexicano del  Seguro Social,beneficios,ciudadano mexicano,mismo sexo,homosexual,igualitario,gay,legal o socialmente ,problemas,redes sociales,futuro,felicitaron,bendiciones" data-sections="Estados" data-title="Concubinato en Le&oacute;n: Si tienes cinco a&ntilde;os viviendo con tu pareja Ley te protege" data-postid="658228" data-pubdate="2022-06-10 10:35:00" data-authors="IVONNE ORTIZ " /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"  title="Noticias scroll 6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/el-gran-bajio-no-deja-entrar-a-morena-/658202" data-tags="Le&oacute;n,hijo,ambas,Ximena Zamudio Valadez,Karla Jim&eacute;nez,Nathan Maximiliano ,primer caso,matrimonios igualitarios,acta,actas,nacimiento,matrimonio,Curp,amparo,Ximena,Karla,5 meses,cargando a su hijo ,peque&ntilde;o,los apellidos de ambas,una de ellas,fertilizaci&oacute;n in vitro,fecundaci&oacute;n esperm&aacute;tica ,Zamudio Trujillo,identidad,legalmente ,derechohabiente,registrado,Instituto Mexicano del  Seguro Social,beneficios,ciudadano mexicano,mismo sexo,homosexual,igualitario,gay,legal o socialmente ,problemas,redes sociales,futuro,felicitaron,bendiciones" data-sections="Estados" data-title="El Gran Baj&iacute;o no deja entrar a Morena" data-postid="658202" data-pubdate="2022-06-09 22:45:00" data-authors="Pablo C&eacute;sar Carrillo" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"  title="Noticias scroll 7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/constancia-del-sat-podras-entregarla-en-2023-y-no-te-descontaran-por-no-tenerla/658192" data-tags="Le&oacute;n,hijo,ambas,Ximena Zamudio Valadez,Karla Jim&eacute;nez,Nathan Maximiliano ,primer caso,matrimonios igualitarios,acta,actas,nacimiento,matrimonio,Curp,amparo,Ximena,Karla,5 meses,cargando a su hijo ,peque&ntilde;o,los apellidos de ambas,una de ellas,fertilizaci&oacute;n in vitro,fecundaci&oacute;n esperm&aacute;tica ,Zamudio Trujillo,identidad,legalmente ,derechohabiente,registrado,Instituto Mexicano del  Seguro Social,beneficios,ciudadano mexicano,mismo sexo,homosexual,igualitario,gay,legal o socialmente ,problemas,redes sociales,futuro,felicitaron,bendiciones" data-sections="Estados" data-title="Constancia del SAT: Podr&aacute;s entregarla en 2023 y no te descontar&aacute;n por no tenerla" data-postid="658192" data-pubdate="2022-06-09 22:22:00" data-authors="JONATHAN JU&Aacute;REZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"  title="Noticias scroll 8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/retiran-2-mil-600-toneladas-de-basura-en-drenajes-canales-y-drenes-de-celaya/658160" data-tags="Le&oacute;n,hijo,ambas,Ximena Zamudio Valadez,Karla Jim&eacute;nez,Nathan Maximiliano ,primer caso,matrimonios igualitarios,acta,actas,nacimiento,matrimonio,Curp,amparo,Ximena,Karla,5 meses,cargando a su hijo ,peque&ntilde;o,los apellidos de ambas,una de ellas,fertilizaci&oacute;n in vitro,fecundaci&oacute;n esperm&aacute;tica ,Zamudio Trujillo,identidad,legalmente ,derechohabiente,registrado,Instituto Mexicano del  Seguro Social,beneficios,ciudadano mexicano,mismo sexo,homosexual,igualitario,gay,legal o socialmente ,problemas,redes sociales,futuro,felicitaron,bendiciones" data-sections="Estados" data-title="Retiran 2 mil 600 toneladas de basura en drenajes, canales y drenes de Celaya" data-postid="658160" data-pubdate="2022-06-09 21:30:00" data-authors="FRANCISCO HERN&Aacute;NDEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"  title="Noticias scroll 9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/urge-diego-a-municipios-endeudarse-para-generar-obras/658140" data-tags="Le&oacute;n,hijo,ambas,Ximena Zamudio Valadez,Karla Jim&eacute;nez,Nathan Maximiliano ,primer caso,matrimonios igualitarios,acta,actas,nacimiento,matrimonio,Curp,amparo,Ximena,Karla,5 meses,cargando a su hijo ,peque&ntilde;o,los apellidos de ambas,una de ellas,fertilizaci&oacute;n in vitro,fecundaci&oacute;n esperm&aacute;tica ,Zamudio Trujillo,identidad,legalmente ,derechohabiente,registrado,Instituto Mexicano del  Seguro Social,beneficios,ciudadano mexicano,mismo sexo,homosexual,igualitario,gay,legal o socialmente ,problemas,redes sociales,futuro,felicitaron,bendiciones" data-sections="Estados" data-title="Urge Diego a municipios endeudarse para generar obras" data-postid="658140" data-pubdate="2022-06-09 20:38:00" data-authors="ISRAEL ALATORRE" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"  title="Noticias scroll 10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/denuncian-abuso-policial-contra-una-joven-en-las-cercanias-de-duarte/658081" data-tags="Le&oacute;n,hijo,ambas,Ximena Zamudio Valadez,Karla Jim&eacute;nez,Nathan Maximiliano ,primer caso,matrimonios igualitarios,acta,actas,nacimiento,matrimonio,Curp,amparo,Ximena,Karla,5 meses,cargando a su hijo ,peque&ntilde;o,los apellidos de ambas,una de ellas,fertilizaci&oacute;n in vitro,fecundaci&oacute;n esperm&aacute;tica ,Zamudio Trujillo,identidad,legalmente ,derechohabiente,registrado,Instituto Mexicano del  Seguro Social,beneficios,ciudadano mexicano,mismo sexo,homosexual,igualitario,gay,legal o socialmente ,problemas,redes sociales,futuro,felicitaron,bendiciones" data-sections="Estados" data-title="Denuncian abuso policial contra una joven en las cercan&iacute;as de Duarte" data-postid="658081" data-pubdate="2022-06-09 18:47:00" data-authors="juan.pantoja@hotmail.com" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- Publicidad --><script>
                googletag.cmd.push(function () {
                    googletag.defineOutOfPageSlot('/21680070727/LSR_Estados_takeover_desk_notas01', 'div-gpt-ad-1633320943950-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_takeover_desk_notas01 --><div id='div-gpt-ad-1633320943950-0'><script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320943950-0'); });
                </script></div><script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/21680070727/LSR_Estados_videoslide_desk_notas01', [1, 1], 'div-gpt-ad-1633321063311-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_videoslide_desk_notas01 --><div id='div-gpt-ad-1633321063311-0'><script>
                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633321063311-0'); });
              </script></div><!-- Publicidad --><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2485",
                    postid: "658373",
                    maincontent: "div#mainContainerNote0",
                    title: "Registran en Le&oacute;n al primer beb&eacute; con dos mam&aacute;s; se llama Nathan Maximiliano",
                    pubdate: "2022-06-10",
                    
                    authors: "juan.pantoja@hotmail.com",
                            
                    sections: "Guanajuato>Estados",
                     
                    tags: "Le&oacute;n,hijo,ambas,Ximena Zamudio Valadez,Karla Jim&eacute;nez,Nathan Maximiliano ,primer caso,matrimonios igualitarios,acta,actas,nacimiento,matrimonio,Curp,amparo,Ximena,Karla,5 meses,cargando a su hijo ,peque&ntilde;o,los apellidos de ambas,una de ellas,fertilizaci&oacute;n in vitro,fecundaci&oacute;n esperm&aacute;tica ,Zamudio Trujillo,identidad,legalmente ,derechohabiente,registrado,Instituto Mexicano del  Seguro Social,beneficios,ciudadano mexicano,mismo sexo,homosexual,igualitario,gay,legal o socialmente ,problemas,redes sociales,futuro,felicitaron,bendiciones",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-3-desktop is-3-tablet is-12-mobile logo-footer fot-1"><a href="/" rel="noopener noreferrer" title="Nacional"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_lsr.png" width="200" height="39" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" rel="noopener noreferrer" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png" width="200" height="39" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" rel="noopener noreferrer" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_sumedico.png" width="200" height="39" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-4"><a href="https://alianzademediosmx.org/" rel="noopener noreferrer" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/04/12/1-b24ca504.png?rnd=0.7926044820698976" width="200" height="39" alt="Alianza de Medios" title="Alianza de Medios" /></a></div><div class="column is-12 fot-5"><ul><li><a href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica" title="Codigo Etica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio" title="Directorio">Directorio</a></li><li><a href="/contactanos" title="Contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate" title="Anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos" title="Quienes somos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-6"><p>&copy; 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-7"><a href="https://www.tresite.com" title="Tresite" rel="noopener noreferrer"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" width="200" height="39" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><!--ctrlHtmlBodyEndNotaReg--><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=11" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=11" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=11" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=11"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=11"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=11"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=11" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=11" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><input type="hidden" id='658373' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=658373';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body></html>

