<!--publishThread: 02:15:06.510 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>&iquest;Quieres ver a Christian Nodal? Saca el ahorro, el boleto va de $500 a $2,500 </title><meta name="Description" content="El cantante sonorense se presentar&aacute; el 10 de junio en la Feria Nacional del Sombrero 2022 en San Francisco del Rinc&oacute;n" /><meta name="Keywords" content="San Francisco del Rinc&oacute;n,costos ,ver ,cantante ,Christian Nodal ,Feria Nacional del Sombrero 2022,cantante ,sonorense ,presentar&aacute; ,municipio ,500,persona,zona ,silla ,bronce,800 ,plata,200 ,pesos,mesa,oro,2 mil pesos ,vip,2 mil 500 pesos,boletos ,distintos ,puntos ,venta ,Tienda Laredo Hats,Restaurante,Bar Cevichazo,Tienda Pirma Brasil,Tienda Pirma Plaza Mayor,Tienda Pirma Brasil,Le&oacute;n,Emmanuel,visitantes ,industria ,Estados Unidos,Brasil, Alemania, Colombia, Guatemala ,Honduras,presidente municipal ,Alejandro Antonio Mar&uacute;n Gonz&aacute;lez,derrama econ&oacute;mica ,5 millones 550 mil pesos,gastron&oacute;mico, artesanal, cultural, art&iacute;stico " /><meta name="abstract" content="El cantante sonorense se presentar&aacute; el 10 de junio en la Feria Nacional del Sombrero 2022 en San Francisco del Rinc&oacute;n" /><meta name="news_keywords" content="San Francisco del Rinc&oacute;n,costos ,ver ,cantante ,Christian Nodal ,Feria Nacional del Sombrero 2022,cantante ,sonorense ,presentar&aacute; ,municipio ,500,persona,zona ,silla ,bronce,800 ,plata,200 ,pesos,mesa,oro,2 mil pesos ,vip,2 mil 500 pesos,boletos ,distintos ,puntos ,venta ,Tienda Laredo Hats,Restaurante,Bar Cevichazo,Tienda Pirma Brasil,Tienda Pirma Plaza Mayor,Tienda Pirma Brasil,Le&oacute;n,Emmanuel,visitantes ,industria ,Estados Unidos,Brasil, Alemania, Colombia, Guatemala ,Honduras,presidente municipal ,Alejandro Antonio Mar&uacute;n Gonz&aacute;lez,derrama econ&oacute;mica ,5 millones 550 mil pesos,gastron&oacute;mico, artesanal, cultural, art&iacute;stico " /><link rel="canonical" href="https://guanajuato.lasillarota.com/estados/quieres-ver-a-christian-nodal-saca-el-ahorro-el-boleto-va-de-500-a-2500/643209" ><link rel="amphtml" href="https://guanajuato.lasillarota.com/amp/estados/quieres-ver-a-christian-nodal-saca-el-ahorro-el-boleto-va-de-500-a-2500/643209" /><base href="https://guanajuato.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-52467417-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52467417-1');
</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0/0/480/345/2022/04/27/christian-nodal-10a4decf.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2022/04/27/christian-nodal-10a4decf.jpg" /><meta property="og:title" content="&iquest;Quieres ver a Christian Nodal? Saca el ahorro, el boleto va de $500 a $2,500"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://guanajuato.lasillarota.com/estados/quieres-ver-a-christian-nodal-saca-el-ahorro-el-boleto-va-de-500-a-2500/643209"/><meta property="og:description" content="El cantante sonorense se presentar&aacute; el 10 de junio en la Feria Nacional del Sombrero 2022 en San Francisco del Rinc&oacute;n"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2022/04/27/christian-nodal-10a4decf.jpg" /><meta name="twitter:title" content="&iquest;Quieres ver a Christian Nodal? Saca el ahorro, el boleto va de $500 a $2,500" /><meta name="twitter:url" content="https://lasillarota.com/estados/quieres-ver-a-christian-nodal-saca-el-ahorro-el-boleto-va-de-500-a-2500/643209"/><meta name="twitter:description" content="El cantante sonorense se presentar&aacute; el 10 de junio en la Feria Nacional del Sombrero 2022 en San Francisco del Rinc&oacute;n"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/04/27/christian-nodal-10a4decf.jpg" /><!-- googletagservices --><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>

    googletag.cmd.push(function () {

    

                // Publicidad Define Slots Guanajuato Secciones Inicio
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Billboard_dsk_notas01', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1643244053718-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Billboard_dsk_notas02', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1643244077528-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Billboard_dsk_notas03', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1643244096068-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Boxbanner_dsk_notas01', [[250, 250], [300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1643244178328-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Boxbanner_dsk_notas02', [[300, 250], [250, 250], [300, 100], [300, 600]], 'div-gpt-ad-1643244201849-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Boxbanner_dsk_notas03', [[300, 600], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1643244218401-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Boxbanner_dsk_notas04', [[300, 250], [300, 600], [250, 250], [300, 100]], 'div-gpt-ad-1643244235681-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Boxbanner_dsk_notas05', [[250, 250], [300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1643244257918-0').addService(googletag.pubads());
                // Publicidad Define Slots Guanajuato Secciones Final

        

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

    });
</script><!--ctrlHtmlHeadNotaLsr--><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css?v=11" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks_ok-op.css?v=11"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/all.css?v=11" ><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"><!--ctrlHtmlHeadNotaLsr--><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "NewsMediaOrganization",
      "@id": "https://lasillarota.com/#publisher",
      "name": "La Silla Rota",
      "url": "https://lasillarota.com/",
      "sameAs": [
        "https://www.facebook.com/LaSillaRota/"
        ,"https://www.instagram.com/lasillarotamx/"
        ,"https://twitter.com/lasillarota"
        ,"https://www.linkedin.com/company/la-silla-rota/"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://lasillarota.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
        "width": 416,
        "height": 200,
        "caption": "La Silla Rota"
      },
      "image": {
        "@id": "https://lasillarota.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://lasillarota.com/#website",
      "url": "https://lasillarota.com/",
      "name": "La Silla Rota",
      "publisher": {
        "@id": "https://lasillarota.com/#publisher"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://lasillarota.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/estados/quieres-ver-a-christian-nodal-saca-el-ahorro-el-boleto-va-de-500-a-2500/643209"
  },
  "headline": "&iquest;Quieres ver a Christian Nodal? Saca el ahorro, el boleto va de $500 a $2,500",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/04/27/christian-nodal-10a4decf.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2022-04-27T13:55:00-05:00",
  "dateModified": "2022-04-27T14:14:47-05:00",
  "articleSection": "estados,general",
  "author": {
    "@type": "Person",
    "url": "https://lasillarota.com",
    "name": "JONATHAN JU&Aacute;REZ"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "El cantante sonorense se presentar&aacute; el 10 de junio en la Feria Nacional del Sombrero 2022 en San Francisco del Rinc&oacute;n",
  "articleBody": "San Francisco del Rinc&oacute;n.- Los costos por ir a ver al cantante Christian Nodal en la Feria Nacional del Sombrero 2022, ascienden hasta los 2 mil 500 pesos, en zona Vip.   El cantante sonorense se presentar&aacute; el pr&oacute;ximo 10 de junio durante la Feria Nacional del Sombrero, que se llevar&aacute; a cabo en el municipio de San Francisco del Rinc&oacute;n.  Los boletos para entrar al evento tendr&aacute;n un costo desde los 500 hasta los dos mil 500 pesos por persona, de acuerdo con la informaci&oacute;n difundida.  En boleto en zona general costar&aacute; 500 pesos, silla bronce, 800 pesos; silla plata, mil 200 pesos; mesa oro, 2 mil pesos y mesa vip, 2 mil 500 pesos.  Dichos boletos se distribuir&aacute;n en distintos puntos de venta en el propio municipio de San Francisco del Rinc&oacute;n y en Le&oacute;n.   Se pueden encontrar en Tienda Laredo Hats, Restaurante y Bar Cevichazo, Tienda Pirma Brasil, en San Francisco del Rinc&oacute;n.  Adem&aacute;s, los admiradores del cantante pueden adquirir sus boletos en Tienda Pirma Plaza Mayor, y Tienda Pirma Brasil, de Le&oacute;n.  El cantante Christian Nodal se presentar&aacute; el 10 de junio en la Feria Nacional del Sombrero, y Emmanuel, el 11 de junio.  La Feria Nacional del Sombrero 2022 se celebrar&aacute; del 10 al 12 de junio en las instalaciones de la feria de San Francisco del Rinc&oacute;n, donde se espera a m&aacute;s de 10 mil visitantes en la capital mundial del sombrero.   Empresarios, miembros del sector turismo y funcionarios se&ntilde;alaron que se busca fortalecer y promover la industria del sombrero, que actualmente exporta a 17 pa&iacute;ses como Estados Unidos, Brasil, Alemania, Colombia, Guatemala y Honduras, entre otros.   El pasado lunes, el presidente municipal Alejandro Antonio Mar&uacute;n Gonz&aacute;lez, pronostic&oacute; una derrama econ&oacute;mica de la Feria Nacional del Sombrero de 5 millones 550 mil pesos.  Afirm&oacute; que en esta ocasi&oacute;n se contar&aacute; con m&aacute;s de 100 expositores del rubro gastron&oacute;mico, artesanal, cultural, art&iacute;stico y productores del ramo del sombrero.&nbsp;    CM"
}
]
}
</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>27 de abril del 2022</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_guanajuato.png??v=8" width="840" height="92" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/" title="Portada">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local" title="Local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado" title="Estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes" title="Reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida" title="Vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia" title="Vida">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank" title="YosoiTu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" title="youtube" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" title="instagram" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" title="whatsapp" rel="noopener noreferrer" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="Telegram" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/" title="Portada"><!-- Seccion guanajuato --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_guanajuato_original.png??v=8" width="840" height="92" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank" rel="noopener noreferrer" title="Facebook" ><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank" rel="noopener noreferrer" title="twitter"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank" rel="noopener noreferrer" title="youtube"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank" rel="noopener noreferrer" title="instagram"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank" rel="noopener noreferrer" title="whatsapp"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank" rel="noopener noreferrer" title="telegram"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" title="Buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" title="Menu" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/" title="Inicio">Inicio</a></li><li><a href="/local" title="Local">Local</a></li><li><a href="/estado" title="Estado">Estado</a></li><li><a href="/reportajes" title="Reportajes">Reportajes</a></li><li><a href="/vida" title="Vida">Vida</a></li><li><a href="/multimedia" title="Multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/" title="Yosoitu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- /21680070727/LSR_Guanajuato_Billboard_dsk_notas01 --><div id='div-gpt-ad-1643244053718-0' style='min-width: 728px; min-height: 90px;'><script>
                                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244053718-0'); });
                              </script></div><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>&iquest;Quieres ver a Christian Nodal? Saca el ahorro, el boleto va de $500 a $2,500</h1><h2 style="color:#605a5a">El cantante sonorense se presentar&aacute; el 10 de junio en la Feria Nacional del Sombrero 2022 en San Francisco del Rinc&oacute;n</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>JONATHAN JU&Aacute;REZ</li><li><span style="color:#605a5a">27/04/2022</span></li><li><span style="color:#605a5a">13:55 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-plus" style="color:black;"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-minus" style="color:black;"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="reproducirNota();"><span class="is-hidden-touch" style="color:black;">Escuchar</span><i class="fas fa-volume-up" style="color:black;"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" style="color:black;" >Detener</span><i class="fas fa-stop" style="color:black;"></i></li></ul></div><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="&iquest;Quieres ver a Christian Nodal? Saca el ahorro, el boleto va de $500 a $2,500" data-url="https://lasillarota.com/estados/quieres-ver-a-christian-nodal-saca-el-ahorro-el-boleto-va-de-500-a-2500/643209"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="&iquest;Quieres ver a Christian Nodal? Saca el ahorro, el boleto va de $500 a $2,500" data-url="https://lasillarota.com/estados/quieres-ver-a-christian-nodal-saca-el-ahorro-el-boleto-va-de-500-a-2500/643209"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="&iquest;Quieres ver a Christian Nodal? Saca el ahorro, el boleto va de $500 a $2,500" data-url="https://lasillarota.com/estados/quieres-ver-a-christian-nodal-saca-el-ahorro-el-boleto-va-de-500-a-2500/643209"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="&iquest;Quieres ver a Christian Nodal? Saca el ahorro, el boleto va de $500 a $2,500" data-url="https://lasillarota.com/estados/quieres-ver-a-christian-nodal-saca-el-ahorro-el-boleto-va-de-500-a-2500/643209"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/04/27/christian-nodal-10a4decf-focus-0-0-358-203.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2022/04/27/christian-nodal-10a4decf.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/04/27/christian-nodal-10a4decf-focus-0-0-840-473.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/04/27/christian-nodal-10a4decf-focus-0-0-840-473.jpg" width="840" height="473" title="&iquest;Quieres ver a Christian Nodal? Saca el ahorro, el boleto va de $500 a $2,500" alt="&iquest;Quieres ver a Christian Nodal? Saca el ahorro, el boleto va de $500 a $2,500"></picture></div><div class="data-photo">Los boletos se venden en diversos establecimientos y por internet donde tiene un costo adicional por servicio. (Foto: Especial)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="&iquest;Quieres ver a Christian Nodal? Saca el ahorro, el boleto va de $500 a $2,500" data-url="https://lasillarota.com/estados/quieres-ver-a-christian-nodal-saca-el-ahorro-el-boleto-va-de-500-a-2500/643209"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="&iquest;Quieres ver a Christian Nodal? Saca el ahorro, el boleto va de $500 a $2,500" data-url="https://lasillarota.com/estados/quieres-ver-a-christian-nodal-saca-el-ahorro-el-boleto-va-de-500-a-2500/643209"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="&iquest;Quieres ver a Christian Nodal? Saca el ahorro, el boleto va de $500 a $2,500" data-url="https://lasillarota.com/estados/quieres-ver-a-christian-nodal-saca-el-ahorro-el-boleto-va-de-500-a-2500/643209"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="&iquest;Quieres ver a Christian Nodal? Saca el ahorro, el boleto va de $500 a $2,500" data-url="https://lasillarota.com/estados/quieres-ver-a-christian-nodal-saca-el-ahorro-el-boleto-va-de-500-a-2500/643209"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph"><strong>San Francisco del Rinc&oacute;n</strong>.- Los <strong>costos</strong> por ir a <strong>ver</strong> al <strong>cantante</strong> <strong>Christian Nodal</strong> en la <strong>Feria Nacional del Sombrero 2022</strong>, ascienden hasta los <strong>2 mil 500 pesos</strong>, en <strong>zona</strong> <strong>Vip</strong>.</p><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div id="taboola-mid-article-thumbnails"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/christian-nodal-y-emmanuel-se-pondran-el-sombrero-en-la-feria-de-san-pancho/642782" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/04/26/emmanuel-nodal-5fdf2db8-focus-0-0-135-97.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/christian-nodal-y-emmanuel-se-pondran-el-sombrero-en-la-feria-de-san-pancho/642782" title="Christian Nodal y Emmanuel se pondr&aacute;n el sombrero en la Feria de San Pancho"><p class="paragraph">Christian Nodal y Emmanuel se pondr&aacute;n el sombrero en la Feria de San Pancho</p></a></div></div></div><p class="paragraph">El <strong>cantante</strong> <strong>sonorense</strong> se <strong>presentar&aacute;</strong> el pr&oacute;ximo 10 de junio durante la Feria Nacional del Sombrero, que se llevar&aacute; a cabo en el <strong>municipio</strong> de <strong>San Francisco del Rinc&oacute;n</strong>.</p><p class="paragraph">Los <strong>boletos</strong> para entrar al evento tendr&aacute;n un costo desde los <strong>500</strong> hasta los dos mil <strong>500</strong> <strong>pesos</strong> por <strong>persona</strong>, de acuerdo con la informaci&oacute;n difundida.</p><p class="paragraph">En boleto en <strong>zona</strong> general costar&aacute; <strong>500</strong> <strong>pesos</strong>, <strong>silla</strong> <strong>bronce</strong>, <strong>800</strong> <strong>pesos</strong>; <strong>silla</strong> <strong>plata</strong>, mil <strong>200</strong> <strong>pesos</strong>; <strong>mesa</strong> <strong>oro</strong>, <strong>2 mil pesos</strong> y <strong>mesa</strong> <strong>vip</strong>, <strong>2 mil 500 pesos</strong>.</p><p class="paragraph">Dichos <strong>boletos</strong> se distribuir&aacute;n en <strong>distintos</strong> <strong>puntos</strong> de <strong>venta</strong> en el propio <strong>municipio</strong> de <strong>San Francisco del Rinc&oacute;n</strong> y en <strong>Le&oacute;n</strong>.</p><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/04/27/texto-carta-958aac4e.jpg" width="750" height="400" alt="imagen placeholder"></div><p class="paragraph">Se pueden encontrar en <strong>Tienda Laredo Hats</strong>, <strong>Restaurante</strong> y <strong>Bar Cevichazo</strong>, <strong>Tienda Pirma Brasil</strong>, en <strong>San Francisco del Rinc&oacute;n</strong>.</p><p class="paragraph">Adem&aacute;s, los admiradores del <strong>cantante</strong> pueden adquirir sus <strong>boletos</strong> en <strong>Tienda Pirma Plaza Mayor</strong>, y <strong>Tienda Pirma Brasil</strong>, de <strong>Le&oacute;n</strong>.</p><p class="paragraph">El <strong>cantante</strong> <strong>Christian Nodal</strong> se <strong>presentar&aacute;</strong> el 10 de junio en la Feria Nacional del Sombrero, y <strong>Emmanuel</strong>, el 11 de junio.</p><p class="paragraph">La <strong>Feria Nacional del Sombrero 2022</strong> se celebrar&aacute; del 10 al 12 de junio en las instalaciones de la feria de <strong>San Francisco del Rinc&oacute;n</strong>, donde se espera a m&aacute;s de 10 mil <strong>visitantes</strong> en la capital mundial del sombrero.</p><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/se-aplicaran-en-guanajuato-este-mes-todas-las-vacunas-no-caducaran-delegado/642599" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/04/26/vacuna-covid-fc3250f5-focus-0-0-135-97.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/se-aplicaran-en-guanajuato-este-mes-todas-las-vacunas-no-caducaran-delegado/642599" title="Se aplicar&aacute;n en Guanajuato este mes todas las vacunas, no caducar&aacute;n: Delegado"><p class="paragraph">Se aplicar&aacute;n en Guanajuato este mes todas las vacunas, no caducar&aacute;n: Delegado</p></a></div></div></div><p class="paragraph">Empresarios, miembros del sector turismo y funcionarios se&ntilde;alaron que se busca fortalecer y promover la <strong>industria</strong> del sombrero, que actualmente exporta a 17 pa&iacute;ses como <strong>Estados Unidos</strong>, <strong>Brasil</strong>, <strong>Alemania</strong>, <strong>Colombia</strong>, <strong>Guatemala</strong> y <strong>Honduras</strong>, entre otros. </p><p class="paragraph">El pasado lunes, el <strong>presidente municipal</strong> <strong>Alejandro Antonio Mar&uacute;n Gonz&aacute;lez</strong>, pronostic&oacute; una <strong>derrama econ&oacute;mica</strong> de la Feria Nacional del Sombrero de <strong>5 millones 550 mil pesos</strong>.</p><p class="paragraph">Afirm&oacute; que en esta ocasi&oacute;n se contar&aacute; con m&aacute;s de 100 expositores del rubro <strong>gastron&oacute;mico</strong>, <strong>artesanal</strong>, <strong>cultural</strong>, <strong>art&iacute;stico</strong> y productores del ramo del sombrero.&nbsp;</p><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;En nuestro municipio se produce el 80 por ciento que se comercializa en el pa&iacute;s, elaborados con materiales como papel arroz, poli&eacute;ster&quot;, dijo.</p><p class="paragraph"><span></span></p></div></blockquote><p class="paragraph"> CM</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a style="color:black;" href="/tags/feria-nacional-del-sombrero-2022-661502/">#Feria Nacional del Sombrero 2022</a></li><li class="w-m"><a style="color:black;" href="/tags/san-francisco-del-rincon-108894/">#San Francisco del Rinc&oacute;n</a></li><li class="w-m"><a style="color:black;" href="/tags/christian-nodal-458810/">#Christian Nodal</a></li></ul></div><br /><!-- Taboola --><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                        window._taboola = window._taboola || [];
                                        _taboola.push({
                                            mode: 'alternating-thumbnails-a',
                                            container: 'taboola-below-article-thumbnails',
                                            placement: 'Below Article Thumbnails',
                                            target_type: 'mix'
                                        });
                                    </script><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!-- /21680070727/LSR_Guanajuato_Billboard_dsk_notas02 --><div id='div-gpt-ad-1643244077528-0' style='min-width: 728px; min-height: 90px;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244077528-0'); });
                                      </script></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><!-- Publicidad --><!-- /21680070727/LSR_Guanajuato_Boxbanner_dsk_notas01 --><div id='div-gpt-ad-1643244178328-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244178328-0'); });
                                    </script></div><!-- /21680070727/LSR_Guanajuato_Boxbanner_dsk_notas02 --><div id='div-gpt-ad-1643244201849-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244201849-0'); });
                                    </script></div><!-- /21680070727/LSR_Guanajuato_Boxbanner_dsk_notas03 --><div id='div-gpt-ad-1643244218401-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244218401-0'); });
                                    </script></div><!-- /21680070727/LSR_Guanajuato_Boxbanner_dsk_notas04 --><div id='div-gpt-ad-1643244235681-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244235681-0'); });
                                    </script></div><!-- /21680070727/LSR_Guanajuato_Boxbanner_dsk_notas05 --><div id='div-gpt-ad-1643244257918-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244257918-0'); });
                                    </script></div><!-- Publicidad --></div></div></div></div><!-- Nota Simple --></div><!-- Publicidad --><!-- /21680070727/LSR_Guanajuato_Billboard_dsk_notas03 --><div id='div-gpt-ad-1643244096068-0' style='min-width: 728px; min-height: 90px;'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244096068-0'); });
                        </script></div><!-- Publicidad --></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='284303'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0" title="Noticias scroll 0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/quieres-ver-a-christian-nodal-saca-el-ahorro-el-boleto-va-de-500-a-2500/643209" data-tags="San Francisco del Rinc&oacute;n,costos ,ver ,cantante ,Christian Nodal ,Feria Nacional del Sombrero 2022,cantante ,sonorense ,presentar&aacute; ,municipio ,500,persona,zona ,silla ,bronce,800 ,plata,200 ,pesos,mesa,oro,2 mil pesos ,vip,2 mil 500 pesos,boletos ,distintos ,puntos ,venta ,Tienda Laredo Hats,Restaurante,Bar Cevichazo,Tienda Pirma Brasil,Tienda Pirma Plaza Mayor,Tienda Pirma Brasil,Le&oacute;n,Emmanuel,visitantes ,industria ,Estados Unidos,Brasil, Alemania, Colombia, Guatemala ,Honduras,presidente municipal ,Alejandro Antonio Mar&uacute;n Gonz&aacute;lez,derrama econ&oacute;mica ,5 millones 550 mil pesos,gastron&oacute;mico, artesanal, cultural, art&iacute;stico " data-sections="Estados" data-title="&iquest;Quieres ver a Christian Nodal? Saca el ahorro, el boleto va de $500 a $2,500" data-postid="643209" data-pubdate="2022-04-27 13:55:00" data-authors="JONATHAN JU&Aacute;REZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"  title="Noticias scroll 1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/nidos-monstruos-insectos-y-mas-en-el-pelo-por-dia-de-peinados-locos-en-leon/643144" data-tags="San Francisco del Rinc&oacute;n,costos ,ver ,cantante ,Christian Nodal ,Feria Nacional del Sombrero 2022,cantante ,sonorense ,presentar&aacute; ,municipio ,500,persona,zona ,silla ,bronce,800 ,plata,200 ,pesos,mesa,oro,2 mil pesos ,vip,2 mil 500 pesos,boletos ,distintos ,puntos ,venta ,Tienda Laredo Hats,Restaurante,Bar Cevichazo,Tienda Pirma Brasil,Tienda Pirma Plaza Mayor,Tienda Pirma Brasil,Le&oacute;n,Emmanuel,visitantes ,industria ,Estados Unidos,Brasil, Alemania, Colombia, Guatemala ,Honduras,presidente municipal ,Alejandro Antonio Mar&uacute;n Gonz&aacute;lez,derrama econ&oacute;mica ,5 millones 550 mil pesos,gastron&oacute;mico, artesanal, cultural, art&iacute;stico " data-sections="Estados" data-title="Nidos, monstruos, insectos y m&aacute;s en el pelo por D&iacute;a de peinados locos en Le&oacute;n" data-postid="643144" data-pubdate="2022-04-27 12:57:00" data-authors="cmmmares@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"  title="Noticias scroll 2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/los-atrapa-corriente-en-arroyo-del-muerto-y-policias-los-salvan/643127" data-tags="San Francisco del Rinc&oacute;n,costos ,ver ,cantante ,Christian Nodal ,Feria Nacional del Sombrero 2022,cantante ,sonorense ,presentar&aacute; ,municipio ,500,persona,zona ,silla ,bronce,800 ,plata,200 ,pesos,mesa,oro,2 mil pesos ,vip,2 mil 500 pesos,boletos ,distintos ,puntos ,venta ,Tienda Laredo Hats,Restaurante,Bar Cevichazo,Tienda Pirma Brasil,Tienda Pirma Plaza Mayor,Tienda Pirma Brasil,Le&oacute;n,Emmanuel,visitantes ,industria ,Estados Unidos,Brasil, Alemania, Colombia, Guatemala ,Honduras,presidente municipal ,Alejandro Antonio Mar&uacute;n Gonz&aacute;lez,derrama econ&oacute;mica ,5 millones 550 mil pesos,gastron&oacute;mico, artesanal, cultural, art&iacute;stico " data-sections="Estados" data-title="Los atrapa corriente en Arroyo del Muerto y polic&iacute;as los salvan" data-postid="643127" data-pubdate="2022-04-27 12:40:00" data-authors="MAURO RODR&Iacute;GUEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"  title="Noticias scroll 3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/ataque-afuera-de-tortilleria-deja-un-muerto-y-tres-heridos-dos-son-menores/643112" data-tags="San Francisco del Rinc&oacute;n,costos ,ver ,cantante ,Christian Nodal ,Feria Nacional del Sombrero 2022,cantante ,sonorense ,presentar&aacute; ,municipio ,500,persona,zona ,silla ,bronce,800 ,plata,200 ,pesos,mesa,oro,2 mil pesos ,vip,2 mil 500 pesos,boletos ,distintos ,puntos ,venta ,Tienda Laredo Hats,Restaurante,Bar Cevichazo,Tienda Pirma Brasil,Tienda Pirma Plaza Mayor,Tienda Pirma Brasil,Le&oacute;n,Emmanuel,visitantes ,industria ,Estados Unidos,Brasil, Alemania, Colombia, Guatemala ,Honduras,presidente municipal ,Alejandro Antonio Mar&uacute;n Gonz&aacute;lez,derrama econ&oacute;mica ,5 millones 550 mil pesos,gastron&oacute;mico, artesanal, cultural, art&iacute;stico " data-sections="Estados" data-title="Ataque afuera de tortiller&iacute;a deja un muerto y tres heridos, dos son menores" data-postid="643112" data-pubdate="2022-04-27 11:43:00" data-authors="cmmmares@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"  title="Noticias scroll 4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/santa-fe-klan-de-un-auto-de-200-mil-a-un-deportivo-de-millones-de-pesos-/643110" data-tags="San Francisco del Rinc&oacute;n,costos ,ver ,cantante ,Christian Nodal ,Feria Nacional del Sombrero 2022,cantante ,sonorense ,presentar&aacute; ,municipio ,500,persona,zona ,silla ,bronce,800 ,plata,200 ,pesos,mesa,oro,2 mil pesos ,vip,2 mil 500 pesos,boletos ,distintos ,puntos ,venta ,Tienda Laredo Hats,Restaurante,Bar Cevichazo,Tienda Pirma Brasil,Tienda Pirma Plaza Mayor,Tienda Pirma Brasil,Le&oacute;n,Emmanuel,visitantes ,industria ,Estados Unidos,Brasil, Alemania, Colombia, Guatemala ,Honduras,presidente municipal ,Alejandro Antonio Mar&uacute;n Gonz&aacute;lez,derrama econ&oacute;mica ,5 millones 550 mil pesos,gastron&oacute;mico, artesanal, cultural, art&iacute;stico " data-sections="Estados" data-title="Santa Fe Klan: de un auto de 200 mil a un deportivo de millones de pesos" data-postid="643110" data-pubdate="2022-04-27 11:41:00" data-authors="cmmmares@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"  title="Noticias scroll 5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/prohiben-los-matrimonios-infantiles-diputada-propone-15-anos-de-carcel/643103" data-tags="San Francisco del Rinc&oacute;n,costos ,ver ,cantante ,Christian Nodal ,Feria Nacional del Sombrero 2022,cantante ,sonorense ,presentar&aacute; ,municipio ,500,persona,zona ,silla ,bronce,800 ,plata,200 ,pesos,mesa,oro,2 mil pesos ,vip,2 mil 500 pesos,boletos ,distintos ,puntos ,venta ,Tienda Laredo Hats,Restaurante,Bar Cevichazo,Tienda Pirma Brasil,Tienda Pirma Plaza Mayor,Tienda Pirma Brasil,Le&oacute;n,Emmanuel,visitantes ,industria ,Estados Unidos,Brasil, Alemania, Colombia, Guatemala ,Honduras,presidente municipal ,Alejandro Antonio Mar&uacute;n Gonz&aacute;lez,derrama econ&oacute;mica ,5 millones 550 mil pesos,gastron&oacute;mico, artesanal, cultural, art&iacute;stico " data-sections="Estados" data-title="Proh&iacute;ben los matrimonios infantiles; diputada propone 15 a&ntilde;os de c&aacute;rcel" data-postid="643103" data-pubdate="2022-04-27 11:40:00" data-authors="cmmmares@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"  title="Noticias scroll 6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/ladren-perros-dijo-juan-carlos-munoz-presidente-patronato-de-la-feria-/643061" data-tags="San Francisco del Rinc&oacute;n,costos ,ver ,cantante ,Christian Nodal ,Feria Nacional del Sombrero 2022,cantante ,sonorense ,presentar&aacute; ,municipio ,500,persona,zona ,silla ,bronce,800 ,plata,200 ,pesos,mesa,oro,2 mil pesos ,vip,2 mil 500 pesos,boletos ,distintos ,puntos ,venta ,Tienda Laredo Hats,Restaurante,Bar Cevichazo,Tienda Pirma Brasil,Tienda Pirma Plaza Mayor,Tienda Pirma Brasil,Le&oacute;n,Emmanuel,visitantes ,industria ,Estados Unidos,Brasil, Alemania, Colombia, Guatemala ,Honduras,presidente municipal ,Alejandro Antonio Mar&uacute;n Gonz&aacute;lez,derrama econ&oacute;mica ,5 millones 550 mil pesos,gastron&oacute;mico, artesanal, cultural, art&iacute;stico " data-sections="Estados" data-title="&quot;Ladren perros&quot;; dijo Juan Carlos Mu&ntilde;oz presidente Patronato de la Feria" data-postid="643061" data-pubdate="2022-04-27 09:30:00" data-authors="ISRAEL ALATORRE" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"  title="Noticias scroll 7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/estas-son-las-innovaciones-guanajuatenses-premiadas-por-su-creatividad/643037" data-tags="San Francisco del Rinc&oacute;n,costos ,ver ,cantante ,Christian Nodal ,Feria Nacional del Sombrero 2022,cantante ,sonorense ,presentar&aacute; ,municipio ,500,persona,zona ,silla ,bronce,800 ,plata,200 ,pesos,mesa,oro,2 mil pesos ,vip,2 mil 500 pesos,boletos ,distintos ,puntos ,venta ,Tienda Laredo Hats,Restaurante,Bar Cevichazo,Tienda Pirma Brasil,Tienda Pirma Plaza Mayor,Tienda Pirma Brasil,Le&oacute;n,Emmanuel,visitantes ,industria ,Estados Unidos,Brasil, Alemania, Colombia, Guatemala ,Honduras,presidente municipal ,Alejandro Antonio Mar&uacute;n Gonz&aacute;lez,derrama econ&oacute;mica ,5 millones 550 mil pesos,gastron&oacute;mico, artesanal, cultural, art&iacute;stico " data-sections="Estados" data-title="Estas son las innovaciones guanajuatenses premiadas por su creatividad" data-postid="643037" data-pubdate="2022-04-26 22:07:00" data-authors="JONATHAN JU&Aacute;REZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"  title="Noticias scroll 8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/sorprende-a-leoneses-fuerte-lluvia-y-granizada/642987" data-tags="San Francisco del Rinc&oacute;n,costos ,ver ,cantante ,Christian Nodal ,Feria Nacional del Sombrero 2022,cantante ,sonorense ,presentar&aacute; ,municipio ,500,persona,zona ,silla ,bronce,800 ,plata,200 ,pesos,mesa,oro,2 mil pesos ,vip,2 mil 500 pesos,boletos ,distintos ,puntos ,venta ,Tienda Laredo Hats,Restaurante,Bar Cevichazo,Tienda Pirma Brasil,Tienda Pirma Plaza Mayor,Tienda Pirma Brasil,Le&oacute;n,Emmanuel,visitantes ,industria ,Estados Unidos,Brasil, Alemania, Colombia, Guatemala ,Honduras,presidente municipal ,Alejandro Antonio Mar&uacute;n Gonz&aacute;lez,derrama econ&oacute;mica ,5 millones 550 mil pesos,gastron&oacute;mico, artesanal, cultural, art&iacute;stico " data-sections="Estados" data-title="Sorprende a leoneses fuerte lluvia y granizada" data-postid="642987" data-pubdate="2022-04-26 20:27:00" data-authors="cmmmares@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"  title="Noticias scroll 9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/venian-de-una-boda-y-amanecen-en-el-bote-cada-fin-caen-200-ebrios/642967" data-tags="San Francisco del Rinc&oacute;n,costos ,ver ,cantante ,Christian Nodal ,Feria Nacional del Sombrero 2022,cantante ,sonorense ,presentar&aacute; ,municipio ,500,persona,zona ,silla ,bronce,800 ,plata,200 ,pesos,mesa,oro,2 mil pesos ,vip,2 mil 500 pesos,boletos ,distintos ,puntos ,venta ,Tienda Laredo Hats,Restaurante,Bar Cevichazo,Tienda Pirma Brasil,Tienda Pirma Plaza Mayor,Tienda Pirma Brasil,Le&oacute;n,Emmanuel,visitantes ,industria ,Estados Unidos,Brasil, Alemania, Colombia, Guatemala ,Honduras,presidente municipal ,Alejandro Antonio Mar&uacute;n Gonz&aacute;lez,derrama econ&oacute;mica ,5 millones 550 mil pesos,gastron&oacute;mico, artesanal, cultural, art&iacute;stico " data-sections="Estados" data-title="Ven&iacute;an de una boda y amanecen en el bote: cada fin caen 200 ebrios" data-postid="642967" data-pubdate="2022-04-26 19:19:00" data-authors="JONATHAN JU&Aacute;REZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"  title="Noticias scroll 10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/los-c4-en-guanajuato-filtran-informacion-para-asesinar-policias-sohia-huett-/642857" data-tags="San Francisco del Rinc&oacute;n,costos ,ver ,cantante ,Christian Nodal ,Feria Nacional del Sombrero 2022,cantante ,sonorense ,presentar&aacute; ,municipio ,500,persona,zona ,silla ,bronce,800 ,plata,200 ,pesos,mesa,oro,2 mil pesos ,vip,2 mil 500 pesos,boletos ,distintos ,puntos ,venta ,Tienda Laredo Hats,Restaurante,Bar Cevichazo,Tienda Pirma Brasil,Tienda Pirma Plaza Mayor,Tienda Pirma Brasil,Le&oacute;n,Emmanuel,visitantes ,industria ,Estados Unidos,Brasil, Alemania, Colombia, Guatemala ,Honduras,presidente municipal ,Alejandro Antonio Mar&uacute;n Gonz&aacute;lez,derrama econ&oacute;mica ,5 millones 550 mil pesos,gastron&oacute;mico, artesanal, cultural, art&iacute;stico " data-sections="Estados" data-title="Los C4 en Guanajuato filtran informaci&oacute;n para asesinar polic&iacute;as: Sohia Huett" data-postid="642857" data-pubdate="2022-04-26 16:12:00" data-authors="cmmmares@gmail.com" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- Publicidad --><script>
                googletag.cmd.push(function () {
                    googletag.defineOutOfPageSlot('/21680070727/LSR_Estados_takeover_desk_notas01', 'div-gpt-ad-1633320943950-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_takeover_desk_notas01 --><div id='div-gpt-ad-1633320943950-0'><script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320943950-0'); });
                </script></div><script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/21680070727/LSR_Estados_videoslide_desk_notas01', [1, 1], 'div-gpt-ad-1633321063311-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_videoslide_desk_notas01 --><div id='div-gpt-ad-1633321063311-0'><script>
                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633321063311-0'); });
              </script></div><!-- Publicidad --><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2485",
                    postid: "643209",
                    maincontent: "div#mainContainerNote0",
                    title: "&iquest;Quieres ver a Christian Nodal? Saca el ahorro, el boleto va de $500 a $2,500",
                    pubdate: "2022-04-27",
                    
                    authors: "JONATHAN JU&Aacute;REZ",
                            
                    sections: "Guanajuato>Estados",
                     
                    tags: "San Francisco del Rinc&oacute;n,costos ,ver ,cantante ,Christian Nodal ,Feria Nacional del Sombrero 2022,cantante ,sonorense ,presentar&aacute; ,municipio ,500,persona,zona ,silla ,bronce,800 ,plata,200 ,pesos,mesa,oro,2 mil pesos ,vip,2 mil 500 pesos,boletos ,distintos ,puntos ,venta ,Tienda Laredo Hats,Restaurante,Bar Cevichazo,Tienda Pirma Brasil,Tienda Pirma Plaza Mayor,Tienda Pirma Brasil,Le&oacute;n,Emmanuel,visitantes ,industria ,Estados Unidos,Brasil, Alemania, Colombia, Guatemala ,Honduras,presidente municipal ,Alejandro Antonio Mar&uacute;n Gonz&aacute;lez,derrama econ&oacute;mica ,5 millones 550 mil pesos,gastron&oacute;mico, artesanal, cultural, art&iacute;stico ",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-3-desktop is-3-tablet is-12-mobile logo-footer fot-1"><a href="/" rel="noopener noreferrer" title="Nacional"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_lsr.png" width="200" height="39" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" rel="noopener noreferrer" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png" width="200" height="39" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" rel="noopener noreferrer" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_sumedico.png" width="200" height="39" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-4"><a href="https://alianzademediosmx.org/" rel="noopener noreferrer" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/04/12/1-b24ca504.png?rnd=0.7926044820698976" width="200" height="39" alt="Alianza de Medios" title="Alianza de Medios" /></a></div><div class="column is-12 fot-5"><ul><li><a href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica" title="Codigo Etica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio" title="Directorio">Directorio</a></li><li><a href="/contactanos" title="Contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate" title="Anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos" title="Quienes somos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-6"><p>&copy; 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-7"><a href="https://www.tresite.com" title="Tresite" rel="noopener noreferrer"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" width="200" height="39" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><!--ctrlHtmlBodyEndNotaReg--><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=11" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=11" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=11" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=11"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=11"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=11"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=11" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=11" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><input type="hidden" id='643209' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=643209';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body></html>

