<!--publishThread: 10:20:31.444 AM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG501099 --><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>Preparan arribo de la vacuna a Le&oacute;n; estos podr&iacute;an ser los puntos de vacunaci&oacute;n </title><meta name="Description" content="De acuerdo al documento que circula en redes, podr&iacute;an ser alrededor de 40 puntos de vacunaci&oacute;n" /><meta name="Keywords" content="puntos de vacunaci&oacute;n,vacuna,vacuna en Le&oacute;n,Le&oacute;n,covid-19,redes sociales ,circular ,documento ,propuesta operativa ,sitios de vacunaci&oacute;n ,Le&oacute;n,jornada de vacunaci&oacute;n ,Gobierno Municipal,planeaci&oacute;n ,anticipados ,eventual ,llegada ,autoridades federales ,arribo,puntos de vacunaci&oacute;n ,instancias sanitarias ,Gobierno Federal ,distribuci&oacute;n,recepci&oacute;n ,autoridades municipales ,informaci&oacute;n precisa ,oficiales,conocimiento p&uacute;blico ,Direcci&oacute;n General de Salud" /><meta name="abstract" content="De acuerdo al documento que circula en redes, podr&iacute;an ser alrededor de 40 puntos de vacunaci&oacute;n" /><meta name="news_keywords" content="puntos de vacunaci&oacute;n,vacuna,vacuna en Le&oacute;n,Le&oacute;n,covid-19,redes sociales ,circular ,documento ,propuesta operativa ,sitios de vacunaci&oacute;n ,Le&oacute;n,jornada de vacunaci&oacute;n ,Gobierno Municipal,planeaci&oacute;n ,anticipados ,eventual ,llegada ,autoridades federales ,arribo,puntos de vacunaci&oacute;n ,instancias sanitarias ,Gobierno Federal ,distribuci&oacute;n,recepci&oacute;n ,autoridades municipales ,informaci&oacute;n precisa ,oficiales,conocimiento p&uacute;blico ,Direcci&oacute;n General de Salud" /><link rel="canonical" href="https://guanajuato.lasillarota.com/estados/preparan-arribo-de-la-vacuna-a-leon-estos-podrian-ser-los-puntos-de-vacunacion/501099" ><link rel="amphtml" href="https://guanajuato.lasillarota.com/amp/estados/preparan-arribo-de-la-vacuna-a-leon-estos-podrian-ser-los-puntos-de-vacunacion/501099" /><base href="https://guanajuato.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net/images/2021/03/29/preparanpuntosdevacunacionanticovidenleon;anticipanllegadadelasdosis-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net/images/2021/03/29/preparanpuntosdevacunacionanticovidenleon;anticipanllegadadelasdosis-focus-0-0-480-345.jpg" /><meta property="og:title" content="Preparan arribo de la vacuna a Le&oacute;n; estos podr&iacute;an ser los puntos de vacunaci&oacute;n"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://guanajuato.lasillarota.com/estados/preparan-arribo-de-la-vacuna-a-leon-estos-podrian-ser-los-puntos-de-vacunacion/501099"/><meta property="og:description" content="De acuerdo al documento que circula en redes, podr&iacute;an ser alrededor de 40 puntos de vacunaci&oacute;n"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net/images/2021/03/29/preparanpuntosdevacunacionanticovidenleon;anticipanllegadadelasdosis-focus-0-0-480-345.jpg" /><meta name="twitter:title" content="Preparan arribo de la vacuna a Le&oacute;n; estos podr&iacute;an ser los puntos de vacunaci&oacute;n" /><meta name="twitter:url" content="https://lasillarota.com/estados/preparan-arribo-de-la-vacuna-a-leon-estos-podrian-ser-los-puntos-de-vacunacion/501099"/><meta name="twitter:description" content="De acuerdo al documento que circula en redes, podr&iacute;an ser alrededor de 40 puntos de vacunaci&oacute;n"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2021/03/29/preparanpuntosdevacunacionanticovidenleon;anticipanllegadadelasdosis.jpg" /><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        
        googletag.defineSlot('/138871148/lasillarota.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123099942-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://lasillarota.com/")
        

        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">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</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>29 de marzo del 2021</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_guanajuato.png??v=8" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=8" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><!-- Seccion guanajuato --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_guanajuato.png??v=8" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=8" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Preparan arribo de la vacuna a Le&oacute;n; estos podr&iacute;an ser los puntos de vacunaci&oacute;n</h1><h2>De acuerdo al documento que circula en redes, podr&iacute;an ser alrededor de 40 puntos de vacunaci&oacute;n</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span>29/03/2021</span></li><li><span>09:30 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Preparan arribo de la vacuna a Le&oacute;n; estos podr&iacute;an ser los puntos de vacunaci&oacute;n" data-url="https://lasillarota.com/estados/preparan-arribo-de-la-vacuna-a-leon-estos-podrian-ser-los-puntos-de-vacunacion/501099"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Preparan arribo de la vacuna a Le&oacute;n; estos podr&iacute;an ser los puntos de vacunaci&oacute;n" data-url="https://lasillarota.com/estados/preparan-arribo-de-la-vacuna-a-leon-estos-podrian-ser-los-puntos-de-vacunacion/501099"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Preparan arribo de la vacuna a Le&oacute;n; estos podr&iacute;an ser los puntos de vacunaci&oacute;n" data-url="https://lasillarota.com/estados/preparan-arribo-de-la-vacuna-a-leon-estos-podrian-ser-los-puntos-de-vacunacion/501099"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Preparan arribo de la vacuna a Le&oacute;n; estos podr&iacute;an ser los puntos de vacunaci&oacute;n" data-url="https://lasillarota.com/estados/preparan-arribo-de-la-vacuna-a-leon-estos-podrian-ser-los-puntos-de-vacunacion/501099"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2021/03/29/preparanpuntosdevacunacionanticovidenleon;anticipanllegadadelasdosis-focus-0-0-358-203.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2021/03/29/preparanpuntosdevacunacionanticovidenleon;anticipanllegadadelasdosis.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2021/03/29/preparanpuntosdevacunacionanticovidenleon;anticipanllegadadelasdosis-focus-0-0-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/03/29/preparanpuntosdevacunacionanticovidenleon;anticipanllegadadelasdosis-focus-0-0-983-557.jpg" title="Preparan arribo de la vacuna a Le&oacute;n; estos podr&iacute;an ser los puntos de vacunaci&oacute;n" alt="Preparan arribo de la vacuna a Le&oacute;n; estos podr&iacute;an ser los puntos de vacunaci&oacute;n"></picture></div><div class="data-photo"></div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Preparan arribo de la vacuna a Le&oacute;n; estos podr&iacute;an ser los puntos de vacunaci&oacute;n" data-url="https://lasillarota.com/estados/preparan-arribo-de-la-vacuna-a-leon-estos-podrian-ser-los-puntos-de-vacunacion/501099"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Preparan arribo de la vacuna a Le&oacute;n; estos podr&iacute;an ser los puntos de vacunaci&oacute;n" data-url="https://lasillarota.com/estados/preparan-arribo-de-la-vacuna-a-leon-estos-podrian-ser-los-puntos-de-vacunacion/501099"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Preparan arribo de la vacuna a Le&oacute;n; estos podr&iacute;an ser los puntos de vacunaci&oacute;n" data-url="https://lasillarota.com/estados/preparan-arribo-de-la-vacuna-a-leon-estos-podrian-ser-los-puntos-de-vacunacion/501099"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Preparan arribo de la vacuna a Le&oacute;n; estos podr&iacute;an ser los puntos de vacunaci&oacute;n" data-url="https://lasillarota.com/estados/preparan-arribo-de-la-vacuna-a-leon-estos-podrian-ser-los-puntos-de-vacunacion/501099"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph"><strong>Le&oacute;n</strong>, Gto.- A trav&eacute;s de <strong>redes sociales</strong> comenz&oacute; a <strong>circular</strong> un <strong>documento</strong> donde est&aacute; plasmada la <strong>propuesta operativa</strong> sobre los <strong>sitios de vacunaci&oacute;n</strong> que se estar&iacute;an escogiendo cuando llegue el momento de la aplicaci&oacute;n en <strong>Le&oacute;n</strong>.</p><p class="paragraph"><strong>Gobierno Municipal</strong> inform&oacute; que solo son supuestos que forman parte de la <strong>planeaci&oacute;n</strong> y se escogieron para estar <strong>anticipados</strong> a la <strong>eventual</strong> <strong>llegada</strong> en cuanto <strong>autoridades federales</strong> informen de su <strong>arribo</strong>. </p><p class="paragraph">Los <strong>puntos de vacunaci&oacute;n</strong> ser&aacute;n determinados por <strong>instancias sanitarias</strong> en cuanto <strong>Gobierno Federal</strong> informe sobre la <strong>distribuci&oacute;n</strong> y <strong>recepci&oacute;n</strong> de las vacunas para <strong>Le&oacute;n</strong>. </p><p class="paragraph">Por ahora, <strong>autoridades municipales</strong> informan que no se cuenta con <strong>informaci&oacute;n precisa</strong> sobre la fecha exacta de la <strong>llegada</strong> de las vacunas ni los <strong>puntos de vacunaci&oacute;n</strong>. En cuanto se reciban los detalles los har&aacute;n de <strong>conocimiento p&uacute;blico</strong> por medio de <strong>Direcci&oacute;n General de Salud</strong>.</p><p class="paragraph"></p><p class="paragraph">REGIONAL HOSPITAL   ISSTE</p><p class="paragraph">INFANTIL MATERNO DE   <strong>LE&Oacute;N</strong></p><p class="paragraph">UMAPS LOS RAMIREZ</p><p class="paragraph">HOSPITAL GENERAL   LEON</p><p class="paragraph">CL&Iacute;NICA DE   ESPECIALIDADES PEDI&Aacute;TRICO</p><p class="paragraph">HOSPITAL DE LAS   JOYAS</p><p class="paragraph">LIBERTAD (CAISES 10   DE MAYO)</p><p class="paragraph">UMAPS PLAN DE AYALA   LEON GTO</p><p class="paragraph">NUEVO VALLE DE   MORENO</p><p class="paragraph">SAN MARCOS LEON   GUANAJUATO (CAISES)</p><p class="paragraph">CAISES LEON</p><p class="paragraph">CLINICA IMSS 53</p><p class="paragraph">HOSPITAL REGIONAL   DE ALTA ESPECIALIDAD DEL BAJIO</p><p class="paragraph">TORRE VIDAUG</p><p class="paragraph">CODE DEPORTIVA <strong>LE&Oacute;N</strong>   1</p><p class="paragraph">DEPORTIVA DEL   ESTADO ZONA ORIENTE</p><p class="paragraph">POLIFORUM</p><p class="paragraph">VELARIA DE LA FERIA</p><p class="paragraph">UNIDAD DEPORTIVA   ANTONIO TOTA CARBAJAL</p><p class="paragraph">CUAUHT&Eacute;MOC ESCUELA   PRIMARIA FEDERAL</p><p class="paragraph">PREESCOLAR NICOLAS   RANGEL</p><p class="paragraph">ESCUELA SECUNDARIA   GENERAL #2 DIEGO RIVERA</p><p class="paragraph">TELESECUNDARIA N   132</p><p class="paragraph">GENERAL NUM 22</p><p class="paragraph">AXAYACATL ESCUELA   PRIMARIA</p><p class="paragraph">CENTRO DE ESTUDIOS   TECNOL&Oacute;GICOS INDUSTRIAL Y DE SERVICIOS NO.21</p><p class="paragraph">ESTADIO DE LOS   BRAVOS DE LEON</p><p class="paragraph">MOISES SAENZ   ESCUELA GENERAL N&deg; 12</p><p class="paragraph">NO.18 ESCUELA   SECUNDARIA GENERAL</p><p class="paragraph">TELESECUNDARIA 12   BUENAS VISTA</p><p class="paragraph">GABINO BARRERA   ESCUELA PRIMARIA</p><p class="paragraph">NUMERO 1 ESCUELA   GENERAL</p><p class="paragraph">PLAZA DE LA   CIUDADAN&Iacute;A "EFRA&Iacute;N HUERTA"</p><p class="paragraph">CENTRO IMPULSO   SOCIAL "BALCONES DE LA JOYA"</p><p class="paragraph">CENTRO IMPULSO   SOCIAL "LOMA DORADA"</p><p class="paragraph">PLAZA DE LA   CIUDADANIA "GRISELDA ALVAREZ"</p><p class="paragraph">CENTRO IMPULSO   NUEVO AMANECER</p><p class="paragraph">CENTRO IMPULSO   SOCIAL "SAN MANUEL"</p><p class="paragraph">ESCUELA PRIMARIA   "FRAXEDI GUERRERO"</p><p class="paragraph">ESCUELA   PREPARATORIA OFICIAL DE <strong>LE&Oacute;N</strong></p><p class="paragraph">HACIENDA LOZA DE   LOS PADRES</p><p class="paragraph">PLAZA DE LA   CIUDADANIA "PRAXEDIS GUERRERO"</p><p class="paragraph">ESCUELA EMPPERADOR   CUAHUTEMOC</p><p class="paragraph">CENTRO IMPULSO   "SOCIAL LOS CASTILLOS"</p><p class="paragraph">ESC. PRIMARIA   ROSARIO CASTELLANOS</p><p class="paragraph">UNITEC</p><p class="paragraph">CENTRO IMPULSO   SOCIAL "VALLE DE SAN JOS&Eacute; "</p><p class="paragraph">ACADEMIA   RENACIMIENTO Y TRINITATE</p><p class="paragraph">SAN JUDAS UMAPS</p><p class="paragraph">CENTRO CULTURAL Y   ECOL&Oacute;GICO IMAGINA</p><p class="paragraph"><em>Informaci&oacute;n en proceso*</em></p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/vacunacion-en-leon-646786/">#vacunaci&oacute;n en Le&oacute;n</a></li><li class="w-m"><a href="/tags/puntos-de-vacunacion-en-leon-646949/">#Puntos de vacunaci&oacute;n en Le&oacute;n</a></li><li class="w-m"><a href="/tags/coronavirus-guanajuato-406245/">#Coronavirus Guanajuato</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='284303'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/preparan-arribo-de-la-vacuna-a-leon-estos-podrian-ser-los-puntos-de-vacunacion/501099" data-tags="puntos de vacunaci&oacute;n,vacuna,vacuna en Le&oacute;n,Le&oacute;n,covid-19,redes sociales ,circular ,documento ,propuesta operativa ,sitios de vacunaci&oacute;n ,Le&oacute;n,jornada de vacunaci&oacute;n ,Gobierno Municipal,planeaci&oacute;n ,anticipados ,eventual ,llegada ,autoridades federales ,arribo,puntos de vacunaci&oacute;n ,instancias sanitarias ,Gobierno Federal ,distribuci&oacute;n,recepci&oacute;n ,autoridades municipales ,informaci&oacute;n precisa ,oficiales,conocimiento p&uacute;blico ,Direcci&oacute;n General de Salud" data-sections="Estados" data-title="Preparan arribo de la vacuna a Le&oacute;n; estos podr&iacute;an ser los puntos de vacunaci&oacute;n" data-postid="501099" data-pubdate="2021-03-29 09:30:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/toma-precauciones-tormenta-de-polvo-cubre-guanajuato/501057" data-tags="puntos de vacunaci&oacute;n,vacuna,vacuna en Le&oacute;n,Le&oacute;n,covid-19,redes sociales ,circular ,documento ,propuesta operativa ,sitios de vacunaci&oacute;n ,Le&oacute;n,jornada de vacunaci&oacute;n ,Gobierno Municipal,planeaci&oacute;n ,anticipados ,eventual ,llegada ,autoridades federales ,arribo,puntos de vacunaci&oacute;n ,instancias sanitarias ,Gobierno Federal ,distribuci&oacute;n,recepci&oacute;n ,autoridades municipales ,informaci&oacute;n precisa ,oficiales,conocimiento p&uacute;blico ,Direcci&oacute;n General de Salud" data-sections="Estados" data-title="&iexcl;Toma precauciones! Tormenta de polvo cubre Guanajuato" data-postid="501057" data-pubdate="2021-03-28 20:56:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/localizan-cuerpo-de-sacerdote-celayense-al-parecer-presentaba-heridas-de-bala/501048" data-tags="puntos de vacunaci&oacute;n,vacuna,vacuna en Le&oacute;n,Le&oacute;n,covid-19,redes sociales ,circular ,documento ,propuesta operativa ,sitios de vacunaci&oacute;n ,Le&oacute;n,jornada de vacunaci&oacute;n ,Gobierno Municipal,planeaci&oacute;n ,anticipados ,eventual ,llegada ,autoridades federales ,arribo,puntos de vacunaci&oacute;n ,instancias sanitarias ,Gobierno Federal ,distribuci&oacute;n,recepci&oacute;n ,autoridades municipales ,informaci&oacute;n precisa ,oficiales,conocimiento p&uacute;blico ,Direcci&oacute;n General de Salud" data-sections="Estados" data-title="Localizan cuerpo de sacerdote celayense; al parecer presentaba heridas de bala" data-postid="501048" data-pubdate="2021-03-28 20:16:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/miles-de-leoneses-piden-la-legalizacion-de-la-marihuana-asi-se-vivio-la-rodada/501035" data-tags="puntos de vacunaci&oacute;n,vacuna,vacuna en Le&oacute;n,Le&oacute;n,covid-19,redes sociales ,circular ,documento ,propuesta operativa ,sitios de vacunaci&oacute;n ,Le&oacute;n,jornada de vacunaci&oacute;n ,Gobierno Municipal,planeaci&oacute;n ,anticipados ,eventual ,llegada ,autoridades federales ,arribo,puntos de vacunaci&oacute;n ,instancias sanitarias ,Gobierno Federal ,distribuci&oacute;n,recepci&oacute;n ,autoridades municipales ,informaci&oacute;n precisa ,oficiales,conocimiento p&uacute;blico ,Direcci&oacute;n General de Salud" data-sections="Estados" data-title="Miles de leoneses piden la legalizaci&oacute;n de la marihuana; as&iacute; se vivi&oacute; la rodada" data-postid="501035" data-pubdate="2021-03-28 19:09:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/el-fin-hubo-9-fiestas-en-leon-hoy-tres-personas-perdieron-la-vida-por-covid/501026" data-tags="puntos de vacunaci&oacute;n,vacuna,vacuna en Le&oacute;n,Le&oacute;n,covid-19,redes sociales ,circular ,documento ,propuesta operativa ,sitios de vacunaci&oacute;n ,Le&oacute;n,jornada de vacunaci&oacute;n ,Gobierno Municipal,planeaci&oacute;n ,anticipados ,eventual ,llegada ,autoridades federales ,arribo,puntos de vacunaci&oacute;n ,instancias sanitarias ,Gobierno Federal ,distribuci&oacute;n,recepci&oacute;n ,autoridades municipales ,informaci&oacute;n precisa ,oficiales,conocimiento p&uacute;blico ,Direcci&oacute;n General de Salud" data-sections="Estados" data-title="El fin hubo 9 fiestas en Le&oacute;n; hoy, tres personas perdieron la vida por covid" data-postid="501026" data-pubdate="2021-03-28 18:00:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/cae-banda-criminal-y-rescatan-a-victima-secuestrada-le-mutilaron-un-dedo/501004" data-tags="puntos de vacunaci&oacute;n,vacuna,vacuna en Le&oacute;n,Le&oacute;n,covid-19,redes sociales ,circular ,documento ,propuesta operativa ,sitios de vacunaci&oacute;n ,Le&oacute;n,jornada de vacunaci&oacute;n ,Gobierno Municipal,planeaci&oacute;n ,anticipados ,eventual ,llegada ,autoridades federales ,arribo,puntos de vacunaci&oacute;n ,instancias sanitarias ,Gobierno Federal ,distribuci&oacute;n,recepci&oacute;n ,autoridades municipales ,informaci&oacute;n precisa ,oficiales,conocimiento p&uacute;blico ,Direcci&oacute;n General de Salud" data-sections="Estados" data-title="Cae banda criminal y rescatan a v&iacute;ctima secuestrada; le mutilaron un dedo" data-postid="501004" data-pubdate="2021-03-28 16:05:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/leon-realiza-obras-de-mas-de-430-millones-de-pesos/500991" data-tags="puntos de vacunaci&oacute;n,vacuna,vacuna en Le&oacute;n,Le&oacute;n,covid-19,redes sociales ,circular ,documento ,propuesta operativa ,sitios de vacunaci&oacute;n ,Le&oacute;n,jornada de vacunaci&oacute;n ,Gobierno Municipal,planeaci&oacute;n ,anticipados ,eventual ,llegada ,autoridades federales ,arribo,puntos de vacunaci&oacute;n ,instancias sanitarias ,Gobierno Federal ,distribuci&oacute;n,recepci&oacute;n ,autoridades municipales ,informaci&oacute;n precisa ,oficiales,conocimiento p&uacute;blico ,Direcci&oacute;n General de Salud" data-sections="Estados" data-title="Le&oacute;n realiza obras de m&aacute;s de 430 millones de pesos" data-postid="500991" data-pubdate="2021-03-28 15:35:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/entrega-de-laptops-de-mi-compu-gto-se-suspende-por-contienda-electoral/500978" data-tags="puntos de vacunaci&oacute;n,vacuna,vacuna en Le&oacute;n,Le&oacute;n,covid-19,redes sociales ,circular ,documento ,propuesta operativa ,sitios de vacunaci&oacute;n ,Le&oacute;n,jornada de vacunaci&oacute;n ,Gobierno Municipal,planeaci&oacute;n ,anticipados ,eventual ,llegada ,autoridades federales ,arribo,puntos de vacunaci&oacute;n ,instancias sanitarias ,Gobierno Federal ,distribuci&oacute;n,recepci&oacute;n ,autoridades municipales ,informaci&oacute;n precisa ,oficiales,conocimiento p&uacute;blico ,Direcci&oacute;n General de Salud" data-sections="Estados" data-title="Entrega de laptops de Mi Compu GTO se suspende por contienda electoral" data-postid="500978" data-pubdate="2021-03-28 14:28:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/segunda-rodada-cannabica-leoneses-a-favor-de-la-legalizacion/500970" data-tags="puntos de vacunaci&oacute;n,vacuna,vacuna en Le&oacute;n,Le&oacute;n,covid-19,redes sociales ,circular ,documento ,propuesta operativa ,sitios de vacunaci&oacute;n ,Le&oacute;n,jornada de vacunaci&oacute;n ,Gobierno Municipal,planeaci&oacute;n ,anticipados ,eventual ,llegada ,autoridades federales ,arribo,puntos de vacunaci&oacute;n ,instancias sanitarias ,Gobierno Federal ,distribuci&oacute;n,recepci&oacute;n ,autoridades municipales ,informaci&oacute;n precisa ,oficiales,conocimiento p&uacute;blico ,Direcci&oacute;n General de Salud" data-sections="Estados" data-title="Segunda rodada cannabica: leoneses a favor de la legalizaci&oacute;n" data-postid="500970" data-pubdate="2021-03-28 13:44:00" data-authors="EDSON URBINA" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/morena-registro-tarde-a-45-candidatos-el-pan-pide-anularlos/500957" data-tags="puntos de vacunaci&oacute;n,vacuna,vacuna en Le&oacute;n,Le&oacute;n,covid-19,redes sociales ,circular ,documento ,propuesta operativa ,sitios de vacunaci&oacute;n ,Le&oacute;n,jornada de vacunaci&oacute;n ,Gobierno Municipal,planeaci&oacute;n ,anticipados ,eventual ,llegada ,autoridades federales ,arribo,puntos de vacunaci&oacute;n ,instancias sanitarias ,Gobierno Federal ,distribuci&oacute;n,recepci&oacute;n ,autoridades municipales ,informaci&oacute;n precisa ,oficiales,conocimiento p&uacute;blico ,Direcci&oacute;n General de Salud" data-sections="Estados" data-title="Morena registr&oacute; tarde a 45 candidatos; el PAN pide anularlos" data-postid="500957" data-pubdate="2021-03-28 12:04:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/allanamiento-de-morada-termina-en-persecucion-policial-en-leon/500947" data-tags="puntos de vacunaci&oacute;n,vacuna,vacuna en Le&oacute;n,Le&oacute;n,covid-19,redes sociales ,circular ,documento ,propuesta operativa ,sitios de vacunaci&oacute;n ,Le&oacute;n,jornada de vacunaci&oacute;n ,Gobierno Municipal,planeaci&oacute;n ,anticipados ,eventual ,llegada ,autoridades federales ,arribo,puntos de vacunaci&oacute;n ,instancias sanitarias ,Gobierno Federal ,distribuci&oacute;n,recepci&oacute;n ,autoridades municipales ,informaci&oacute;n precisa ,oficiales,conocimiento p&uacute;blico ,Direcci&oacute;n General de Salud" data-sections="Estados" data-title="Allanamiento de morada termina en persecuci&oacute;n Policial en Le&oacute;n" data-postid="500947" data-pubdate="2021-03-28 10:29:00" data-authors="paty-robles96@hotmail.com" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2485",
                    postid: "501099",
                    maincontent: "div#mainContainerNote0",
                    title: "Preparan arribo de la vacuna a Le&oacute;n; estos podr&iacute;an ser los puntos de vacunaci&oacute;n",
                    pubdate: "2021-03-29",
                    
                    authors: "paty-robles96@hotmail.com",
                            
                    sections: "Guanajuato>Estados",
                     
                    tags: "puntos de vacunaci&oacute;n,vacuna,vacuna en Le&oacute;n,Le&oacute;n,covid-19,redes sociales ,circular ,documento ,propuesta operativa ,sitios de vacunaci&oacute;n ,Le&oacute;n,jornada de vacunaci&oacute;n ,Gobierno Municipal,planeaci&oacute;n ,anticipados ,eventual ,llegada ,autoridades federales ,arribo,puntos de vacunaci&oacute;n ,instancias sanitarias ,Gobierno Federal ,distribuci&oacute;n,recepci&oacute;n ,autoridades municipales ,informaci&oacute;n precisa ,oficiales,conocimiento p&uacute;blico ,Direcci&oacute;n General de Salud",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_yosoitu.png" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2021 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/fp.js?v=3"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=3" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='501099' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=501099';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js" async></script><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></body></html>

