<!--publishThread: 03:30:15.830 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG364678 --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit.min.js" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js" async defer></script><title>Polic&iacute;as que recibieron soborno deben ser sancionados, asegura el diputado Rolando Alc&aacute;ntar </title><meta name="Description" content="El presidente de la Comisi&oacute;n de Seguridad del Congreso del Estado insisti&oacute; en que la Polic&iacute;a Estatal de Guanajuato es de las mejores del pa&iacute;s, aunque reconoci&oacute; que existen muchas cosas por mejorar" /><meta name="Keywords" content="polic&iacute;as sobornados,seguridad guanajuato,rolando alc&aacute;ntar,rolando alc&aacute;ntar rojas ,polic&iacute;as estatales,guanajuato,polic&iacute;as que recibieron soborno deben ser sancionados, asegura comisionado de seguridad estatal,video,congreso del estado,redes sociales,comisi&oacute;n de seguridad,policia estatal,servir de ejemplo,secretaria de seguridad p&uacute;blica del estado ,&oacute;rganos internos ,legislador,pa&iacute;s,control,confianza,polic&iacute;as de guanajuato " /><meta name="abstract" content="El presidente de la Comisi&oacute;n de Seguridad del Congreso del Estado insisti&oacute; en que la Polic&iacute;a Estatal de Guanajuato es de las mejores del pa&iacute;s, aunque reconoci&oacute; que existen muchas cosas por mejorar" /><meta name="news_keywords" content="polic&iacute;as sobornados,seguridad guanajuato,rolando alc&aacute;ntar,rolando alc&aacute;ntar rojas ,polic&iacute;as estatales,guanajuato,polic&iacute;as que recibieron soborno deben ser sancionados, asegura comisionado de seguridad estatal,video,congreso del estado,redes sociales,comisi&oacute;n de seguridad,policia estatal,servir de ejemplo,secretaria de seguridad p&uacute;blica del estado ,&oacute;rganos internos ,legislador,pa&iacute;s,control,confianza,polic&iacute;as de guanajuato " /><link rel="amphtml" href="https://guanajuato.lasillarota.com/amp/estados/policias-que-recibieron-soborno-deben-ser-sancionados-asegura-el-diputado-rolando-alcantar-guanajuato-video-redes-sociales-legislador/364678" /><base href="https://guanajuato.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/24/policiadeguanajuato-focus-0.13-0.4-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/24/policiadeguanajuato-focus-0.13-0.4-480-345.jpg" /><meta property="og:title" content="Polic&iacute;as que recibieron soborno deben ser sancionados, asegura el diputado Rolando Alc&aacute;ntar"/><meta property="og:type" content="article" /><meta property="og:url" content="https://guanajuato.lasillarota.com/estados/policias-que-recibieron-soborno-deben-ser-sancionados-asegura-el-diputado-rolando-alcantar-guanajuato-video-redes-sociales-legislador/364678"/><meta property="og:description" content="El presidente de la Comisi&oacute;n de Seguridad del Congreso del Estado insisti&oacute; en que la Polic&iacute;a Estatal de Guanajuato es de las mejores del pa&iacute;s, aunque reconoci&oacute; que existen muchas cosas por mejorar"/><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/estados/policias-que-recibieron-soborno-deben-ser-sancionados-asegura-el-diputado-rolando-alcantar-guanajuato-video-redes-sociales-legislador/364678"
  },
  "headline": "Polic&iacute;as que recibieron soborno deben ser sancionados, asegura el diputado Rolando Alc&aacute;ntar",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/24/policiadeguanajuato.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2020-02-24CDT17:44:th-05:00",
  "dateModified": "2020-02-25CDT15:29:th-05:00",
  "author": {
    "@type": "Person",
    "name": "ALEX RAMBLAS"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "El presidente de la Comisi&oacute;n de Seguridad del Congreso del Estado insisti&oacute; en que la Polic&iacute;a Estatal de Guanajuato es de las mejores del pa&iacute;s, aunque reconoci&oacute; que existen muchas cosas por mejorar",
  "articleBody": "  Luego de que este fin de semana circulara un video en redes sociales donde presuntamente se observa a un elemento de la Polic&iacute;a Estatal recibiendo dinero de otro hombre que aparentemente fue detenido cuando circulaba en motocicleta, el presidente de la Comisi&oacute;n de Seguridad en el Congreso del Estado, Rolando Alcantar, manifest&oacute; este hecho debe ser justamente sancionado y servir de ejemplo para los dem&aacute;s elementos. Mientras tanto, la Secretar&iacute;a de Seguridad P&uacute;blica del Estado inform&oacute; que los &oacute;rganos internos ya investigan el hecho. Por otra parte, el legislador Rolando insisti&oacute; en que la Polic&iacute;a Estatal de Guanajuato es de las mejores del pa&iacute;s, aunque reconoci&oacute; que existen muchas cosas por mejorar. Asimismo, indic&oacute; que ante este tipo de hechos tiene que someterse a todos los elementos a pruebas m&aacute;s severas de control y confianza.  "
}
</script></head><body><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>25 de febrero del 2020</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_guanajuato.png?v=78956" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><!-- Seccion guanajuato --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_guanajuato.png?v=45678" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
    </style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Polic&iacute;as que recibieron soborno deben ser sancionados, asegura el diputado Rolando Alc&aacute;ntar
</h1><h2>El presidente de la Comisi&oacute;n de Seguridad del Congreso del Estado insisti&oacute; en que la Polic&iacute;a Estatal de Guanajuato es de las mejores del pa&iacute;s, aunque reconoci&oacute; que existen muchas cosas por mejorar
</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>ALEX RAMBLAS</li><li><span>24/02/2020</span></li><li><span>17:44 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Polic&iacute;as que recibieron soborno deben ser sancionados, asegura el diputado Rolando Alc&aacute;ntar
" data-url="https://lasillarota.com/estados/policias-que-recibieron-soborno-deben-ser-sancionados-asegura-el-diputado-rolando-alcantar-guanajuato-video-redes-sociales-legislador/364678"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Polic&iacute;as que recibieron soborno deben ser sancionados, asegura el diputado Rolando Alc&aacute;ntar
" data-url="https://lasillarota.com/estados/policias-que-recibieron-soborno-deben-ser-sancionados-asegura-el-diputado-rolando-alcantar-guanajuato-video-redes-sociales-legislador/364678"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Polic&iacute;as que recibieron soborno deben ser sancionados, asegura el diputado Rolando Alc&aacute;ntar
" data-url="https://lasillarota.com/estados/policias-que-recibieron-soborno-deben-ser-sancionados-asegura-el-diputado-rolando-alcantar-guanajuato-video-redes-sociales-legislador/364678"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Polic&iacute;as que recibieron soborno deben ser sancionados, asegura el diputado Rolando Alc&aacute;ntar
" data-url="https://lasillarota.com/estados/policias-que-recibieron-soborno-deben-ser-sancionados-asegura-el-diputado-rolando-alcantar-guanajuato-video-redes-sociales-legislador/364678"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/24/policiadeguanajuato-focus-0.13-0.4-358-203.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/24/policiadeguanajuato-focus-0.13-0.4-696-394.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/24/policiadeguanajuato-focus-0.13-0.4-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/24/policiadeguanajuato-focus-0.13-0.4-983-557.jpg" title="Polic&iacute;as que recibieron soborno deben ser sancionados, asegura el diputado Rolando Alc&aacute;ntar" alt="Polic&iacute;as que recibieron soborno deben ser sancionados, asegura el diputado Rolando Alc&aacute;ntar"></picture></div><div class="data-photo">Polic&iacute;as que recibieron soborno deben ser sancionados, asegura comisionado de Seguridad Estatal
</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Polic&iacute;as que recibieron soborno deben ser sancionados, asegura el diputado Rolando Alc&aacute;ntar
" data-url="https://lasillarota.com/estados/policias-que-recibieron-soborno-deben-ser-sancionados-asegura-el-diputado-rolando-alcantar-guanajuato-video-redes-sociales-legislador/364678"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Polic&iacute;as que recibieron soborno deben ser sancionados, asegura el diputado Rolando Alc&aacute;ntar
" data-url="https://lasillarota.com/estados/policias-que-recibieron-soborno-deben-ser-sancionados-asegura-el-diputado-rolando-alcantar-guanajuato-video-redes-sociales-legislador/364678"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Polic&iacute;as que recibieron soborno deben ser sancionados, asegura el diputado Rolando Alc&aacute;ntar
" data-url="https://lasillarota.com/estados/policias-que-recibieron-soborno-deben-ser-sancionados-asegura-el-diputado-rolando-alcantar-guanajuato-video-redes-sociales-legislador/364678"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Polic&iacute;as que recibieron soborno deben ser sancionados, asegura el diputado Rolando Alc&aacute;ntar
" data-url="https://lasillarota.com/estados/policias-que-recibieron-soborno-deben-ser-sancionados-asegura-el-diputado-rolando-alcantar-guanajuato-video-redes-sociales-legislador/364678"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/el-81-de-los-policias-en-guanajuato-son-confiables-817-cup-aprobacion-desempeno/345838" target="_blank"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/12/17/fspe-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/el-81-de-los-policias-en-guanajuato-son-confiables-817-cup-aprobacion-desempeno/345838" target="_blank"><p class="paragraph">El 81 % de los polic&iacute;as en Guanajuato son confiables</p></a></div></div></div></p><p class="paragraph">Luego de que este fin de semana circulara un <strong>video</strong> en <strong>redes sociales</strong> donde presuntamente se observa a un elemento de la Polic&iacute;a Estatal recibiendo dinero de otro hombre que aparentemente fue detenido cuando circulaba en motocicleta, el presidente de la <strong>Comisi&oacute;n de Seguridad</strong> en el <strong>Congreso del Estado</strong>, Rolando Alcantar, manifest&oacute; este hecho debe ser justamente sancionado y <strong>servir de ejemplo</strong> para los dem&aacute;s elementos.</p><p class="paragraph">Mientras tanto, la Secretar&iacute;a de Seguridad P&uacute;blica del Estado inform&oacute; que los <strong>&oacute;rganos internos</strong> ya investigan el hecho.</p><p class="paragraph">Por otra parte, el <strong>legislador</strong> Rolando insisti&oacute; en que la Polic&iacute;a Estatal de <strong>Guanajuato</strong> es de las mejores del <strong>pa&iacute;s</strong>, aunque reconoci&oacute; que existen muchas cosas por mejorar. Asimismo, indic&oacute; que ante este tipo de hechos tiene que someterse a todos los elementos a pruebas m&aacute;s severas de <strong>control</strong> y <strong>confianza</strong>.</p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;Me queda claro que la conducta de algunos polic&iacute;as que sea indebida no tiene por qu&eacute; da&ntilde;ar a toda la corporaci&oacute;n. Estas personas que est&eacute;n cometiendo este tipo de faltas o delitos, ser&aacute;n debidamente sancionadas.&quot;</p><p class="paragraph"><span></span></p></div></blockquote></p><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/policias-que-recibieron-soborno-deben-ser-sancionados-asegura-el-diputado-rolando-alcantar-guanajuato-video-redes-sociales-legislador/364678" data-tags="polic&iacute;as sobornados,seguridad guanajuato,rolando alc&aacute;ntar,rolando alc&aacute;ntar rojas ,polic&iacute;as estatales,guanajuato,polic&iacute;as que recibieron soborno deben ser sancionados, asegura comisionado de seguridad estatal,video,congreso del estado,redes sociales,comisi&oacute;n de seguridad,policia estatal,servir de ejemplo,secretaria de seguridad p&uacute;blica del estado ,&oacute;rganos internos ,legislador,pa&iacute;s,control,confianza,polic&iacute;as de guanajuato " data-sections="Estados" data-title="Polic&iacute;as que recibieron soborno deben ser sancionados, asegura el diputado Rolando Alc&aacute;ntar" data-postid="364678" data-pubdate="02/24/2020 05:44:00 p. m." data-authors="ALEX RAMBLAS" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/deportes/el-impresionanti-de-zague-ya-es-marca-registrada-zague-impresionanti-video-zague-hermano-zague/365013" data-tags="polic&iacute;as sobornados,seguridad guanajuato,rolando alc&aacute;ntar,rolando alc&aacute;ntar rojas ,polic&iacute;as estatales,guanajuato,polic&iacute;as que recibieron soborno deben ser sancionados, asegura comisionado de seguridad estatal,video,congreso del estado,redes sociales,comisi&oacute;n de seguridad,policia estatal,servir de ejemplo,secretaria de seguridad p&uacute;blica del estado ,&oacute;rganos internos ,legislador,pa&iacute;s,control,confianza,polic&iacute;as de guanajuato " data-sections="Deportes" data-title="El Impresionanti de Zague &iexcl;ya es marca registrada!" data-postid="365013" data-pubdate="02/25/2020 03:02:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/la-4t-va-contra-yunistas-por-fraude-de-camaras-de-seguridad-c4-camaras-funcionarios-yunistas/365011" data-tags="polic&iacute;as sobornados,seguridad guanajuato,rolando alc&aacute;ntar,rolando alc&aacute;ntar rojas ,polic&iacute;as estatales,guanajuato,polic&iacute;as que recibieron soborno deben ser sancionados, asegura comisionado de seguridad estatal,video,congreso del estado,redes sociales,comisi&oacute;n de seguridad,policia estatal,servir de ejemplo,secretaria de seguridad p&uacute;blica del estado ,&oacute;rganos internos ,legislador,pa&iacute;s,control,confianza,polic&iacute;as de guanajuato " data-sections="Estados" data-title="La 4T va contra yunistas por fraude de c&aacute;maras de seguridad" data-postid="365011" data-pubdate="02/25/2020 02:56:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/nacion/mexicos-economy-contracts-in-2019-for-1st-time-in-a-decade/364999" data-tags="polic&iacute;as sobornados,seguridad guanajuato,rolando alc&aacute;ntar,rolando alc&aacute;ntar rojas ,polic&iacute;as estatales,guanajuato,polic&iacute;as que recibieron soborno deben ser sancionados, asegura comisionado de seguridad estatal,video,congreso del estado,redes sociales,comisi&oacute;n de seguridad,policia estatal,servir de ejemplo,secretaria de seguridad p&uacute;blica del estado ,&oacute;rganos internos ,legislador,pa&iacute;s,control,confianza,polic&iacute;as de guanajuato " data-sections="Naci&oacute;n" data-title="Mexicos economy contracts in 2019 for 1st time in a decade" data-postid="364999" data-pubdate="02/25/2020 02:54:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/nacion/sip-confia-que-la-scjn-mantenga-estandares-de-libertad-de-prensa-sip-scjn/365000" data-tags="polic&iacute;as sobornados,seguridad guanajuato,rolando alc&aacute;ntar,rolando alc&aacute;ntar rojas ,polic&iacute;as estatales,guanajuato,polic&iacute;as que recibieron soborno deben ser sancionados, asegura comisionado de seguridad estatal,video,congreso del estado,redes sociales,comisi&oacute;n de seguridad,policia estatal,servir de ejemplo,secretaria de seguridad p&uacute;blica del estado ,&oacute;rganos internos ,legislador,pa&iacute;s,control,confianza,polic&iacute;as de guanajuato " data-sections="Naci&oacute;n" data-title="SIP conf&iacute;a que la SCJN mantenga est&aacute;ndares de libertad de prensa" data-postid="365000" data-pubdate="02/25/2020 02:52:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/nacion/crece-44-numero-de-medicos-residentes-en-hospitales-del-imss-imss-unam-zoe-robledo-enrique-graue/364994" data-tags="polic&iacute;as sobornados,seguridad guanajuato,rolando alc&aacute;ntar,rolando alc&aacute;ntar rojas ,polic&iacute;as estatales,guanajuato,polic&iacute;as que recibieron soborno deben ser sancionados, asegura comisionado de seguridad estatal,video,congreso del estado,redes sociales,comisi&oacute;n de seguridad,policia estatal,servir de ejemplo,secretaria de seguridad p&uacute;blica del estado ,&oacute;rganos internos ,legislador,pa&iacute;s,control,confianza,polic&iacute;as de guanajuato " data-sections="Naci&oacute;n" data-title="Crece 44% n&uacute;mero de m&eacute;dicos residentes en hospitales del IMSS" data-postid="364994" data-pubdate="02/25/2020 02:44:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/lacaderadeeva/me-adopto-y-asi-pudimos-tener-una-relacion-lesbianas-inseminacion-embarazo-lesbianismo/364996" data-tags="polic&iacute;as sobornados,seguridad guanajuato,rolando alc&aacute;ntar,rolando alc&aacute;ntar rojas ,polic&iacute;as estatales,guanajuato,polic&iacute;as que recibieron soborno deben ser sancionados, asegura comisionado de seguridad estatal,video,congreso del estado,redes sociales,comisi&oacute;n de seguridad,policia estatal,servir de ejemplo,secretaria de seguridad p&uacute;blica del estado ,&oacute;rganos internos ,legislador,pa&iacute;s,control,confianza,polic&iacute;as de guanajuato " data-sections="La Cadera de Eva" data-title="&quot;Me adopt&oacute; y as&iacute; pudimos tener una relaci&oacute;n&quot;" data-postid="364996" data-pubdate="02/25/2020 02:42:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/vuelca-pipa-de-gas-en-tepeji-del-rio-pipa-de-gas-tepeji-del-rio-hidalgo-pipa/364992" data-tags="polic&iacute;as sobornados,seguridad guanajuato,rolando alc&aacute;ntar,rolando alc&aacute;ntar rojas ,polic&iacute;as estatales,guanajuato,polic&iacute;as que recibieron soborno deben ser sancionados, asegura comisionado de seguridad estatal,video,congreso del estado,redes sociales,comisi&oacute;n de seguridad,policia estatal,servir de ejemplo,secretaria de seguridad p&uacute;blica del estado ,&oacute;rganos internos ,legislador,pa&iacute;s,control,confianza,polic&iacute;as de guanajuato " data-sections="Estados" data-title="Vuelca pipa de gas en Tepeji del R&iacute;o" data-postid="364992" data-pubdate="02/25/2020 02:38:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/comida/quieres-comer-saludable-y-no-sabes-que-preparar-con-estas-recetas-keto-perderas-peso-y-mejoraras-tu-salud-reto-keto-pdf-cetosis-pdf-cetosis-cetoacidosis/365007" data-tags="polic&iacute;as sobornados,seguridad guanajuato,rolando alc&aacute;ntar,rolando alc&aacute;ntar rojas ,polic&iacute;as estatales,guanajuato,polic&iacute;as que recibieron soborno deben ser sancionados, asegura comisionado de seguridad estatal,video,congreso del estado,redes sociales,comisi&oacute;n de seguridad,policia estatal,servir de ejemplo,secretaria de seguridad p&uacute;blica del estado ,&oacute;rganos internos ,legislador,pa&iacute;s,control,confianza,polic&iacute;as de guanajuato " data-sections="Comida" data-title="&iquest;Quieres comer saludable y no sabes qu&eacute; preparar? Con estas recetas keto perder&aacute;s peso y mejorar&aacute;s tu salud" data-postid="365007" data-pubdate="02/25/2020 02:30:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/deportes/video-el-tuca-ferretti-hace-llorar-a-jurgen-damm-tras-anunciar-que-saldra-de-tigres-jurgen-damm-liga-mx-tigres-tuca-ferreti/364987" data-tags="polic&iacute;as sobornados,seguridad guanajuato,rolando alc&aacute;ntar,rolando alc&aacute;ntar rojas ,polic&iacute;as estatales,guanajuato,polic&iacute;as que recibieron soborno deben ser sancionados, asegura comisionado de seguridad estatal,video,congreso del estado,redes sociales,comisi&oacute;n de seguridad,policia estatal,servir de ejemplo,secretaria de seguridad p&uacute;blica del estado ,&oacute;rganos internos ,legislador,pa&iacute;s,control,confianza,polic&iacute;as de guanajuato " data-sections="Deportes" data-title="(VIDEO) &quot;El Tuca&quot; Ferretti hace llorar a J&uuml;rgen Damm tras anunciar que saldr&aacute; de Tigres" data-postid="364987" data-pubdate="02/25/2020 02:25:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/feminicida-violo-y-mato-a-marbella-luego-asistio-a-su-funeral-con-flores-feminicidios-feminicidas/364981" data-tags="polic&iacute;as sobornados,seguridad guanajuato,rolando alc&aacute;ntar,rolando alc&aacute;ntar rojas ,polic&iacute;as estatales,guanajuato,polic&iacute;as que recibieron soborno deben ser sancionados, asegura comisionado de seguridad estatal,video,congreso del estado,redes sociales,comisi&oacute;n de seguridad,policia estatal,servir de ejemplo,secretaria de seguridad p&uacute;blica del estado ,&oacute;rganos internos ,legislador,pa&iacute;s,control,confianza,polic&iacute;as de guanajuato " data-sections="Estados" data-title="Feminicida viol&oacute; y mat&oacute; a Marbella, luego asisti&oacute; a su funeral con flores" data-postid="364981" data-pubdate="02/25/2020 02:23:00 p. m." data-authors="La Silla Rota" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Tidok_IN --><div id='div-gpt-ad-1559277117323-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277117323-0'); });
            </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1559277144687-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277144687-0'); });
            </script></div><!-- /21680070727/Tidok_SL --><div id='div-gpt-ad-1559277178675-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277178675-0'); });
            </script></div><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1559277201053-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277201053-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "1755",
                    postid: "364678",
                    maincontent: "div#mainContainerNote364678",
                    title: "Polic&iacute;as que recibieron soborno deben ser sancionados, asegura el diputado Rolando Alc&aacute;ntar",
                    pubdate: "2020-02-24",
                    
                    authors: "ALEX RAMBLAS",
                            
                    sections: "Estados",
                     
                    tags: "polic&iacute;as sobornados,seguridad guanajuato,rolando alc&aacute;ntar,rolando alc&aacute;ntar rojas ,polic&iacute;as estatales,guanajuato,polic&iacute;as que recibieron soborno deben ser sancionados, asegura comisionado de seguridad estatal,video,congreso del estado,redes sociales,comisi&oacute;n de seguridad,policia estatal,servir de ejemplo,secretaria de seguridad p&uacute;blica del estado ,&oacute;rganos internos ,legislador,pa&iacute;s,control,confianza,polic&iacute;as de guanajuato ",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script>

      $("#Notas_Principales ul#NP-E1 li").hover(function () {
          $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E1 li").hover(function () {
          $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E2 li").hover(function () {
          $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E3 li").hover(function () {
          $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E4 li").hover(function () {
          $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E1 li").hover(function () {
          $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E2 li").hover(function () {
          $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

  </script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js" async></script><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/fp.js?v=3"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='364678' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=364678';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></html>

