<!--publishThread: 10:06:07.091 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>No ha llegado un solo peso al estado para obras en salud: Secretario de Salud </title><meta name="Description" content="El Secretario de Salud inform&oacute; que, en los tres a&ntilde;os de la administraci&oacute;n de Diego Sinhue, la federaci&oacute;n no ha envidado recursos para construcci&oacute;n de cl&iacute;nicas" /><meta name="Keywords" content="salud,recursos,federaci&oacute;n,dinero,hospitales,cl&iacute;nicas,hospital,cl&iacute;nica,Daniel D&iacute;az,Guanajuato ,infraestructura ,materia ,Secretario ,obra ,inconclusa ,construcci&oacute;n ,inauguraci&oacute;n ,General ,Le&oacute;n,financiada ,Covid,centro ,especializado ,Mental ,Sicom ,abandono ,abastecimiento ,medicamentos,medicina ,95%,Centro de Investigaci&oacute;n Econ&oacute;mica,Presupuestaria ,CIEP,adherirse ,Insabi,indicadores , 50% ,abasto,surtimiento,medicamentos" /><meta name="abstract" content="El Secretario de Salud inform&oacute; que, en los tres a&ntilde;os de la administraci&oacute;n de Diego Sinhue, la federaci&oacute;n no ha envidado recursos para construcci&oacute;n de cl&iacute;nicas" /><meta name="news_keywords" content="salud,recursos,federaci&oacute;n,dinero,hospitales,cl&iacute;nicas,hospital,cl&iacute;nica,Daniel D&iacute;az,Guanajuato ,infraestructura ,materia ,Secretario ,obra ,inconclusa ,construcci&oacute;n ,inauguraci&oacute;n ,General ,Le&oacute;n,financiada ,Covid,centro ,especializado ,Mental ,Sicom ,abandono ,abastecimiento ,medicamentos,medicina ,95%,Centro de Investigaci&oacute;n Econ&oacute;mica,Presupuestaria ,CIEP,adherirse ,Insabi,indicadores , 50% ,abasto,surtimiento,medicamentos" /><link rel="canonical" href="https://guanajuato.lasillarota.com/estados/no-ha-llegado-un-solo-peso-al-estado-para-obras-en-salud-secretario-de-salud/612907" ><link rel="amphtml" href="https://guanajuato.lasillarota.com/amp/estados/no-ha-llegado-un-solo-peso-al-estado-para-obras-en-salud-secretario-de-salud/612907" /><base href="https://guanajuato.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net/images/2022/02/03/no-ha-llegado-un-solo-peso-al-estado-para-infraestructura-en-salud-daniel-diaz_1-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net/images/2022/02/03/no-ha-llegado-un-solo-peso-al-estado-para-infraestructura-en-salud-daniel-diaz_1-focus-0-0-480-345.jpg" /><meta property="og:title" content="No ha llegado un solo peso al estado para obras en salud: Secretario de Salud"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://guanajuato.lasillarota.com/estados/no-ha-llegado-un-solo-peso-al-estado-para-obras-en-salud-secretario-de-salud/612907"/><meta property="og:description" content="El Secretario de Salud inform&oacute; que, en los tres a&ntilde;os de la administraci&oacute;n de Diego Sinhue, la federaci&oacute;n no ha envidado recursos para construcci&oacute;n de cl&iacute;nicas"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net/images/2022/02/03/no-ha-llegado-un-solo-peso-al-estado-para-infraestructura-en-salud-daniel-diaz_1-focus-0-0-480-345.jpg" /><meta name="twitter:title" content="No ha llegado un solo peso al estado para obras en salud: Secretario de Salud" /><meta name="twitter:url" content="https://lasillarota.com/estados/no-ha-llegado-un-solo-peso-al-estado-para-obras-en-salud-secretario-de-salud/612907"/><meta name="twitter:description" content="El Secretario de Salud inform&oacute; que, en los tres a&ntilde;os de la administraci&oacute;n de Diego Sinhue, la federaci&oacute;n no ha envidado recursos para construcci&oacute;n de cl&iacute;nicas"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2022/02/03/no-ha-llegado-un-solo-peso-al-estado-para-infraestructura-en-salud-daniel-diaz_1.jpg" /><!-- googletagservices --><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>

    googletag.cmd.push(function () {

    

                // Publicidad Define Slots Guanajuato Secciones Inicio
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Billboard_dsk_notas01', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1643244053718-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Billboard_dsk_notas02', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1643244077528-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Billboard_dsk_notas03', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1643244096068-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Boxbanner_dsk_notas01', [[250, 250], [300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1643244178328-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Boxbanner_dsk_notas02', [[300, 250], [250, 250], [300, 100], [300, 600]], 'div-gpt-ad-1643244201849-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Boxbanner_dsk_notas03', [[300, 600], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1643244218401-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Boxbanner_dsk_notas04', [[300, 250], [300, 600], [250, 250], [300, 100]], 'div-gpt-ad-1643244235681-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Boxbanner_dsk_notas05', [[250, 250], [300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1643244257918-0').addService(googletag.pubads());
                // Publicidad Define Slots Guanajuato Secciones Final

        

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ article: 'auto' });
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/lasillarota-network/loader.js',
        'tb_loader_script');
    if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
</script><!--ctrlHtmlHeadNotaLsr--><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css?v=11" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok-op.css?v=11"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/all.css?v=11" ><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"><!--ctrlHtmlHeadNotaLsr--><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "NewsMediaOrganization",
      "@id": "https://lasillarota.com/#publisher",
      "name": "La Silla Rota",
      "url": "https://lasillarota.com/",
      "sameAs": [
        "https://www.facebook.com/LaSillaRota/"
        ,"https://www.instagram.com/lasillarotamx/"
        ,"https://twitter.com/lasillarota"
        ,"https://www.linkedin.com/company/la-silla-rota/"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://lasillarota.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
        "width": 416,
        "height": 200,
        "caption": "La Silla Rota"
      },
      "image": {
        "@id": "https://lasillarota.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://lasillarota.com/#website",
      "url": "https://lasillarota.com/",
      "name": "La Silla Rota",
      "publisher": {
        "@id": "https://lasillarota.com/#publisher"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://lasillarota.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/estados/no-ha-llegado-un-solo-peso-al-estado-para-obras-en-salud-secretario-de-salud/612907"
  },
  "headline": "No ha llegado un solo peso al estado para obras en salud: Secretario de Salud",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net/images/2022/02/03/no-ha-llegado-un-solo-peso-al-estado-para-infraestructura-en-salud-daniel-diaz_1.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2022-02-03T18:35:00-05:00",
  "dateModified": "2022-02-03T22:05:51-05:00",
  "articleSection": "estados,general",
  "author": {
    "@type": "Person",
    "url": "https://lasillarota.com",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "El Secretario de Salud inform&oacute; que, en los tres a&ntilde;os de la administraci&oacute;n de Diego Sinhue, la federaci&oacute;n no ha envidado recursos para construcci&oacute;n de cl&iacute;nicas",
  "articleBody": "Daniel D&iacute;az, secretario de Salud, se&ntilde;al&oacute; durante el programa Mesa de Opini&oacute;n El Heraldo de M&eacute;xico-La Silla Rota que Guanajuato no ha recibido recursos de la federaci&oacute;n para invertir en infraestructura en materia de salud.   El Secretario fue cuestionado respecto a si hab&iacute;a alguna obra inconclusa en Guanajuato, pues este sexenio la federaci&oacute;n dej&oacute; pendientes la construcci&oacute;n e inauguraci&oacute;n de algunos hospitales, dos de ellos se encontraban en Guanajuato (Caises en Jer&eacute;cuaro y UMAPS en Le&oacute;n).  El doctor Daniel D&iacute;az inform&oacute; que el &uacute;nico hospital que hab&iacute;a quedado pendiente de inaugurarse era el Hospital General de Le&oacute;n, pero en la actualidad no existe alguna obra inconclusa. Se&ntilde;al&oacute; que, al contrario, han aperturado m&aacute;s cl&iacute;nicas, pero sin el apoyo de la federaci&oacute;n.    Se&ntilde;al&oacute; que la finalizaci&oacute;n y creaci&oacute;n de algunas obras ha sido financiada por el bolsillo del estado. Destac&oacute; entre ellas el Hospital Covid, un centro especializado en la Salud Mental y un hospital m&oacute;vil. Coment&oacute; que estos proyectos son producto de la colaboraci&oacute;n con otras dependencias como la Sicom (Secretar&iacute;a de Infraestructura, Conectividad y Movilidad)   Respecto al abandono de parte la federaci&oacute;n a los estados en cuesti&oacute;n de abastecimiento de medicamentos, el Doctor inform&oacute; que Guanajuato tiene un abastecimiento de medicina del 95%, un &iacute;ndice superior a la media nacional.  Explic&oacute; que esto se debe a la libertad de manejo de recursos que la entidad gan&oacute; al decidir no adherirse al Insabi. Un an&aacute;lisis realizado por el Centro de Investigaci&oacute;n Econ&oacute;mica y Presupuestaria (CIEP) arroj&oacute; que los estados no que no entraron al Insabi ten&iacute;an mejores indicadores en manejo del gasto.  Los estados que s&iacute; se adhirieron no han superado el 50% de abasto y surtimiento en medicamentos.  PR      "
}
]
}
</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>3 de febrero del 2022</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_guanajuato.png??v=12" width="840" height="92" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/" title="Portada">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local" title="Local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado" title="Estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes" title="Reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida" title="Vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia" title="Vida">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=12" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank" title="YosoiTu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png??v=12" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=12" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" title="youtube" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" title="instagram" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" title="whatsapp" rel="noopener noreferrer" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="Telegram" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/" title="Portada"><!-- Seccion guanajuato --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_guanajuato.png??v=12" width="840" height="92" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank" rel="noopener noreferrer" title="Facebook" ><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank" rel="noopener noreferrer" title="twitter"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank" rel="noopener noreferrer" title="youtube"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank" rel="noopener noreferrer" title="instagram"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank" rel="noopener noreferrer" title="whatsapp"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank" rel="noopener noreferrer" title="telegram"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" title="Buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" title="Menu" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/" title="Inicio">Inicio</a></li><li><a href="/local" title="Local">Local</a></li><li><a href="/estado" title="Estado">Estado</a></li><li><a href="/reportajes" title="Reportajes">Reportajes</a></li><li><a href="/vida" title="Vida">Vida</a></li><li><a href="/multimedia" title="Multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=12" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/" title="Yosoitu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png??v=12" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=12" width="130" height="13" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- /21680070727/LSR_Guanajuato_Billboard_dsk_notas01 --><div id='div-gpt-ad-1643244053718-0' style='min-width: 728px; min-height: 90px;'><script>
                                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244053718-0'); });
                              </script></div><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>No ha llegado un solo peso al estado para obras en salud: Secretario de Salud</h1><h2 style="color:#605a5a">El Secretario de Salud inform&oacute; que, en los tres a&ntilde;os de la administraci&oacute;n de Diego Sinhue, la federaci&oacute;n no ha envidado recursos para construcci&oacute;n de cl&iacute;nicas</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span style="color:#605a5a">03/02/2022</span></li><li><span style="color:#605a5a">18:35 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-plus" style="color:black;"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-minus" style="color:black;"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="reproducirNota();"><span class="is-hidden-touch" style="color:black;">Escuchar</span><i class="fas fa-volume-up" style="color:black;"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" style="color:black;" >Detener</span><i class="fas fa-stop" style="color:black;"></i></li></ul></div><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="No ha llegado un solo peso al estado para obras en salud: Secretario de Salud" data-url="https://lasillarota.com/estados/no-ha-llegado-un-solo-peso-al-estado-para-obras-en-salud-secretario-de-salud/612907"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="No ha llegado un solo peso al estado para obras en salud: Secretario de Salud" data-url="https://lasillarota.com/estados/no-ha-llegado-un-solo-peso-al-estado-para-obras-en-salud-secretario-de-salud/612907"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="No ha llegado un solo peso al estado para obras en salud: Secretario de Salud" data-url="https://lasillarota.com/estados/no-ha-llegado-un-solo-peso-al-estado-para-obras-en-salud-secretario-de-salud/612907"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="No ha llegado un solo peso al estado para obras en salud: Secretario de Salud" data-url="https://lasillarota.com/estados/no-ha-llegado-un-solo-peso-al-estado-para-obras-en-salud-secretario-de-salud/612907"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2022/02/03/no-ha-llegado-un-solo-peso-al-estado-para-infraestructura-en-salud-daniel-diaz_1-focus-0-0-358-203.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2022/02/03/no-ha-llegado-un-solo-peso-al-estado-para-infraestructura-en-salud-daniel-diaz_1.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2022/02/03/no-ha-llegado-un-solo-peso-al-estado-para-infraestructura-en-salud-daniel-diaz_1-focus-0-0-840-473.jpg"><img src="https://lasillarotarm.blob.core.windows.net/images/2022/02/03/no-ha-llegado-un-solo-peso-al-estado-para-infraestructura-en-salud-daniel-diaz_1-focus-0-0-840-473.jpg" width="840" height="473" title="No ha llegado un solo peso al estado para obras en salud: Secretario de Salud" alt="No ha llegado un solo peso al estado para obras en salud: Secretario de Salud"></picture></div><div class="data-photo">El doctor Daniel Diaz se&ntilde;al&oacute; que la finalizaci&oacute;n y creaci&oacute;n de algunas obras ha sido financiada por el bolsillo del estado. (Foto: especial)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="No ha llegado un solo peso al estado para obras en salud: Secretario de Salud" data-url="https://lasillarota.com/estados/no-ha-llegado-un-solo-peso-al-estado-para-obras-en-salud-secretario-de-salud/612907"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="No ha llegado un solo peso al estado para obras en salud: Secretario de Salud" data-url="https://lasillarota.com/estados/no-ha-llegado-un-solo-peso-al-estado-para-obras-en-salud-secretario-de-salud/612907"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="No ha llegado un solo peso al estado para obras en salud: Secretario de Salud" data-url="https://lasillarota.com/estados/no-ha-llegado-un-solo-peso-al-estado-para-obras-en-salud-secretario-de-salud/612907"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="No ha llegado un solo peso al estado para obras en salud: Secretario de Salud" data-url="https://lasillarota.com/estados/no-ha-llegado-un-solo-peso-al-estado-para-obras-en-salud-secretario-de-salud/612907"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph"><strong>Daniel D&iacute;az</strong>, <strong>secretario</strong> de <strong>Salud</strong>, se&ntilde;al&oacute; durante el programa Mesa de Opini&oacute;n El Heraldo de M&eacute;xico-La Silla Rota que <strong>Guanajuato</strong> no ha recibido <strong>recursos</strong> de la <strong>federaci&oacute;n</strong> para invertir en <strong>infraestructura</strong> en <strong>materia</strong> de <strong>salud</strong>.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/administrando-sus-recursos-y-sin-el-insabi-guanajuato-se-robustece-en-salud/612527" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2022/02/02/por-no-adherirse-al-insabi-guanajuato-focus-0-0-135-97.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/administrando-sus-recursos-y-sin-el-insabi-guanajuato-se-robustece-en-salud/612527" title="Administrando sus recursos y sin el Insabi, Guanajuato se robustece en Salud"><p class="paragraph">Administrando sus recursos y sin el Insabi, Guanajuato se robustece en Salud</p></a></div></div></div></p><p class="paragraph">El <strong>Secretario</strong> fue cuestionado respecto a si hab&iacute;a alguna <strong>obra</strong> <strong>inconclusa</strong> en <strong>Guanajuato</strong>, pues este sexenio la <strong>federaci&oacute;n</strong> dej&oacute; pendientes la <strong>construcci&oacute;n</strong> e <strong>inauguraci&oacute;n</strong> de algunos <strong>hospitales</strong>, dos de ellos se encontraban en <strong>Guanajuato</strong> (Caises en Jer&eacute;cuaro y UMAPS en <strong>Le&oacute;n</strong>).</p><p class="paragraph">El doctor <strong>Daniel D&iacute;az</strong> inform&oacute; que el &uacute;nico <strong>hospital</strong> que hab&iacute;a quedado pendiente de inaugurarse era el <strong>Hospital</strong> <strong>General</strong> de <strong>Le&oacute;n</strong>, pero en la actualidad no existe alguna <strong>obra</strong> <strong>inconclusa</strong>. Se&ntilde;al&oacute; que, al contrario, han aperturado m&aacute;s <strong>cl&iacute;nicas</strong>, pero sin el apoyo de la <strong>federaci&oacute;n</strong>. </p><p class="paragraph"><span style="font-size: 1rem;"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;Lo que s&iacute; te puedo decir es que no ha llegado un solo peso al estado para construir m&aacute;s infraestructura con recurso de origen federal&quot;, coment&oacute; el Secretario.

</p><p class="paragraph"><span></span></p></div></blockquote></span></p><p class="paragraph"><span style="font-size: 1rem;">Se&ntilde;al&oacute; que la finalizaci&oacute;n y creaci&oacute;n de algunas obras ha sido <strong>financiada</strong> por el bolsillo del estado. Destac&oacute; entre ellas el <strong>Hospital</strong> <strong>Covid</strong>, un <strong>centro</strong> <strong>especializado</strong> en la <strong>Salud</strong> <strong>Mental</strong> y un <strong>hospital</strong> m&oacute;vil. Coment&oacute; que estos proyectos son producto de la colaboraci&oacute;n con otras dependencias como la <strong>Sicom</strong> (Secretar&iacute;a de <strong>Infraestructura</strong>, Conectividad y Movilidad)</span><br></p><p class="paragraph"><span style="font-size: 1rem;"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;En estos tres a&ntilde;os de esta administraci&oacute;n, pues no hay, lo que se est&aacute; construyendo para ampliar la cobertura es con recurso estatal hasta el momento y Guanajuato en ese sentido trabajando con otras dependencias como la Secretar&iacute;a de Infraestructura. No tenemos rezago en la entrega de obras o con poner en operaci&oacute;n aquellas unidades m&eacute;dicas que no est&eacute;n acreditadas por que no tengamos el recurso&quot;

</p><p class="paragraph"><span></span></p></div></blockquote></span></p><p class="paragraph"><span style="font-size: 1rem;"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/guanajuato-el-estado-con-mejor-manejo-de-pandemia/544802" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2021/07/29/guanajuatoelestadoconmejormanejodepandemia-focus-0-0-135-97.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/guanajuato-el-estado-con-mejor-manejo-de-pandemia/544802" title="Guanajuato, el estado con mejor manejo de pandemia"><p class="paragraph">Guanajuato, el estado con mejor manejo de pandemia</p></a></div></div></div></span></p><p class="paragraph"><span style="font-size: 1rem;">Respecto al <strong>abandono</strong> de parte la <strong>federaci&oacute;n</strong> a los estados en cuesti&oacute;n de <strong>abastecimiento</strong> de <strong>medicamentos</strong>, el Doctor inform&oacute; que <strong>Guanajuato</strong> tiene un <strong>abastecimiento</strong> de <strong>medicina</strong> del 95%, un &iacute;ndice superior a la media nacional.</span><br></p><p class="paragraph">Explic&oacute; que esto se debe a la libertad de manejo de <strong>recursos</strong> que la entidad gan&oacute; al decidir no <strong>adherirse</strong> al <strong>Insabi</strong>. Un an&aacute;lisis realizado por el <strong>Centro</strong> de Investigaci&oacute;n Econ&oacute;mica y <strong>Presupuestaria</strong> (<strong>CIEP</strong>) arroj&oacute; que los estados no que no entraron al <strong>Insabi</strong> ten&iacute;an mejores <strong>indicadores</strong> en manejo del gasto.</p><p class="paragraph">Los estados que s&iacute; se adhirieron no han superado el 50% de <strong>abasto</strong> y <strong>surtimiento</strong> en <strong>medicamentos</strong>.</p><p class="paragraph">PR      </p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a style="color:black;" href="/tags/insabi-guanajuato-394824/">#Insabi Guanajuato</a></li><li class="w-m"><a style="color:black;" href="/tags/insabi-345215/">#Insabi</a></li><li class="w-m"><a style="color:black;" href="/tags/salud-guanajuato-289535/">#salud Guanajuato</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!-- /21680070727/LSR_Guanajuato_Billboard_dsk_notas02 --><div id='div-gpt-ad-1643244077528-0' style='min-width: 728px; min-height: 90px;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244077528-0'); });
                                      </script></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><!-- Publicidad --><!-- /21680070727/LSR_Guanajuato_Boxbanner_dsk_notas01 --><div id='div-gpt-ad-1643244178328-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244178328-0'); });
                                    </script></div><!-- /21680070727/LSR_Guanajuato_Boxbanner_dsk_notas02 --><div id='div-gpt-ad-1643244201849-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244201849-0'); });
                                    </script></div><!-- /21680070727/LSR_Guanajuato_Boxbanner_dsk_notas03 --><div id='div-gpt-ad-1643244218401-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244218401-0'); });
                                    </script></div><!-- /21680070727/LSR_Guanajuato_Boxbanner_dsk_notas04 --><div id='div-gpt-ad-1643244235681-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244235681-0'); });
                                    </script></div><!-- /21680070727/LSR_Guanajuato_Boxbanner_dsk_notas05 --><div id='div-gpt-ad-1643244257918-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244257918-0'); });
                                    </script></div><!-- Publicidad --></div></div></div></div><!-- Nota Simple --></div><!-- Publicidad --><!-- /21680070727/LSR_Guanajuato_Billboard_dsk_notas03 --><div id='div-gpt-ad-1643244096068-0' style='min-width: 728px; min-height: 90px;'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244096068-0'); });
                        </script></div><!-- Publicidad --></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='284303'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0" title="Noticias scroll 0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/no-ha-llegado-un-solo-peso-al-estado-para-obras-en-salud-secretario-de-salud/612907" data-tags="salud,recursos,federaci&oacute;n,dinero,hospitales,cl&iacute;nicas,hospital,cl&iacute;nica,Daniel D&iacute;az,Guanajuato ,infraestructura ,materia ,Secretario ,obra ,inconclusa ,construcci&oacute;n ,inauguraci&oacute;n ,General ,Le&oacute;n,financiada ,Covid,centro ,especializado ,Mental ,Sicom ,abandono ,abastecimiento ,medicamentos,medicina ,95%,Centro de Investigaci&oacute;n Econ&oacute;mica,Presupuestaria ,CIEP,adherirse ,Insabi,indicadores , 50% ,abasto,surtimiento,medicamentos" data-sections="Estados" data-title="No ha llegado un solo peso al estado para obras en salud: Secretario de Salud" data-postid="612907" data-pubdate="2022-02-03 18:35:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"  title="Noticias scroll 1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/baleado-en-el-toks-era-socio-de-los-centros-nocturnos-shaza-y-evano-mens-club/613024" data-tags="salud,recursos,federaci&oacute;n,dinero,hospitales,cl&iacute;nicas,hospital,cl&iacute;nica,Daniel D&iacute;az,Guanajuato ,infraestructura ,materia ,Secretario ,obra ,inconclusa ,construcci&oacute;n ,inauguraci&oacute;n ,General ,Le&oacute;n,financiada ,Covid,centro ,especializado ,Mental ,Sicom ,abandono ,abastecimiento ,medicamentos,medicina ,95%,Centro de Investigaci&oacute;n Econ&oacute;mica,Presupuestaria ,CIEP,adherirse ,Insabi,indicadores , 50% ,abasto,surtimiento,medicamentos" data-sections="Estados" data-title="Baleado en el Toks era socio de los centros nocturnos Shaza y Evano Mens Club" data-postid="613024" data-pubdate="2022-02-03 21:36:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"  title="Noticias scroll 2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/seg-reporta-47-hospitalizados-por-irag-un-75-no-estan-vacunados/613022" data-tags="salud,recursos,federaci&oacute;n,dinero,hospitales,cl&iacute;nicas,hospital,cl&iacute;nica,Daniel D&iacute;az,Guanajuato ,infraestructura ,materia ,Secretario ,obra ,inconclusa ,construcci&oacute;n ,inauguraci&oacute;n ,General ,Le&oacute;n,financiada ,Covid,centro ,especializado ,Mental ,Sicom ,abandono ,abastecimiento ,medicamentos,medicina ,95%,Centro de Investigaci&oacute;n Econ&oacute;mica,Presupuestaria ,CIEP,adherirse ,Insabi,indicadores , 50% ,abasto,surtimiento,medicamentos" data-sections="Estados" data-title="SEG reporta 47 hospitalizados por IRAG; un 75% no est&aacute;n vacunados" data-postid="613022" data-pubdate="2022-02-03 21:24:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"  title="Noticias scroll 3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/roban-identidad-de-mujeres-jovenes-para-crear-cuentas-falsas-de-onlyfans/613005" data-tags="salud,recursos,federaci&oacute;n,dinero,hospitales,cl&iacute;nicas,hospital,cl&iacute;nica,Daniel D&iacute;az,Guanajuato ,infraestructura ,materia ,Secretario ,obra ,inconclusa ,construcci&oacute;n ,inauguraci&oacute;n ,General ,Le&oacute;n,financiada ,Covid,centro ,especializado ,Mental ,Sicom ,abandono ,abastecimiento ,medicamentos,medicina ,95%,Centro de Investigaci&oacute;n Econ&oacute;mica,Presupuestaria ,CIEP,adherirse ,Insabi,indicadores , 50% ,abasto,surtimiento,medicamentos" data-sections="Estados" data-title="Roban identidad de mujeres j&oacute;venes para crear cuentas falsas de OnlyFans" data-postid="613005" data-pubdate="2022-02-03 21:03:00" data-authors="PATRICIA ROBLES " /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"  title="Noticias scroll 4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/abren-primer-banco-del-bienestar-en-leon/612948" data-tags="salud,recursos,federaci&oacute;n,dinero,hospitales,cl&iacute;nicas,hospital,cl&iacute;nica,Daniel D&iacute;az,Guanajuato ,infraestructura ,materia ,Secretario ,obra ,inconclusa ,construcci&oacute;n ,inauguraci&oacute;n ,General ,Le&oacute;n,financiada ,Covid,centro ,especializado ,Mental ,Sicom ,abandono ,abastecimiento ,medicamentos,medicina ,95%,Centro de Investigaci&oacute;n Econ&oacute;mica,Presupuestaria ,CIEP,adherirse ,Insabi,indicadores , 50% ,abasto,surtimiento,medicamentos" data-sections="Estados" data-title="Abren primer Banco del Bienestar en Le&oacute;n" data-postid="612948" data-pubdate="2022-02-03 19:57:00" data-authors="ISRAEL ALATORRE" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"  title="Noticias scroll 5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/leoneses-entraran-gratis-a-parques-y-deportivas-los-fines-de-semana/612935" data-tags="salud,recursos,federaci&oacute;n,dinero,hospitales,cl&iacute;nicas,hospital,cl&iacute;nica,Daniel D&iacute;az,Guanajuato ,infraestructura ,materia ,Secretario ,obra ,inconclusa ,construcci&oacute;n ,inauguraci&oacute;n ,General ,Le&oacute;n,financiada ,Covid,centro ,especializado ,Mental ,Sicom ,abandono ,abastecimiento ,medicamentos,medicina ,95%,Centro de Investigaci&oacute;n Econ&oacute;mica,Presupuestaria ,CIEP,adherirse ,Insabi,indicadores , 50% ,abasto,surtimiento,medicamentos" data-sections="Estados" data-title="Leoneses entrar&aacute;n gratis a parques y deportivas los fines de semana" data-postid="612935" data-pubdate="2022-02-03 19:05:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"  title="Noticias scroll 6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/en-2-meses-hubo-11-mil-incendios-en-guanajuato-y-9-mil-fueron-de-pastizales/612881" data-tags="salud,recursos,federaci&oacute;n,dinero,hospitales,cl&iacute;nicas,hospital,cl&iacute;nica,Daniel D&iacute;az,Guanajuato ,infraestructura ,materia ,Secretario ,obra ,inconclusa ,construcci&oacute;n ,inauguraci&oacute;n ,General ,Le&oacute;n,financiada ,Covid,centro ,especializado ,Mental ,Sicom ,abandono ,abastecimiento ,medicamentos,medicina ,95%,Centro de Investigaci&oacute;n Econ&oacute;mica,Presupuestaria ,CIEP,adherirse ,Insabi,indicadores , 50% ,abasto,surtimiento,medicamentos" data-sections="Estados" data-title="En 2 meses: Hubo 11 mil incendios en Guanajuato y 9 mil fueron de pastizales" data-postid="612881" data-pubdate="2022-02-03 17:51:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"  title="Noticias scroll 7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/gm-reconoce-triunfo-de-independientes-hubo-mas-de-un-centenar-de-observadores/612794" data-tags="salud,recursos,federaci&oacute;n,dinero,hospitales,cl&iacute;nicas,hospital,cl&iacute;nica,Daniel D&iacute;az,Guanajuato ,infraestructura ,materia ,Secretario ,obra ,inconclusa ,construcci&oacute;n ,inauguraci&oacute;n ,General ,Le&oacute;n,financiada ,Covid,centro ,especializado ,Mental ,Sicom ,abandono ,abastecimiento ,medicamentos,medicina ,95%,Centro de Investigaci&oacute;n Econ&oacute;mica,Presupuestaria ,CIEP,adherirse ,Insabi,indicadores , 50% ,abasto,surtimiento,medicamentos" data-sections="Estados" data-title="GM reconoce triunfo de independientes; hubo m&aacute;s de un centenar de observadores" data-postid="612794" data-pubdate="2022-02-03 16:20:00" data-authors="ISRAEL ALATORRE" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"  title="Noticias scroll 8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/nino-de-11-anos-fallece-por-covid-no-llegaron-vacunas-para-el/612778" data-tags="salud,recursos,federaci&oacute;n,dinero,hospitales,cl&iacute;nicas,hospital,cl&iacute;nica,Daniel D&iacute;az,Guanajuato ,infraestructura ,materia ,Secretario ,obra ,inconclusa ,construcci&oacute;n ,inauguraci&oacute;n ,General ,Le&oacute;n,financiada ,Covid,centro ,especializado ,Mental ,Sicom ,abandono ,abastecimiento ,medicamentos,medicina ,95%,Centro de Investigaci&oacute;n Econ&oacute;mica,Presupuestaria ,CIEP,adherirse ,Insabi,indicadores , 50% ,abasto,surtimiento,medicamentos" data-sections="Estados" data-title="Ni&ntilde;o de 11 a&ntilde;os fallece por Covid, no llegaron vacunas para &eacute;l" data-postid="612778" data-pubdate="2022-02-03 16:13:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"  title="Noticias scroll 9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/advierten-que-guanajuato-podria-retroceder-a-semaforo-naranja/612763" data-tags="salud,recursos,federaci&oacute;n,dinero,hospitales,cl&iacute;nicas,hospital,cl&iacute;nica,Daniel D&iacute;az,Guanajuato ,infraestructura ,materia ,Secretario ,obra ,inconclusa ,construcci&oacute;n ,inauguraci&oacute;n ,General ,Le&oacute;n,financiada ,Covid,centro ,especializado ,Mental ,Sicom ,abandono ,abastecimiento ,medicamentos,medicina ,95%,Centro de Investigaci&oacute;n Econ&oacute;mica,Presupuestaria ,CIEP,adherirse ,Insabi,indicadores , 50% ,abasto,surtimiento,medicamentos" data-sections="Estados" data-title="Advierten que Guanajuato podr&iacute;a retroceder a sem&aacute;foro naranja" data-postid="612763" data-pubdate="2022-02-03 15:47:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"  title="Noticias scroll 10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/el-sat-me-puede-sancionar-si-soy-mayor-de-18-y-no-me-inscribo-al-rfc/612753" data-tags="salud,recursos,federaci&oacute;n,dinero,hospitales,cl&iacute;nicas,hospital,cl&iacute;nica,Daniel D&iacute;az,Guanajuato ,infraestructura ,materia ,Secretario ,obra ,inconclusa ,construcci&oacute;n ,inauguraci&oacute;n ,General ,Le&oacute;n,financiada ,Covid,centro ,especializado ,Mental ,Sicom ,abandono ,abastecimiento ,medicamentos,medicina ,95%,Centro de Investigaci&oacute;n Econ&oacute;mica,Presupuestaria ,CIEP,adherirse ,Insabi,indicadores , 50% ,abasto,surtimiento,medicamentos" data-sections="Estados" data-title="&iquest;El SAT me puede sancionar si soy mayor de 18 y no me inscribo al RFC?" data-postid="612753" data-pubdate="2022-02-03 15:12:00" data-authors="paty-robles96@hotmail.com" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- Publicidad --><script>
                googletag.cmd.push(function () {
                    googletag.defineOutOfPageSlot('/21680070727/LSR_Estados_takeover_desk_notas01', 'div-gpt-ad-1633320943950-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_takeover_desk_notas01 --><div id='div-gpt-ad-1633320943950-0'><script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320943950-0'); });
                </script></div><script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/21680070727/LSR_Estados_videoslide_desk_notas01', [1, 1], 'div-gpt-ad-1633321063311-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_videoslide_desk_notas01 --><div id='div-gpt-ad-1633321063311-0'><script>
                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633321063311-0'); });
              </script></div><!-- Publicidad --><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2485",
                    postid: "612907",
                    maincontent: "div#mainContainerNote0",
                    title: "No ha llegado un solo peso al estado para obras en salud: Secretario de Salud",
                    pubdate: "2022-02-03",
                    
                    authors: "paty-robles96@hotmail.com",
                            
                    sections: "Guanajuato>Estados",
                     
                    tags: "salud,recursos,federaci&oacute;n,dinero,hospitales,cl&iacute;nicas,hospital,cl&iacute;nica,Daniel D&iacute;az,Guanajuato ,infraestructura ,materia ,Secretario ,obra ,inconclusa ,construcci&oacute;n ,inauguraci&oacute;n ,General ,Le&oacute;n,financiada ,Covid,centro ,especializado ,Mental ,Sicom ,abandono ,abastecimiento ,medicamentos,medicina ,95%,Centro de Investigaci&oacute;n Econ&oacute;mica,Presupuestaria ,CIEP,adherirse ,Insabi,indicadores , 50% ,abasto,surtimiento,medicamentos",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/" rel="noopener noreferrer" title="Nacional"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" width="200" height="39" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" rel="noopener noreferrer" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png" width="200" height="39" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" rel="noopener noreferrer" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" width="200" height="39" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica" title="Codigo Etica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio" title="Directorio">Directorio</a></li><li><a href="/contactanos" title="Contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate" title="Anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos" title="Quienes somos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com" title="Tresite" rel="noopener noreferrer"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" width="200" height="39" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><!--ctrlHtmlBodyEndNotaReg--><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=11" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=11" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=11" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=11"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=11"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=11"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=11" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=11" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><input type="hidden" id='612907' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=612907';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script></body></html>

