<!--publishThread: 11:23:07.458 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG423942 --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit.min.js" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js" async defer></script><title>Llega el &quot;Escuadr&oacute;n Anti-COVID&quot; a Le&oacute;n y Celaya </title><meta name="Description" content="A 13 agosto la Secretar&iacute;a de Salud reporta 27 mil 349 casos confirmados, de los cuales 18 mil 063 ya se recuperaron y 1 mil 637 defunciones" /><meta name="Keywords" content="llega el &quot;escuadr&oacute;n anti-covid&quot; a le&oacute;n,celaya ,escuadr&oacute;n anti-covid,secretar&iacute;a de desarrollo social,humano,daniel d&iacute;az mart&iacute;nez,celaya,le&oacute;n ,covid-19,cubrebocas,medidas de sana distancia ,sana alimentaci&oacute;n,autocuidado,casos sospechosos,detergente o cloro,enfermedades cr&oacute;nicas,se&ntilde;ales,12 municipios ,sem&aacute;foro naranja ,27 mil 349 ,1 mil 637 ,2 mil 233 ,18 mil 063 ,62 mil 711 ,2&deg; lugar en casos confirmados activos ,6 mil reactivos ,800 0044 800,800 627 2583" /><meta name="abstract" content="A 13 agosto la Secretar&iacute;a de Salud reporta 27 mil 349 casos confirmados, de los cuales 18 mil 063 ya se recuperaron y 1 mil 637 defunciones" /><meta name="news_keywords" content="llega el &quot;escuadr&oacute;n anti-covid&quot; a le&oacute;n,celaya ,escuadr&oacute;n anti-covid,secretar&iacute;a de desarrollo social,humano,daniel d&iacute;az mart&iacute;nez,celaya,le&oacute;n ,covid-19,cubrebocas,medidas de sana distancia ,sana alimentaci&oacute;n,autocuidado,casos sospechosos,detergente o cloro,enfermedades cr&oacute;nicas,se&ntilde;ales,12 municipios ,sem&aacute;foro naranja ,27 mil 349 ,1 mil 637 ,2 mil 233 ,18 mil 063 ,62 mil 711 ,2&deg; lugar en casos confirmados activos ,6 mil reactivos ,800 0044 800,800 627 2583" /><link rel="canonical" href="https://guanajuato.lasillarota.com/estados/llega-el-escuadron-anti-covid-a-leon-y-celaya-celaya-humano-leon-covid-19/423942" ><link rel="amphtml" href="https://guanajuato.lasillarota.com/amp/estados/llega-el-escuadron-anti-covid-a-leon-y-celaya-celaya-humano-leon-covid-19/423942" /><base href="https://guanajuato.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/08/13/escuadronanticovidp-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/08/13/escuadronanticovidp-focus-0-0-480-345.jpg" /><meta property="og:title" content="Llega el &quot;Escuadr&oacute;n Anti-COVID&quot; a Le&oacute;n y Celaya"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://guanajuato.lasillarota.com/estados/llega-el-escuadron-anti-covid-a-leon-y-celaya-celaya-humano-leon-covid-19/423942"/><meta property="og:description" content="A 13 agosto la Secretar&iacute;a de Salud reporta 27 mil 349 casos confirmados, de los cuales 18 mil 063 ya se recuperaron y 1 mil 637 defunciones"/><meta property="og:site_name" content="La Silla Rota" /><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">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</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>13 de agosto del 2020</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_guanajuato.png?v=78956" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><!-- Seccion guanajuato --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_guanajuato.png?v=45678" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Llega el &quot;Escuadr&oacute;n Anti-COVID&quot; a Le&oacute;n y Celaya</h1><h2>A 13 agosto la Secretar&iacute;a de Salud reporta 27 mil 349 casos confirmados, de los cuales 18 mil 063 ya se recuperaron y 1 mil 637 defunciones</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span>13/08/2020</span></li><li><span>23:08 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Llega el &quot;Escuadr&oacute;n Anti-COVID&quot; a Le&oacute;n y Celaya" data-url="https://lasillarota.com/estados/llega-el-escuadron-anti-covid-a-leon-y-celaya-celaya-humano-leon-covid-19/423942"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Llega el &quot;Escuadr&oacute;n Anti-COVID&quot; a Le&oacute;n y Celaya" data-url="https://lasillarota.com/estados/llega-el-escuadron-anti-covid-a-leon-y-celaya-celaya-humano-leon-covid-19/423942"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Llega el &quot;Escuadr&oacute;n Anti-COVID&quot; a Le&oacute;n y Celaya" data-url="https://lasillarota.com/estados/llega-el-escuadron-anti-covid-a-leon-y-celaya-celaya-humano-leon-covid-19/423942"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Llega el &quot;Escuadr&oacute;n Anti-COVID&quot; a Le&oacute;n y Celaya" data-url="https://lasillarota.com/estados/llega-el-escuadron-anti-covid-a-leon-y-celaya-celaya-humano-leon-covid-19/423942"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/08/13/escuadronanticovidp-focus-0-0-358-203.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2020/08/13/escuadronanticovidp.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/08/13/escuadronanticovidp-focus-0-0-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/08/13/escuadronanticovidp-focus-0-0-983-557.jpg" title="Llega el &quot;Escuadr&oacute;n Anti-COVID&quot; a Le&oacute;n y Celaya" alt="Llega el &quot;Escuadr&oacute;n Anti-COVID&quot; a Le&oacute;n y Celaya"></picture></div><div class="data-photo">El Escuadr&oacute;n Anti - Covid se activar&aacute; en esta primera fase en 25 colonias de Celaya y 47 en Le&oacute;n.</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Llega el &quot;Escuadr&oacute;n Anti-COVID&quot; a Le&oacute;n y Celaya" data-url="https://lasillarota.com/estados/llega-el-escuadron-anti-covid-a-leon-y-celaya-celaya-humano-leon-covid-19/423942"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Llega el &quot;Escuadr&oacute;n Anti-COVID&quot; a Le&oacute;n y Celaya" data-url="https://lasillarota.com/estados/llega-el-escuadron-anti-covid-a-leon-y-celaya-celaya-humano-leon-covid-19/423942"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Llega el &quot;Escuadr&oacute;n Anti-COVID&quot; a Le&oacute;n y Celaya" data-url="https://lasillarota.com/estados/llega-el-escuadron-anti-covid-a-leon-y-celaya-celaya-humano-leon-covid-19/423942"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Llega el &quot;Escuadr&oacute;n Anti-COVID&quot; a Le&oacute;n y Celaya" data-url="https://lasillarota.com/estados/llega-el-escuadron-anti-covid-a-leon-y-celaya-celaya-humano-leon-covid-19/423942"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">Con el objetivo de generar mayor conciencia en la ciudadan&iacute;a en la aplicaci&oacute;n de las medidas de prevenci&oacute;n y de promoci&oacute;n de la salud, la Secretar&iacute;a de Guanajuato emprende la estrategia comunitaria &quot;<strong>Escuadr&oacute;n Anti-COVID</strong>&quot;.</p><p class="paragraph">Estas acciones, destac&oacute; el Secretario de Salud, <strong>Daniel D&iacute;az Mart&iacute;nez</strong>, se emprenden en coordinaci&oacute;n con la <strong>Secretar&iacute;a de Desarrollo Social</strong> y <strong>Humano</strong>, autoridades municipales y comit&eacute;s de colonos, en esta primera fase se aplica en zonas con mayor incidencia en la transmisi&oacute;n del virus de <strong>Celaya</strong> (25 colonias) y <strong>Le&oacute;n</strong> (47 colonias).</p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;Hoy estamos aplicando esta estrategia comunitaria de lava y desinfecta, usa cubrebocas, cuida a los adultos mayores, evita salir a lugares concurridos y ayuda a identificar los s&iacute;ntomas, ayuda a terminar con la transmisi&oacute;n de coronavirus, juntos podemos lograrlo&quot;, puntualiz&oacute; el Titular de Salud.</p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph">Para mitigar las transmisi&oacute;n y fallecimientos por <strong>COVID-19</strong>, se refuerza el uso adecuado de <strong>cubrebocas</strong>, protecci&oacute;n de ojos con lentes o caretas, lavado frecuente de manos, seguir con las <strong>medidas de sana distancia</strong> y evitar lugares con concentraci&oacute;n masiva de gente.</p><p class="paragraph">Se reitera el cuidado de la salud con una <strong>sana alimentaci&oacute;n</strong>, <strong>autocuidado</strong> y la identificaci&oacute;n de <strong>casos sospechosos</strong>; mejoramiento de las condiciones de las viviendas con la limpieza de &aacute;reas con <strong>detergente o cloro</strong>, descacharizaci&oacute;n, organizaci&oacute;n de espacios y mejoramiento de la ventilaci&oacute;n.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/08/13/escuadronanticovid1.jpg"></div></p><p class="paragraph">Se trabaja con los comit&eacute;s de colonos en las medidas a aplicar en el cuidado de personas con COVID en el hogar, cuidado de personas con <strong>enfermedades cr&oacute;nicas</strong>, la identificaci&oacute;n de <strong>se&ntilde;ales</strong> y conocimiento de lugares de referencia para canalizar enfermos, l&iacute;neas y m&oacute;dulos de apoyo para atenci&oacute;n.</p><p class="paragraph">As&iacute; mismo, se promueve la generaci&oacute;n de entornos saludables, el cuidado de espacios comunitarios como &aacute;reas verdes, iglesias y canchas deportivas.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/mas-de-26-mil-empleos-se-han-perdido-en-leon-durante-la-pandemia-economia-leon-sapal-leon-leon-noticias-leon/423851" target="_blank" rel="nofollow noopener noreferrer"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/08/13/empleotemporalleon-focus-min0.49-0.56-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/mas-de-26-mil-empleos-se-han-perdido-en-leon-durante-la-pandemia-economia-leon-sapal-leon-leon-noticias-leon/423851" target="_blank" rel="nofollow noopener noreferrer"><p class="paragraph">M&aacute;s de 26 mil empleos se han perdido en Le&oacute;n durante la pandemia</p></a></div></div></div></p><p class="paragraph">La estrategia comunitaria &quot;<strong>Escuadr&oacute;n Anti-COVID</strong>&quot;, tambi&eacute;n se estar&aacute; aplicando en otros <strong>12 municipios</strong> en donde se concentra el 80 por ciento de los casos positivos del virus, para despu&eacute;s mantener estas medidas sanitarias y promoci&oacute;n en todos los 46 municipios de la entidad.</p><p class="paragraph">Desde el inicio de la pandemia la Secretar&iacute;a de Salud, se&ntilde;al&oacute; D&iacute;az Mart&iacute;nez ha mantenido la aplicaci&oacute;n de medidas preventivas y &eacute;stas ser&aacute;n permanentes, ya que al 13 de agosto la entidad se mantiene en <strong>Sem&aacute;foro Naranja</strong> y registra <strong>27 mil 349</strong> casos confirmados, <strong>1 mil 637</strong> defunciones, <strong>2 mil 233</strong> casos en investigaci&oacute;n, <strong>18 mil 063</strong> casos recuperados y <strong>62 mil 711</strong> casos estudiados.</p><p class="paragraph">Guanajuato ocupa el <strong>2&deg; lugar en casos confirmados activos</strong> con el 7.6 por ciento a nivel nacional, esto se debe a que es una de la entidad con mayor n&uacute;mero de aplicaci&oacute;n de pruebas COVID con m&aacute;s de <strong>6 mil reactivos</strong> a la semana.</p><p class="paragraph">La tasa de letalidad estatal se mantiene por debajo de la media nacional con 5.9, contra la del pa&iacute;s que se encuentra en 10.9 por cada 100 casos, adem&aacute;s Guanajuato reporta un porcentaje de ocupaci&oacute;n de camas COVID del 18.7 y en disponibilidad de camas con ventilador se encuentra en un 18.7 por ciento de ocupaci&oacute;n (se tienen 809 ventiladores).&nbsp;&nbsp;</p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;Invitamos a la ciudadan&iacute;a a mantener esta participaci&oacute;n responsable para evitar que tengamos m&aacute;s contagios, estamos analizando si el uso de cubrebocas ha ayudado a que se frene un poquito la tasa de transmisi&oacute;n&quot;, dijo el Secretario de Salud.   </p><p class="paragraph"><span></span></p></div></blockquote>&nbsp;&nbsp;</p><p class="paragraph">Exhort&oacute; a la poblaci&oacute;n a mantenerse informada a trav&eacute;s del portal coronavirus.guanajuato.gob.mx, o a los tel&eacute;fonos <strong>800 0044 800</strong> y <strong>800 627 2583</strong>.</p><p class="paragraph">&nbsp;</p><p class="paragraph"><strong>ZP</strong></p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/coronavirus-guanajuato-406245/">#Coronavirus Guanajuato</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='284303'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/llega-el-escuadron-anti-covid-a-leon-y-celaya-celaya-humano-leon-covid-19/423942" data-tags="llega el &quot;escuadr&oacute;n anti-covid&quot; a le&oacute;n,celaya ,escuadr&oacute;n anti-covid,secretar&iacute;a de desarrollo social,humano,daniel d&iacute;az mart&iacute;nez,celaya,le&oacute;n ,covid-19,cubrebocas,medidas de sana distancia ,sana alimentaci&oacute;n,autocuidado,casos sospechosos,detergente o cloro,enfermedades cr&oacute;nicas,se&ntilde;ales,12 municipios ,sem&aacute;foro naranja ,27 mil 349 ,1 mil 637 ,2 mil 233 ,18 mil 063 ,62 mil 711 ,2&deg; lugar en casos confirmados activos ,6 mil reactivos ,800 0044 800,800 627 2583" data-sections="Estados" data-title="Llega el &quot;Escuadr&oacute;n Anti-COVID&quot; a Le&oacute;n y Celaya" data-postid="423942" data-pubdate="2020-08-13 23:08:00" data-authors="zscarlethpr@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/mas-de-26-mil-empleos-se-han-perdido-en-leon-durante-la-pandemia-economia-leon-sapal-leon-leon-noticias-leon/423851" data-tags="llega el &quot;escuadr&oacute;n anti-covid&quot; a le&oacute;n,celaya ,escuadr&oacute;n anti-covid,secretar&iacute;a de desarrollo social,humano,daniel d&iacute;az mart&iacute;nez,celaya,le&oacute;n ,covid-19,cubrebocas,medidas de sana distancia ,sana alimentaci&oacute;n,autocuidado,casos sospechosos,detergente o cloro,enfermedades cr&oacute;nicas,se&ntilde;ales,12 municipios ,sem&aacute;foro naranja ,27 mil 349 ,1 mil 637 ,2 mil 233 ,18 mil 063 ,62 mil 711 ,2&deg; lugar en casos confirmados activos ,6 mil reactivos ,800 0044 800,800 627 2583" data-sections="Estados" data-title="M&aacute;s de 26 mil empleos se han perdido en Le&oacute;n durante la pandemia" data-postid="423851" data-pubdate="2020-08-13 19:39:00" data-authors="zscarlethpr@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/urbivilla-del-roble-encabeza-lista-de-contagios-en-comunidades-de-leon-virus-ciudad-leon-centro/423723" data-tags="llega el &quot;escuadr&oacute;n anti-covid&quot; a le&oacute;n,celaya ,escuadr&oacute;n anti-covid,secretar&iacute;a de desarrollo social,humano,daniel d&iacute;az mart&iacute;nez,celaya,le&oacute;n ,covid-19,cubrebocas,medidas de sana distancia ,sana alimentaci&oacute;n,autocuidado,casos sospechosos,detergente o cloro,enfermedades cr&oacute;nicas,se&ntilde;ales,12 municipios ,sem&aacute;foro naranja ,27 mil 349 ,1 mil 637 ,2 mil 233 ,18 mil 063 ,62 mil 711 ,2&deg; lugar en casos confirmados activos ,6 mil reactivos ,800 0044 800,800 627 2583" data-sections="Estados" data-title="Urbivilla del Roble encabeza lista de contagios en comunidades de Le&oacute;n" data-postid="423723" data-pubdate="2020-08-13 15:26:00" data-authors="IVONNE ORTIZ " /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/con-el-futuro-de-los-recursos-naturales-no-se-juega-diego-sinhue-guanajuato-acuiferos-rural-coagua/423679" data-tags="llega el &quot;escuadr&oacute;n anti-covid&quot; a le&oacute;n,celaya ,escuadr&oacute;n anti-covid,secretar&iacute;a de desarrollo social,humano,daniel d&iacute;az mart&iacute;nez,celaya,le&oacute;n ,covid-19,cubrebocas,medidas de sana distancia ,sana alimentaci&oacute;n,autocuidado,casos sospechosos,detergente o cloro,enfermedades cr&oacute;nicas,se&ntilde;ales,12 municipios ,sem&aacute;foro naranja ,27 mil 349 ,1 mil 637 ,2 mil 233 ,18 mil 063 ,62 mil 711 ,2&deg; lugar en casos confirmados activos ,6 mil reactivos ,800 0044 800,800 627 2583" data-sections="Estados" data-title="Con el futuro de los recursos naturales no se juega&quot;: Diego Sinhue" data-postid="423679" data-pubdate="2020-08-13 14:15:00" data-authors="zscarlethpr@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/asi-es-la-reapertura-de-cines-en-la-nueva-normalidad-semaforo-naranja-cines-la-silla-rota/423588" data-tags="llega el &quot;escuadr&oacute;n anti-covid&quot; a le&oacute;n,celaya ,escuadr&oacute;n anti-covid,secretar&iacute;a de desarrollo social,humano,daniel d&iacute;az mart&iacute;nez,celaya,le&oacute;n ,covid-19,cubrebocas,medidas de sana distancia ,sana alimentaci&oacute;n,autocuidado,casos sospechosos,detergente o cloro,enfermedades cr&oacute;nicas,se&ntilde;ales,12 municipios ,sem&aacute;foro naranja ,27 mil 349 ,1 mil 637 ,2 mil 233 ,18 mil 063 ,62 mil 711 ,2&deg; lugar en casos confirmados activos ,6 mil reactivos ,800 0044 800,800 627 2583" data-sections="Estados" data-title="As&iacute; es la reapertura de cines en la nueva normalidad" data-postid="423588" data-pubdate="2020-08-13 13:54:00" data-authors="zscarlethpr@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/la-puerta-amarilla-que-el-marro-no-pudo-usar-para-escapar-azoteas-cuatrimotos-escapado-puerta/423641" data-tags="llega el &quot;escuadr&oacute;n anti-covid&quot; a le&oacute;n,celaya ,escuadr&oacute;n anti-covid,secretar&iacute;a de desarrollo social,humano,daniel d&iacute;az mart&iacute;nez,celaya,le&oacute;n ,covid-19,cubrebocas,medidas de sana distancia ,sana alimentaci&oacute;n,autocuidado,casos sospechosos,detergente o cloro,enfermedades cr&oacute;nicas,se&ntilde;ales,12 municipios ,sem&aacute;foro naranja ,27 mil 349 ,1 mil 637 ,2 mil 233 ,18 mil 063 ,62 mil 711 ,2&deg; lugar en casos confirmados activos ,6 mil reactivos ,800 0044 800,800 627 2583" data-sections="Estados" data-title="La puerta amarilla que El Marro no pudo usar para escapar" data-postid="423641" data-pubdate="2020-08-13 12:42:00" data-authors="PABLO C&Eacute;SAR CARRILLO" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/vicente-fox-recibe-multa-por-celebrar-boda-en-pandemia-expresidente-mexico-vicente-fox-centro-fox/423632" data-tags="llega el &quot;escuadr&oacute;n anti-covid&quot; a le&oacute;n,celaya ,escuadr&oacute;n anti-covid,secretar&iacute;a de desarrollo social,humano,daniel d&iacute;az mart&iacute;nez,celaya,le&oacute;n ,covid-19,cubrebocas,medidas de sana distancia ,sana alimentaci&oacute;n,autocuidado,casos sospechosos,detergente o cloro,enfermedades cr&oacute;nicas,se&ntilde;ales,12 municipios ,sem&aacute;foro naranja ,27 mil 349 ,1 mil 637 ,2 mil 233 ,18 mil 063 ,62 mil 711 ,2&deg; lugar en casos confirmados activos ,6 mil reactivos ,800 0044 800,800 627 2583" data-sections="Estados" data-title="Vicente Fox recibe multa por celebrar boda en pandemia" data-postid="423632" data-pubdate="2020-08-13 12:25:00" data-authors="zscarlethpr@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/fallece-como-victima-colateral-nina-de-10-anos-en-ataque-en-yuriria-disparo-perdid/423619" data-tags="llega el &quot;escuadr&oacute;n anti-covid&quot; a le&oacute;n,celaya ,escuadr&oacute;n anti-covid,secretar&iacute;a de desarrollo social,humano,daniel d&iacute;az mart&iacute;nez,celaya,le&oacute;n ,covid-19,cubrebocas,medidas de sana distancia ,sana alimentaci&oacute;n,autocuidado,casos sospechosos,detergente o cloro,enfermedades cr&oacute;nicas,se&ntilde;ales,12 municipios ,sem&aacute;foro naranja ,27 mil 349 ,1 mil 637 ,2 mil 233 ,18 mil 063 ,62 mil 711 ,2&deg; lugar en casos confirmados activos ,6 mil reactivos ,800 0044 800,800 627 2583" data-sections="Estados" data-title="Fallece como v&iacute;ctima colateral ni&ntilde;a de 10 a&ntilde;os en ataque en Yuriria" data-postid="423619" data-pubdate="2020-08-13 11:35:00" data-authors="zscarlethpr@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/critican-a-alcaldesa-de-salamanca-por-presumir-lancha-en-facebook-salamanca-redes-sociales-morena-salamanca-hoy/423548" data-tags="llega el &quot;escuadr&oacute;n anti-covid&quot; a le&oacute;n,celaya ,escuadr&oacute;n anti-covid,secretar&iacute;a de desarrollo social,humano,daniel d&iacute;az mart&iacute;nez,celaya,le&oacute;n ,covid-19,cubrebocas,medidas de sana distancia ,sana alimentaci&oacute;n,autocuidado,casos sospechosos,detergente o cloro,enfermedades cr&oacute;nicas,se&ntilde;ales,12 municipios ,sem&aacute;foro naranja ,27 mil 349 ,1 mil 637 ,2 mil 233 ,18 mil 063 ,62 mil 711 ,2&deg; lugar en casos confirmados activos ,6 mil reactivos ,800 0044 800,800 627 2583" data-sections="Estados" data-title="Critican a alcaldesa de Salamanca por presumir lancha en Facebook" data-postid="423548" data-pubdate="2020-08-12 23:49:00" data-authors="zscarlethpr@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/semaforo-naranja-asi-sera-la-reapertura-de-negocios-en-irapuato-irapuato-gimnasios-ricardo-ortiz-cine/423492" data-tags="llega el &quot;escuadr&oacute;n anti-covid&quot; a le&oacute;n,celaya ,escuadr&oacute;n anti-covid,secretar&iacute;a de desarrollo social,humano,daniel d&iacute;az mart&iacute;nez,celaya,le&oacute;n ,covid-19,cubrebocas,medidas de sana distancia ,sana alimentaci&oacute;n,autocuidado,casos sospechosos,detergente o cloro,enfermedades cr&oacute;nicas,se&ntilde;ales,12 municipios ,sem&aacute;foro naranja ,27 mil 349 ,1 mil 637 ,2 mil 233 ,18 mil 063 ,62 mil 711 ,2&deg; lugar en casos confirmados activos ,6 mil reactivos ,800 0044 800,800 627 2583" data-sections="Estados" data-title="Sem&aacute;foro Naranja: as&iacute; ser&aacute; la reapertura de negocios en Irapuato" data-postid="423492" data-pubdate="2020-08-12 21:57:00" data-authors="zscarlethpr@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/era-halcon-y-narcomenudista-de-la-patina-el-cjng-lo-mato-por-la-plaza-era-halcon-la-patina-hombres-testigos/423481" data-tags="llega el &quot;escuadr&oacute;n anti-covid&quot; a le&oacute;n,celaya ,escuadr&oacute;n anti-covid,secretar&iacute;a de desarrollo social,humano,daniel d&iacute;az mart&iacute;nez,celaya,le&oacute;n ,covid-19,cubrebocas,medidas de sana distancia ,sana alimentaci&oacute;n,autocuidado,casos sospechosos,detergente o cloro,enfermedades cr&oacute;nicas,se&ntilde;ales,12 municipios ,sem&aacute;foro naranja ,27 mil 349 ,1 mil 637 ,2 mil 233 ,18 mil 063 ,62 mil 711 ,2&deg; lugar en casos confirmados activos ,6 mil reactivos ,800 0044 800,800 627 2583" data-sections="Estados" data-title="Era halc&oacute;n y narcomenudista de la Pati&ntilde;a; el CJNG lo mat&oacute; por la plaza" data-postid="423481" data-pubdate="2020-08-12 21:49:00" data-authors="zscarlethpr@gmail.com" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2485",
                    postid: "423942",
                    maincontent: "div#mainContainerNote0",
                    title: "Llega el &quot;Escuadr&oacute;n Anti-COVID&quot; a Le&oacute;n y Celaya",
                    pubdate: "2020-08-13",
                    
                    authors: "zscarlethpr@gmail.com",
                            
                    sections: "Guanajuato>Estados",
                     
                    tags: "llega el &quot;escuadr&oacute;n anti-covid&quot; a le&oacute;n,celaya ,escuadr&oacute;n anti-covid,secretar&iacute;a de desarrollo social,humano,daniel d&iacute;az mart&iacute;nez,celaya,le&oacute;n ,covid-19,cubrebocas,medidas de sana distancia ,sana alimentaci&oacute;n,autocuidado,casos sospechosos,detergente o cloro,enfermedades cr&oacute;nicas,se&ntilde;ales,12 municipios ,sem&aacute;foro naranja ,27 mil 349 ,1 mil 637 ,2 mil 233 ,18 mil 063 ,62 mil 711 ,2&deg; lugar en casos confirmados activos ,6 mil reactivos ,800 0044 800,800 627 2583",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/fp.js?v=3"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='423942' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=423942';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>

      $("#Notas_Principales ul#NP-E1 li").hover(function () {
          $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E1 li").hover(function () {
          $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E2 li").hover(function () {
          $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E3 li").hover(function () {
          $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E4 li").hover(function () {
          $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E1 li").hover(function () {
          $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E2 li").hover(function () {
          $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

  </script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js" async></script><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></body></html>

