<!--publishThread: 03:23:02.448 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG443842 --><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>Le&oacute;n analiza que ciclov&iacute;a del L&oacute;pez Mateos sea permanente &iquest;Bien o mal? </title><meta name="Description" content="A tres meses de la prueba piloto, la ciclov&iacute;a del bulevar L&oacute;pez Mateos podr&iacute;a ser permanente. Son casi 2 mil ciclistas los que la usan diariamente &iquest;qu&eacute; opinas?" /><meta name="Keywords" content="le&oacute;n analiza que ciclov&iacute;a del l&oacute;pez mateos sea permanente &iquest;bien o mal?,prueba piloto,l&oacute;pez mateos p,permanente,ciclistas, ciclov&iacute;a ,le&oacute;n ,analiza ,adolfo l&oacute;pez mateos ,ciclistas,conductores,proyecto,decisi&oacute;n,tres meses,piloto,13 de julio,6 kil&oacute;metros ,estudiantes, trabajadores,ciclistas ,municipio,mil 773 ciclistas ,diario,recorren,765 bicicletas,monitoreo ,puntos,miguel alem&aacute;n, 20 de enero,hilario medina,24 de julio ,contadores,estaciones,resultados,contagios ,covid-19,transporte p&uacute;blico ,movilidad sustentable ,ejercitaci&oacute;n,la silla rota ,planeaci&oacute;n,organizaci&oacute;n mundial de la salud ,oms,ciudades,ciudad de m&eacute;xico ,paseo de los insurgentes,sesi&oacute;n de ayuntamiento ,carril emergente,5 millones ,6.4 kil&oacute;metros ,ciclov&iacute;a del l&oacute;pez mateos se queda,ciclov&iacute;a del l&oacute;pez mateos permanente,ser&aacute; permanente ciclov&iacute;a del l&oacute;pez mateos,se quedar&aacute; la ciclov&iacute;a del l&oacute;pez mateos,ciclov&iacute;a l&oacute;pez mateos le&oacute;n,ciclov&iacute;as le&oacute;n ,ciclov&iacute;as le&oacute;n la silla rota" /><meta name="abstract" content="A tres meses de la prueba piloto, la ciclov&iacute;a del bulevar L&oacute;pez Mateos podr&iacute;a ser permanente. Son casi 2 mil ciclistas los que la usan diariamente &iquest;qu&eacute; opinas?" /><meta name="news_keywords" content="le&oacute;n analiza que ciclov&iacute;a del l&oacute;pez mateos sea permanente &iquest;bien o mal?,prueba piloto,l&oacute;pez mateos p,permanente,ciclistas, ciclov&iacute;a ,le&oacute;n ,analiza ,adolfo l&oacute;pez mateos ,ciclistas,conductores,proyecto,decisi&oacute;n,tres meses,piloto,13 de julio,6 kil&oacute;metros ,estudiantes, trabajadores,ciclistas ,municipio,mil 773 ciclistas ,diario,recorren,765 bicicletas,monitoreo ,puntos,miguel alem&aacute;n, 20 de enero,hilario medina,24 de julio ,contadores,estaciones,resultados,contagios ,covid-19,transporte p&uacute;blico ,movilidad sustentable ,ejercitaci&oacute;n,la silla rota ,planeaci&oacute;n,organizaci&oacute;n mundial de la salud ,oms,ciudades,ciudad de m&eacute;xico ,paseo de los insurgentes,sesi&oacute;n de ayuntamiento ,carril emergente,5 millones ,6.4 kil&oacute;metros ,ciclov&iacute;a del l&oacute;pez mateos se queda,ciclov&iacute;a del l&oacute;pez mateos permanente,ser&aacute; permanente ciclov&iacute;a del l&oacute;pez mateos,se quedar&aacute; la ciclov&iacute;a del l&oacute;pez mateos,ciclov&iacute;a l&oacute;pez mateos le&oacute;n,ciclov&iacute;as le&oacute;n ,ciclov&iacute;as le&oacute;n la silla rota" /><link rel="canonical" href="https://guanajuato.lasillarota.com/estados/leon-analiza-que-ciclovia-del-lopez-mateos-sea-permanente-bien-o-mal-prueba-piloto-lopez-mateos-p-permanente-ciclistas/443842" ><link rel="amphtml" href="https://guanajuato.lasillarota.com/amp/estados/leon-analiza-que-ciclovia-del-lopez-mateos-sea-permanente-bien-o-mal-prueba-piloto-lopez-mateos-p-permanente-ciclistas/443842" /><base href="https://guanajuato.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/10/13/leonanalizaquecicloviadellopezmateosseapermanentebienomal-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/10/13/leonanalizaquecicloviadellopezmateosseapermanentebienomal-focus-0-0-480-345.jpg" /><meta property="og:title" content="Le&oacute;n analiza que ciclov&iacute;a del L&oacute;pez Mateos sea permanente &iquest;Bien o mal?"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://guanajuato.lasillarota.com/estados/leon-analiza-que-ciclovia-del-lopez-mateos-sea-permanente-bien-o-mal-prueba-piloto-lopez-mateos-p-permanente-ciclistas/443842"/><meta property="og:description" content="A tres meses de la prueba piloto, la ciclov&iacute;a del bulevar L&oacute;pez Mateos podr&iacute;a ser permanente. Son casi 2 mil ciclistas los que la usan diariamente &iquest;qu&eacute; opinas?"/><meta property="og:site_name" content="La Silla Rota" /><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">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</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>13 de octubre del 2020</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_guanajuato.png" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_yosoitu.png" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_sumedico.png" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><!-- Seccion guanajuato --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_guanajuato.png" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_yosoitu.png" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_sumedico.png" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Le&oacute;n analiza que ciclov&iacute;a del L&oacute;pez Mateos sea permanente &iquest;Bien o mal?</h1><h2>A tres meses de la prueba piloto, la ciclov&iacute;a del bulevar L&oacute;pez Mateos podr&iacute;a ser permanente. Son casi 2 mil ciclistas los que la usan diariamente &iquest;qu&eacute; opinas?</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>IVONNE ORTIZ </li><li><span>13/10/2020</span></li><li><span>15:01 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Le&oacute;n analiza que ciclov&iacute;a del L&oacute;pez Mateos sea permanente &iquest;Bien o mal?" data-url="https://lasillarota.com/estados/leon-analiza-que-ciclovia-del-lopez-mateos-sea-permanente-bien-o-mal-prueba-piloto-lopez-mateos-p-permanente-ciclistas/443842"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Le&oacute;n analiza que ciclov&iacute;a del L&oacute;pez Mateos sea permanente &iquest;Bien o mal?" data-url="https://lasillarota.com/estados/leon-analiza-que-ciclovia-del-lopez-mateos-sea-permanente-bien-o-mal-prueba-piloto-lopez-mateos-p-permanente-ciclistas/443842"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Le&oacute;n analiza que ciclov&iacute;a del L&oacute;pez Mateos sea permanente &iquest;Bien o mal?" data-url="https://lasillarota.com/estados/leon-analiza-que-ciclovia-del-lopez-mateos-sea-permanente-bien-o-mal-prueba-piloto-lopez-mateos-p-permanente-ciclistas/443842"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Le&oacute;n analiza que ciclov&iacute;a del L&oacute;pez Mateos sea permanente &iquest;Bien o mal?" data-url="https://lasillarota.com/estados/leon-analiza-que-ciclovia-del-lopez-mateos-sea-permanente-bien-o-mal-prueba-piloto-lopez-mateos-p-permanente-ciclistas/443842"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2020/10/13/leonanalizaquecicloviadellopezmateosseapermanentebienomal.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2020/10/13/leonanalizaquecicloviadellopezmateosseapermanentebienomal.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/10/13/leonanalizaquecicloviadellopezmateosseapermanentebienomal-focus-0-0-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/10/13/leonanalizaquecicloviadellopezmateosseapermanentebienomal-focus-0-0-983-557.jpg" title="Le&oacute;n analiza que ciclov&iacute;a del L&oacute;pez Mateos sea permanente &iquest;Bien o mal?" alt="Le&oacute;n analiza que ciclov&iacute;a del L&oacute;pez Mateos sea permanente &iquest;Bien o mal?"></picture></div><div class="data-photo">Hoy se cumplen tres meses de la prueba piloto de esta ciclov&iacute;a en bulevar Adolfo L&oacute;pez Mateos, en los pr&oacute;ximos d&iacute;as definir&aacute;n si se queda o no (Foto: Daniela Rodr&iacute;guez)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Le&oacute;n analiza que ciclov&iacute;a del L&oacute;pez Mateos sea permanente &iquest;Bien o mal?" data-url="https://lasillarota.com/estados/leon-analiza-que-ciclovia-del-lopez-mateos-sea-permanente-bien-o-mal-prueba-piloto-lopez-mateos-p-permanente-ciclistas/443842"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Le&oacute;n analiza que ciclov&iacute;a del L&oacute;pez Mateos sea permanente &iquest;Bien o mal?" data-url="https://lasillarota.com/estados/leon-analiza-que-ciclovia-del-lopez-mateos-sea-permanente-bien-o-mal-prueba-piloto-lopez-mateos-p-permanente-ciclistas/443842"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Le&oacute;n analiza que ciclov&iacute;a del L&oacute;pez Mateos sea permanente &iquest;Bien o mal?" data-url="https://lasillarota.com/estados/leon-analiza-que-ciclovia-del-lopez-mateos-sea-permanente-bien-o-mal-prueba-piloto-lopez-mateos-p-permanente-ciclistas/443842"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Le&oacute;n analiza que ciclov&iacute;a del L&oacute;pez Mateos sea permanente &iquest;Bien o mal?" data-url="https://lasillarota.com/estados/leon-analiza-que-ciclovia-del-lopez-mateos-sea-permanente-bien-o-mal-prueba-piloto-lopez-mateos-p-permanente-ciclistas/443842"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">Parece que la <strong>ciclov&iacute;a</strong> lleg&oacute; para quedarse. <strong>Le&oacute;n</strong> <strong>analiza</strong> que la <strong>ciclov&iacute;a</strong> ubicada en el bulevar <strong>Adolfo L&oacute;pez Mateos</strong> sea <strong>permanente</strong>. En medio de una discusi&oacute;n entre <strong>ciclistas</strong> y <strong>conductores</strong>, el <strong>Municipio</strong> podr&iacute;a inclinarse a la <strong>decisi&oacute;n</strong> de continuar con el <strong>proyecto</strong>, la <strong>decisi&oacute;n</strong> se anunciar&aacute; en los pr&oacute;ximos d&iacute;as. </p><p class="paragraph">Hoy se cumplieron <strong>tres meses</strong> de la <strong>prueba piloto</strong> que comenz&oacute; el <strong>13 de julio</strong>, y que algunos ve&iacute;an como algo temporal. Sin embargo, los m&aacute;s de <strong>6 kil&oacute;metros</strong> de este camino han sido una conexi&oacute;n para <strong>estudiantes</strong>, <strong>trabajadores</strong> y <strong>ciclistas</strong> que dan rodadas por gusto.</p><p class="paragraph"><div class="social-embed"><iframe width="100%" height="315" src="https://www.youtube.com/embed/9GWjgXDQEz0" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div></p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/sirve-o-no-sirve-la-ciclovia-emergente-del-lopez-mateos-ciclistas-conductores-planeacion-ciclovia/414235" target="_blank" rel="nofollow noopener noreferrer"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/07/21/bannercortociclovia-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/sirve-o-no-sirve-la-ciclovia-emergente-del-lopez-mateos-ciclistas-conductores-planeacion-ciclovia/414235" target="_blank" rel="nofollow noopener noreferrer"><p class="paragraph">&iquest;Sirve o no sirve la ciclov&iacute;a emergente del L&oacute;pez Mateos?</p></a></div></div></div></p><p class="paragraph">De acuerdo con el conteo del <strong>Municipio</strong>, son <strong>mil 773 ciclistas</strong> los que <strong>recorren</strong> <strong>diario</strong> la <strong>ciclov&iacute;a</strong> en ambos sentidos. Sin la implementaci&oacute;n de esta <strong>ciclov&iacute;a</strong> circulaban alrededor de <strong>765 bicicletas</strong>. Significa que m&aacute;s del doble de usuarios ocuparon este espacio. </p><p class="paragraph">El <strong>monitoreo</strong> se ha realizado en tres <strong>puntos</strong> clave: <strong>Adolfo L&oacute;pez Mateos</strong> con <strong>Miguel Alem&aacute;n</strong>, <strong>20 de Enero</strong> e <strong>Hilario Medina</strong>. Desde el <strong>24 de julio</strong> se colocaron <strong>contadores</strong> en los tres <strong>estaciones</strong> del bulevar <strong>Adolfo L&oacute;pez Mateos</strong>, ahora se revisan los <strong>resultados</strong>. </p><p class="paragraph"><strong><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;Actualmente se est&aacute; revisando y analizando la informaci&oacute;n arrojada tanto por los aforos, como las diversas acciones implementadas en los operativos diarios para mejorar el flujo de este bulevar. Por lo que, en los pr&oacute;ximos d&iacute;as se estar&aacute;n dando a conocer los resultados de esta evaluaci&oacute;n, as&iacute; como las acciones propuestas para mejorar la movilidad en esta vialidad para todas las formas de transporte&quot;.</p><p class="paragraph"><span></span></p></div></blockquote></strong></p><p class="paragraph"><strong><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/10/13/leonanalizaquecicloviadellopezmateosseapermanentebienomal2_1.jpg"></div></strong></p><p class="paragraph"><strong><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/este-lunes-arranca-la-ciclovia-del-lopez-mateos-esto-tienes-que-saber-esto-sabemos-ciclovia-campestre-ciclistas/410292" target="_blank" rel="nofollow noopener noreferrer"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/07/07/estelunesarrancalacicloviadellopezmateosestosabemos3-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/este-lunes-arranca-la-ciclovia-del-lopez-mateos-esto-tienes-que-saber-esto-sabemos-ciclovia-campestre-ciclistas/410292" target="_blank" rel="nofollow noopener noreferrer"><p class="paragraph">Este lunes arranca la ciclov&iacute;a del L&oacute;pez Mateos, esto tienes que saber</p></a></div></div></div></strong></p><p class="paragraph"><strong>Municipio</strong> ha dejado claro que la intenci&oacute;n con esta <strong>ciclov&iacute;a</strong> es disminuir los <strong>contagios</strong> de <strong>Covid-19</strong>, evitando as&iacute; que el <strong>transporte p&uacute;blico</strong> se llene de gente. La <strong>ejercitaci&oacute;n</strong> y la <strong>movilidad sustentable</strong> son otros de los hilos <strong>conductores</strong> de este <strong>proyecto</strong>, que hoy cumple <strong>tres meses</strong> desde su <strong>prueba piloto</strong>. </p><p class="paragraph">En un recorrido que <a href="https://guanajuato.lasillarota.com/estados/sirve-o-no-sirve-la-ciclovia-emergente-del-lopez-mateos-ciclistas-conductores-planeacion-ciclovia/414235" target="_blank" title="La Silla Rota dio por la ciclov&iacute;a"><strong>La Silla Rota</strong> dio por la <strong>ciclov&iacute;a</strong></a>, varios <strong>ciclistas</strong> mostraron su emoci&oacute;n por el nuevo camino, en contraparte los <strong>conductores</strong> pitaban el claxon y dejaban ver su molestia afirmando que a la <strong>ciclov&iacute;a</strong> le hace falta &quot;<strong>planeaci&oacute;n</strong>&quot;. Otros afirmaron &quot;Para m&iacute; est&aacute; bien porque yo voy hasta el Parque <strong>diario</strong>, voy y vengo porque para all&aacute; trabajo, la he aprovechado –la <strong>ciclov&iacute;a</strong>- todos los d&iacute;as.</p><p class="paragraph">La <strong>ciclov&iacute;a</strong> atiende las recomendaciones de la <strong>Organizaci&oacute;n Mundial de la Salud</strong> (<strong>OMS</strong>) para evitar <strong>contagios</strong> de COVID en las grandes <strong>ciudades</strong>. Para ello se tom&oacute; como ejemplo a la <strong>Ciudad de M&eacute;xico</strong> que tiene un tramo similar en <strong>Paseo de los Insurgentes</strong>. </p><p class="paragraph">En <strong>Sesi&oacute;n de Ayuntamiento</strong> se defini&oacute; este &quot;<strong>carril emergente</strong>&quot; y se invirtieron <strong>5 millones</strong> de pesos para habilitar <strong>6.4 kil&oacute;metros</strong> de <strong>ciclov&iacute;a</strong>. Hoy, a unos d&iacute;as de decidir si se queda o se va, consideras que esto es &iquest;Bueno o malo? </p><p class="paragraph"><strong>&nbsp;</strong></p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/ciclovia-lopez-mateos-526084/">#Ciclov&iacute;a L&oacute;pez Mateos</a></li><li class="w-m"><a href="/tags/lopez-mateos-7631/">#L&oacute;pez Mateos</a></li><li class="w-m"><a href="/tags/ciclovias-leon-535382/">#Ciclov&iacute;as Le&oacute;n </a></li><li class="w-m"><a href="/tags/movilidad-15082/">#movilidad</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='284303'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/leon-analiza-que-ciclovia-del-lopez-mateos-sea-permanente-bien-o-mal-prueba-piloto-lopez-mateos-p-permanente-ciclistas/443842" data-tags="le&oacute;n analiza que ciclov&iacute;a del l&oacute;pez mateos sea permanente &iquest;bien o mal?,prueba piloto,l&oacute;pez mateos p,permanente,ciclistas, ciclov&iacute;a ,le&oacute;n ,analiza ,adolfo l&oacute;pez mateos ,ciclistas,conductores,proyecto,decisi&oacute;n,tres meses,piloto,13 de julio,6 kil&oacute;metros ,estudiantes, trabajadores,ciclistas ,municipio,mil 773 ciclistas ,diario,recorren,765 bicicletas,monitoreo ,puntos,miguel alem&aacute;n, 20 de enero,hilario medina,24 de julio ,contadores,estaciones,resultados,contagios ,covid-19,transporte p&uacute;blico ,movilidad sustentable ,ejercitaci&oacute;n,la silla rota ,planeaci&oacute;n,organizaci&oacute;n mundial de la salud ,oms,ciudades,ciudad de m&eacute;xico ,paseo de los insurgentes,sesi&oacute;n de ayuntamiento ,carril emergente,5 millones ,6.4 kil&oacute;metros ,ciclov&iacute;a del l&oacute;pez mateos se queda,ciclov&iacute;a del l&oacute;pez mateos permanente,ser&aacute; permanente ciclov&iacute;a del l&oacute;pez mateos,se quedar&aacute; la ciclov&iacute;a del l&oacute;pez mateos,ciclov&iacute;a l&oacute;pez mateos le&oacute;n,ciclov&iacute;as le&oacute;n ,ciclov&iacute;as le&oacute;n la silla rota" data-sections="Estados" data-title="Le&oacute;n analiza que ciclov&iacute;a del L&oacute;pez Mateos sea permanente &iquest;Bien o mal?" data-postid="443842" data-pubdate="2020-10-13 15:01:00" data-authors="IVONNE ORTIZ " /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/guanajuato-sale-a-la-batalla-y-compra-medicamento-de-ninos-con-cancer-pancartas-cancer-ninos-medicamentos/443754" data-tags="le&oacute;n analiza que ciclov&iacute;a del l&oacute;pez mateos sea permanente &iquest;bien o mal?,prueba piloto,l&oacute;pez mateos p,permanente,ciclistas, ciclov&iacute;a ,le&oacute;n ,analiza ,adolfo l&oacute;pez mateos ,ciclistas,conductores,proyecto,decisi&oacute;n,tres meses,piloto,13 de julio,6 kil&oacute;metros ,estudiantes, trabajadores,ciclistas ,municipio,mil 773 ciclistas ,diario,recorren,765 bicicletas,monitoreo ,puntos,miguel alem&aacute;n, 20 de enero,hilario medina,24 de julio ,contadores,estaciones,resultados,contagios ,covid-19,transporte p&uacute;blico ,movilidad sustentable ,ejercitaci&oacute;n,la silla rota ,planeaci&oacute;n,organizaci&oacute;n mundial de la salud ,oms,ciudades,ciudad de m&eacute;xico ,paseo de los insurgentes,sesi&oacute;n de ayuntamiento ,carril emergente,5 millones ,6.4 kil&oacute;metros ,ciclov&iacute;a del l&oacute;pez mateos se queda,ciclov&iacute;a del l&oacute;pez mateos permanente,ser&aacute; permanente ciclov&iacute;a del l&oacute;pez mateos,se quedar&aacute; la ciclov&iacute;a del l&oacute;pez mateos,ciclov&iacute;a l&oacute;pez mateos le&oacute;n,ciclov&iacute;as le&oacute;n ,ciclov&iacute;as le&oacute;n la silla rota" data-sections="Estados" data-title="Guanajuato sale a la batalla y compra medicamento de ni&ntilde;os con c&aacute;ncer" data-postid="443754" data-pubdate="2020-10-13 12:32:00" data-authors="ivonneoipi03@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/esta-es-la-fachada-que-uso-el-cjng-para-producir-cristal-en-la-sierra-hotel-spa-cartel-jalisco-fabricacion-c/443710" data-tags="le&oacute;n analiza que ciclov&iacute;a del l&oacute;pez mateos sea permanente &iquest;bien o mal?,prueba piloto,l&oacute;pez mateos p,permanente,ciclistas, ciclov&iacute;a ,le&oacute;n ,analiza ,adolfo l&oacute;pez mateos ,ciclistas,conductores,proyecto,decisi&oacute;n,tres meses,piloto,13 de julio,6 kil&oacute;metros ,estudiantes, trabajadores,ciclistas ,municipio,mil 773 ciclistas ,diario,recorren,765 bicicletas,monitoreo ,puntos,miguel alem&aacute;n, 20 de enero,hilario medina,24 de julio ,contadores,estaciones,resultados,contagios ,covid-19,transporte p&uacute;blico ,movilidad sustentable ,ejercitaci&oacute;n,la silla rota ,planeaci&oacute;n,organizaci&oacute;n mundial de la salud ,oms,ciudades,ciudad de m&eacute;xico ,paseo de los insurgentes,sesi&oacute;n de ayuntamiento ,carril emergente,5 millones ,6.4 kil&oacute;metros ,ciclov&iacute;a del l&oacute;pez mateos se queda,ciclov&iacute;a del l&oacute;pez mateos permanente,ser&aacute; permanente ciclov&iacute;a del l&oacute;pez mateos,se quedar&aacute; la ciclov&iacute;a del l&oacute;pez mateos,ciclov&iacute;a l&oacute;pez mateos le&oacute;n,ciclov&iacute;as le&oacute;n ,ciclov&iacute;as le&oacute;n la silla rota" data-sections="Estados" data-title="Esta es la fachada que us&oacute; el CJNG para producir cristal en la Sierra" data-postid="443710" data-pubdate="2020-10-13 10:24:00" data-authors="ivonneoipi03@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/estudiante-de-la-ug-gana-primer-lugar-en-concurso-de-la-onu-primer-lugar-nacional-guanajuatense-exactas/443690" data-tags="le&oacute;n analiza que ciclov&iacute;a del l&oacute;pez mateos sea permanente &iquest;bien o mal?,prueba piloto,l&oacute;pez mateos p,permanente,ciclistas, ciclov&iacute;a ,le&oacute;n ,analiza ,adolfo l&oacute;pez mateos ,ciclistas,conductores,proyecto,decisi&oacute;n,tres meses,piloto,13 de julio,6 kil&oacute;metros ,estudiantes, trabajadores,ciclistas ,municipio,mil 773 ciclistas ,diario,recorren,765 bicicletas,monitoreo ,puntos,miguel alem&aacute;n, 20 de enero,hilario medina,24 de julio ,contadores,estaciones,resultados,contagios ,covid-19,transporte p&uacute;blico ,movilidad sustentable ,ejercitaci&oacute;n,la silla rota ,planeaci&oacute;n,organizaci&oacute;n mundial de la salud ,oms,ciudades,ciudad de m&eacute;xico ,paseo de los insurgentes,sesi&oacute;n de ayuntamiento ,carril emergente,5 millones ,6.4 kil&oacute;metros ,ciclov&iacute;a del l&oacute;pez mateos se queda,ciclov&iacute;a del l&oacute;pez mateos permanente,ser&aacute; permanente ciclov&iacute;a del l&oacute;pez mateos,se quedar&aacute; la ciclov&iacute;a del l&oacute;pez mateos,ciclov&iacute;a l&oacute;pez mateos le&oacute;n,ciclov&iacute;as le&oacute;n ,ciclov&iacute;as le&oacute;n la silla rota" data-sections="Estados" data-title="Estudiante de la UG gana primer lugar &iexcl;en concurso de la ONU!" data-postid="443690" data-pubdate="2020-10-13 08:54:00" data-authors="ALEX RAMBLAS" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/capturan-en-leon-a-karla-abusaba-y-explotaba-sexualmente-a-una-nina-seguridad-leon-karla-leon-guanajuato/443651" data-tags="le&oacute;n analiza que ciclov&iacute;a del l&oacute;pez mateos sea permanente &iquest;bien o mal?,prueba piloto,l&oacute;pez mateos p,permanente,ciclistas, ciclov&iacute;a ,le&oacute;n ,analiza ,adolfo l&oacute;pez mateos ,ciclistas,conductores,proyecto,decisi&oacute;n,tres meses,piloto,13 de julio,6 kil&oacute;metros ,estudiantes, trabajadores,ciclistas ,municipio,mil 773 ciclistas ,diario,recorren,765 bicicletas,monitoreo ,puntos,miguel alem&aacute;n, 20 de enero,hilario medina,24 de julio ,contadores,estaciones,resultados,contagios ,covid-19,transporte p&uacute;blico ,movilidad sustentable ,ejercitaci&oacute;n,la silla rota ,planeaci&oacute;n,organizaci&oacute;n mundial de la salud ,oms,ciudades,ciudad de m&eacute;xico ,paseo de los insurgentes,sesi&oacute;n de ayuntamiento ,carril emergente,5 millones ,6.4 kil&oacute;metros ,ciclov&iacute;a del l&oacute;pez mateos se queda,ciclov&iacute;a del l&oacute;pez mateos permanente,ser&aacute; permanente ciclov&iacute;a del l&oacute;pez mateos,se quedar&aacute; la ciclov&iacute;a del l&oacute;pez mateos,ciclov&iacute;a l&oacute;pez mateos le&oacute;n,ciclov&iacute;as le&oacute;n ,ciclov&iacute;as le&oacute;n la silla rota" data-sections="Estados" data-title="Capturan en Le&oacute;n a Karla, abusaba y explotaba sexualmente a una ni&ntilde;a" data-postid="443651" data-pubdate="2020-10-12 22:31:00" data-authors="ivonneoipi03@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/retoman-el-huachicoleo-en-villagran-localizan-4-tomas-clandestinas-el-marro-villagran-huachicol-huachicoleo/443638" data-tags="le&oacute;n analiza que ciclov&iacute;a del l&oacute;pez mateos sea permanente &iquest;bien o mal?,prueba piloto,l&oacute;pez mateos p,permanente,ciclistas, ciclov&iacute;a ,le&oacute;n ,analiza ,adolfo l&oacute;pez mateos ,ciclistas,conductores,proyecto,decisi&oacute;n,tres meses,piloto,13 de julio,6 kil&oacute;metros ,estudiantes, trabajadores,ciclistas ,municipio,mil 773 ciclistas ,diario,recorren,765 bicicletas,monitoreo ,puntos,miguel alem&aacute;n, 20 de enero,hilario medina,24 de julio ,contadores,estaciones,resultados,contagios ,covid-19,transporte p&uacute;blico ,movilidad sustentable ,ejercitaci&oacute;n,la silla rota ,planeaci&oacute;n,organizaci&oacute;n mundial de la salud ,oms,ciudades,ciudad de m&eacute;xico ,paseo de los insurgentes,sesi&oacute;n de ayuntamiento ,carril emergente,5 millones ,6.4 kil&oacute;metros ,ciclov&iacute;a del l&oacute;pez mateos se queda,ciclov&iacute;a del l&oacute;pez mateos permanente,ser&aacute; permanente ciclov&iacute;a del l&oacute;pez mateos,se quedar&aacute; la ciclov&iacute;a del l&oacute;pez mateos,ciclov&iacute;a l&oacute;pez mateos le&oacute;n,ciclov&iacute;as le&oacute;n ,ciclov&iacute;as le&oacute;n la silla rota" data-sections="Estados" data-title="Retoman el huachicoleo en Villagr&aacute;n; localizan 4 tomas clandestinas" data-postid="443638" data-pubdate="2020-10-12 21:58:00" data-authors="ivonneoipi03@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/confirmado-el-partido-leon-vs-america-se-jugara-en-aguascalientes-estadio-leon-club-leon-leon-aguascalientes/443536" data-tags="le&oacute;n analiza que ciclov&iacute;a del l&oacute;pez mateos sea permanente &iquest;bien o mal?,prueba piloto,l&oacute;pez mateos p,permanente,ciclistas, ciclov&iacute;a ,le&oacute;n ,analiza ,adolfo l&oacute;pez mateos ,ciclistas,conductores,proyecto,decisi&oacute;n,tres meses,piloto,13 de julio,6 kil&oacute;metros ,estudiantes, trabajadores,ciclistas ,municipio,mil 773 ciclistas ,diario,recorren,765 bicicletas,monitoreo ,puntos,miguel alem&aacute;n, 20 de enero,hilario medina,24 de julio ,contadores,estaciones,resultados,contagios ,covid-19,transporte p&uacute;blico ,movilidad sustentable ,ejercitaci&oacute;n,la silla rota ,planeaci&oacute;n,organizaci&oacute;n mundial de la salud ,oms,ciudades,ciudad de m&eacute;xico ,paseo de los insurgentes,sesi&oacute;n de ayuntamiento ,carril emergente,5 millones ,6.4 kil&oacute;metros ,ciclov&iacute;a del l&oacute;pez mateos se queda,ciclov&iacute;a del l&oacute;pez mateos permanente,ser&aacute; permanente ciclov&iacute;a del l&oacute;pez mateos,se quedar&aacute; la ciclov&iacute;a del l&oacute;pez mateos,ciclov&iacute;a l&oacute;pez mateos le&oacute;n,ciclov&iacute;as le&oacute;n ,ciclov&iacute;as le&oacute;n la silla rota" data-sections="Estados" data-title="Confirmado: el partido Le&oacute;n vs Am&eacute;rica se jugar&aacute; en Aguascalientes" data-postid="443536" data-pubdate="2020-10-12 17:26:00" data-authors="ivonneoipi03@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/la-policia-de-silao-busca-atender-emergencias-con-mayor-rapidez-silao-cruz-roja-policia-reporte-silao/443502" data-tags="le&oacute;n analiza que ciclov&iacute;a del l&oacute;pez mateos sea permanente &iquest;bien o mal?,prueba piloto,l&oacute;pez mateos p,permanente,ciclistas, ciclov&iacute;a ,le&oacute;n ,analiza ,adolfo l&oacute;pez mateos ,ciclistas,conductores,proyecto,decisi&oacute;n,tres meses,piloto,13 de julio,6 kil&oacute;metros ,estudiantes, trabajadores,ciclistas ,municipio,mil 773 ciclistas ,diario,recorren,765 bicicletas,monitoreo ,puntos,miguel alem&aacute;n, 20 de enero,hilario medina,24 de julio ,contadores,estaciones,resultados,contagios ,covid-19,transporte p&uacute;blico ,movilidad sustentable ,ejercitaci&oacute;n,la silla rota ,planeaci&oacute;n,organizaci&oacute;n mundial de la salud ,oms,ciudades,ciudad de m&eacute;xico ,paseo de los insurgentes,sesi&oacute;n de ayuntamiento ,carril emergente,5 millones ,6.4 kil&oacute;metros ,ciclov&iacute;a del l&oacute;pez mateos se queda,ciclov&iacute;a del l&oacute;pez mateos permanente,ser&aacute; permanente ciclov&iacute;a del l&oacute;pez mateos,se quedar&aacute; la ciclov&iacute;a del l&oacute;pez mateos,ciclov&iacute;a l&oacute;pez mateos le&oacute;n,ciclov&iacute;as le&oacute;n ,ciclov&iacute;as le&oacute;n la silla rota" data-sections="Estados" data-title="La Polic&iacute;a de Silao busca atender emergencias con mayor rapidez" data-postid="443502" data-pubdate="2020-10-12 16:28:00" data-authors="ALEX RAMBLAS" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/tecate-bajio-cancelan-la-tercera-edicion-tecate-bajio-festival-agrupaciones-cantantes/443388" data-tags="le&oacute;n analiza que ciclov&iacute;a del l&oacute;pez mateos sea permanente &iquest;bien o mal?,prueba piloto,l&oacute;pez mateos p,permanente,ciclistas, ciclov&iacute;a ,le&oacute;n ,analiza ,adolfo l&oacute;pez mateos ,ciclistas,conductores,proyecto,decisi&oacute;n,tres meses,piloto,13 de julio,6 kil&oacute;metros ,estudiantes, trabajadores,ciclistas ,municipio,mil 773 ciclistas ,diario,recorren,765 bicicletas,monitoreo ,puntos,miguel alem&aacute;n, 20 de enero,hilario medina,24 de julio ,contadores,estaciones,resultados,contagios ,covid-19,transporte p&uacute;blico ,movilidad sustentable ,ejercitaci&oacute;n,la silla rota ,planeaci&oacute;n,organizaci&oacute;n mundial de la salud ,oms,ciudades,ciudad de m&eacute;xico ,paseo de los insurgentes,sesi&oacute;n de ayuntamiento ,carril emergente,5 millones ,6.4 kil&oacute;metros ,ciclov&iacute;a del l&oacute;pez mateos se queda,ciclov&iacute;a del l&oacute;pez mateos permanente,ser&aacute; permanente ciclov&iacute;a del l&oacute;pez mateos,se quedar&aacute; la ciclov&iacute;a del l&oacute;pez mateos,ciclov&iacute;a l&oacute;pez mateos le&oacute;n,ciclov&iacute;as le&oacute;n ,ciclov&iacute;as le&oacute;n la silla rota" data-sections="Estados" data-title="Tecate Baj&iacute;o: cancelan la tercera edici&oacute;n" data-postid="443388" data-pubdate="2020-10-12 12:21:00" data-authors="DANIELA RODR&Iacute;GUEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/boleros-llenan-el-centro-un-regreso-para-darle-brillos-a-los-zapatos-sonrisa-cepillo-boleros-centro/443315" data-tags="le&oacute;n analiza que ciclov&iacute;a del l&oacute;pez mateos sea permanente &iquest;bien o mal?,prueba piloto,l&oacute;pez mateos p,permanente,ciclistas, ciclov&iacute;a ,le&oacute;n ,analiza ,adolfo l&oacute;pez mateos ,ciclistas,conductores,proyecto,decisi&oacute;n,tres meses,piloto,13 de julio,6 kil&oacute;metros ,estudiantes, trabajadores,ciclistas ,municipio,mil 773 ciclistas ,diario,recorren,765 bicicletas,monitoreo ,puntos,miguel alem&aacute;n, 20 de enero,hilario medina,24 de julio ,contadores,estaciones,resultados,contagios ,covid-19,transporte p&uacute;blico ,movilidad sustentable ,ejercitaci&oacute;n,la silla rota ,planeaci&oacute;n,organizaci&oacute;n mundial de la salud ,oms,ciudades,ciudad de m&eacute;xico ,paseo de los insurgentes,sesi&oacute;n de ayuntamiento ,carril emergente,5 millones ,6.4 kil&oacute;metros ,ciclov&iacute;a del l&oacute;pez mateos se queda,ciclov&iacute;a del l&oacute;pez mateos permanente,ser&aacute; permanente ciclov&iacute;a del l&oacute;pez mateos,se quedar&aacute; la ciclov&iacute;a del l&oacute;pez mateos,ciclov&iacute;a l&oacute;pez mateos le&oacute;n,ciclov&iacute;as le&oacute;n ,ciclov&iacute;as le&oacute;n la silla rota" data-sections="Estados" data-title="Boleros llenan el centro: un regreso para darle brillos a los zapatos" data-postid="443315" data-pubdate="2020-10-12 09:21:00" data-authors="IVONNE ORTIZ " /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/asi-recibe-san-miguel-de-allende-el-semaforo-amarillo-de-reactivacion/443260" data-tags="le&oacute;n analiza que ciclov&iacute;a del l&oacute;pez mateos sea permanente &iquest;bien o mal?,prueba piloto,l&oacute;pez mateos p,permanente,ciclistas, ciclov&iacute;a ,le&oacute;n ,analiza ,adolfo l&oacute;pez mateos ,ciclistas,conductores,proyecto,decisi&oacute;n,tres meses,piloto,13 de julio,6 kil&oacute;metros ,estudiantes, trabajadores,ciclistas ,municipio,mil 773 ciclistas ,diario,recorren,765 bicicletas,monitoreo ,puntos,miguel alem&aacute;n, 20 de enero,hilario medina,24 de julio ,contadores,estaciones,resultados,contagios ,covid-19,transporte p&uacute;blico ,movilidad sustentable ,ejercitaci&oacute;n,la silla rota ,planeaci&oacute;n,organizaci&oacute;n mundial de la salud ,oms,ciudades,ciudad de m&eacute;xico ,paseo de los insurgentes,sesi&oacute;n de ayuntamiento ,carril emergente,5 millones ,6.4 kil&oacute;metros ,ciclov&iacute;a del l&oacute;pez mateos se queda,ciclov&iacute;a del l&oacute;pez mateos permanente,ser&aacute; permanente ciclov&iacute;a del l&oacute;pez mateos,se quedar&aacute; la ciclov&iacute;a del l&oacute;pez mateos,ciclov&iacute;a l&oacute;pez mateos le&oacute;n,ciclov&iacute;as le&oacute;n ,ciclov&iacute;as le&oacute;n la silla rota" data-sections="Estados" data-title="As&iacute; recibe San Miguel de Allende el sem&aacute;foro amarillo de reactivaci&oacute;n" data-postid="443260" data-pubdate="2020-10-11 19:19:00" data-authors="ivonneoipi03@gmail.com" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2485",
                    postid: "443842",
                    maincontent: "div#mainContainerNote0",
                    title: "Le&oacute;n analiza que ciclov&iacute;a del L&oacute;pez Mateos sea permanente &iquest;Bien o mal?",
                    pubdate: "2020-10-13",
                    
                    authors: "IVONNE ORTIZ ",
                            
                    sections: "Guanajuato>Estados",
                     
                    tags: "le&oacute;n analiza que ciclov&iacute;a del l&oacute;pez mateos sea permanente &iquest;bien o mal?,prueba piloto,l&oacute;pez mateos p,permanente,ciclistas, ciclov&iacute;a ,le&oacute;n ,analiza ,adolfo l&oacute;pez mateos ,ciclistas,conductores,proyecto,decisi&oacute;n,tres meses,piloto,13 de julio,6 kil&oacute;metros ,estudiantes, trabajadores,ciclistas ,municipio,mil 773 ciclistas ,diario,recorren,765 bicicletas,monitoreo ,puntos,miguel alem&aacute;n, 20 de enero,hilario medina,24 de julio ,contadores,estaciones,resultados,contagios ,covid-19,transporte p&uacute;blico ,movilidad sustentable ,ejercitaci&oacute;n,la silla rota ,planeaci&oacute;n,organizaci&oacute;n mundial de la salud ,oms,ciudades,ciudad de m&eacute;xico ,paseo de los insurgentes,sesi&oacute;n de ayuntamiento ,carril emergente,5 millones ,6.4 kil&oacute;metros ,ciclov&iacute;a del l&oacute;pez mateos se queda,ciclov&iacute;a del l&oacute;pez mateos permanente,ser&aacute; permanente ciclov&iacute;a del l&oacute;pez mateos,se quedar&aacute; la ciclov&iacute;a del l&oacute;pez mateos,ciclov&iacute;a l&oacute;pez mateos le&oacute;n,ciclov&iacute;as le&oacute;n ,ciclov&iacute;as le&oacute;n la silla rota",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_lsr.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_yosoitu.png" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_sumedico.png" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/fp.js?v=3"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=3" async></script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='443842' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=443842';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>

      $("#Notas_Principales ul#NP-E1 li").hover(function () {
          $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E1 li").hover(function () {
          $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E2 li").hover(function () {
          $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E3 li").hover(function () {
          $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E4 li").hover(function () {
          $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E1 li").hover(function () {
          $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E2 li").hover(function () {
          $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

  </script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js" async></script><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></body></html>

