<!--publishThread: 09:56:02.819 AM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>La Navidad en el aeropuerto </title><meta name="Description" content="Trabajadores deben cumplir con su responsabilidad a&uacute;n cuando es Navidad" /><meta name="Keywords" content="Silao,lejos de casa,Aeropuerto Internacional  del Baj&iacute;o ,fiestas decembrinas,para irse de vacaciones ,llegan a su trabajo ,Noche Buena,Navidad,recargada en la pared ,Carmen,ba&ntilde;os,s&oacute;lo deja su lugar ,intendencia, a comer o al ba&ntilde;o,familia,fiestas,fiesta,los trabajadores ,transporte,no le preocupa mucho la demora,peinada,maquillada ,cambiarse de ropa,turno de la noche,madrugada ,convivio,compa&ntilde;eros de trabajo ,bienvenidas,despedidas, encuentros,separaciones,mostrador,la agente de tr&aacute;fico Michel,26 a&ntilde;os,poquito,extra&ntilde;&oacute; a sus familiares,Le&oacute;n,aeropuerto,El pesado horario,su trabajo ,ambas mujeres,amor,trabajadores" /><meta name="abstract" content="Trabajadores deben cumplir con su responsabilidad a&uacute;n cuando es Navidad" /><meta name="news_keywords" content="Silao,lejos de casa,Aeropuerto Internacional  del Baj&iacute;o ,fiestas decembrinas,para irse de vacaciones ,llegan a su trabajo ,Noche Buena,Navidad,recargada en la pared ,Carmen,ba&ntilde;os,s&oacute;lo deja su lugar ,intendencia, a comer o al ba&ntilde;o,familia,fiestas,fiesta,los trabajadores ,transporte,no le preocupa mucho la demora,peinada,maquillada ,cambiarse de ropa,turno de la noche,madrugada ,convivio,compa&ntilde;eros de trabajo ,bienvenidas,despedidas, encuentros,separaciones,mostrador,la agente de tr&aacute;fico Michel,26 a&ntilde;os,poquito,extra&ntilde;&oacute; a sus familiares,Le&oacute;n,aeropuerto,El pesado horario,su trabajo ,ambas mujeres,amor,trabajadores" /><link rel="canonical" href="https://guanajuato.lasillarota.com/estados/la-navidad-en-el-aeropuerto/595674" ><link rel="amphtml" href="https://guanajuato.lasillarota.com/amp/estados/la-navidad-en-el-aeropuerto/595674" /><base href="https://guanajuato.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net/images/2021/12/22/aeropuerto-1-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net/images/2021/12/22/aeropuerto-1-focus-0-0-480-345.jpg" /><meta property="og:title" content="La Navidad en el aeropuerto"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://guanajuato.lasillarota.com/estados/la-navidad-en-el-aeropuerto/595674"/><meta property="og:description" content="Trabajadores deben cumplir con su responsabilidad a&uacute;n cuando es Navidad"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net/images/2021/12/22/aeropuerto-1-focus-0-0-480-345.jpg" /><meta name="twitter:title" content="La Navidad en el aeropuerto" /><meta name="twitter:url" content="https://lasillarota.com/estados/la-navidad-en-el-aeropuerto/595674"/><meta name="twitter:description" content="Trabajadores deben cumplir con su responsabilidad a&uacute;n cuando es Navidad"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2021/12/22/aeropuerto-1.jpg" /><!-- googletagservices --><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        
        googletag.defineSlot('/138871148/lasillarota.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123099942-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://lasillarota.com/")
        

       
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!--ctrlHtmlHeadNotaLsr--><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css?v=11" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok-op.css?v=11"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/all.css?v=11" ><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"><!--ctrlHtmlHeadNotaLsr--><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/ld+json">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</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>23 de diciembre del 2021</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_guanajuato.png??v=8" width="840" height="92" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/" title="Portada">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local" title="Local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado" title="Estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes" title="Reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida" title="Vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia" title="Vida">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank" title="YosoiTu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" title="youtube" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" title="instagram" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" title="whatsapp" rel="noopener noreferrer" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="Telegram" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/" title="Portada"><!-- Seccion guanajuato --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_guanajuato.png??v=8" width="840" height="92" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank" rel="noopener noreferrer" title="Facebook" ><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank" rel="noopener noreferrer" title="twitter"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank" rel="noopener noreferrer" title="youtube"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank" rel="noopener noreferrer" title="instagram"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank" rel="noopener noreferrer" title="whatsapp"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank" rel="noopener noreferrer" title="telegram"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" title="Buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" title="Menu" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/" title="Inicio">Inicio</a></li><li><a href="/local" title="Local">Local</a></li><li><a href="/estado" title="Estado">Estado</a></li><li><a href="/reportajes" title="Reportajes">Reportajes</a></li><li><a href="/vida" title="Vida">Vida</a></li><li><a href="/multimedia" title="Multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/" title="Yosoitu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><script>
                        googletag.cmd.push(function () {
                            googletag.defineSlot('/21680070727/LSR_Estados_Billboard_dsk_notas01', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1633320153732-0').addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                        });
                    </script><!-- /21680070727/LSR_Estados_Billboard_dsk_notas01 --><div id='div-gpt-ad-1633320153732-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320153732-0'); });
                      </script></div><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>La Navidad en el aeropuerto</h1><h2 style="color:#605a5a">Trabajadores deben cumplir con su responsabilidad a&uacute;n cuando es Navidad</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>PATRICIA ROBLES </li><li><span style="color:#605a5a">22/12/2021</span></li><li><span style="color:#605a5a">19:08 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-plus" style="color:black;"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-minus" style="color:black;"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="reproducirNota();"><span class="is-hidden-touch" style="color:black;">Escuchar</span><i class="fas fa-volume-up" style="color:black;"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" style="color:black;" >Detener</span><i class="fas fa-stop" style="color:black;"></i></li></ul></div><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="La Navidad en el aeropuerto" data-url="https://lasillarota.com/estados/la-navidad-en-el-aeropuerto/595674"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="La Navidad en el aeropuerto" data-url="https://lasillarota.com/estados/la-navidad-en-el-aeropuerto/595674"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="La Navidad en el aeropuerto" data-url="https://lasillarota.com/estados/la-navidad-en-el-aeropuerto/595674"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="La Navidad en el aeropuerto" data-url="https://lasillarota.com/estados/la-navidad-en-el-aeropuerto/595674"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2021/12/22/aeropuerto-1-focus-0-0-358-203.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2021/12/22/aeropuerto-1-focus-0-0-696-394.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2021/12/22/aeropuerto-1-focus-0-0-840-473.jpg"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/12/22/aeropuerto-1-focus-0-0-840-473.jpg" width="840" height="473" title="La Navidad en el aeropuerto" alt="La Navidad en el aeropuerto"></picture></div><div class="data-photo">Sin familia y lejos de casa, los trabajadores del Aeropuerto Internacional  del Baj&iacute;o celebran las fiestas decembrinas. (Foto: Patricia Robles/La Silla Rota)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="La Navidad en el aeropuerto" data-url="https://lasillarota.com/estados/la-navidad-en-el-aeropuerto/595674"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="La Navidad en el aeropuerto" data-url="https://lasillarota.com/estados/la-navidad-en-el-aeropuerto/595674"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="La Navidad en el aeropuerto" data-url="https://lasillarota.com/estados/la-navidad-en-el-aeropuerto/595674"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="La Navidad en el aeropuerto" data-url="https://lasillarota.com/estados/la-navidad-en-el-aeropuerto/595674"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><strong>Silao</strong>.- Sin <strong>familia</strong> y <strong>lejos de casa</strong>, <strong>los trabajadores</strong> del <strong>aeropuerto</strong> de <strong>Le&oacute;n</strong> celebran las <strong>fiestas decembrinas</strong>. El personal del <strong>aeropuerto</strong> pasa la <strong>Navidad</strong> trabajando.</font></font></p><p class="paragraph"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">Dentro de los <strong>ba&ntilde;os</strong> de la sala de abordaje y <strong>recargada en la pared</strong> se encuentra <strong>Carmen</strong>, una mujer de 50 a&ntilde;os. </font><font style="vertical-align: inherit;">Lleva horas en esa posici&oacute;n, <strong>s&oacute;lo deja su lugar</strong> cuando tiene que ir <strong>a comer o al ba&ntilde;o</strong>. </font><font style="vertical-align: inherit;">La se&ntilde;ora <strong>Carmen</strong> trabaja en el &aacute;rea de <strong>intendencia</strong> durante el d&iacute;a junto a 9 personas m&aacute;s y como ellos, apenas va a llegar a casa para la <strong>fiesta</strong> de <strong>Navidad</strong>.</font></font></p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/12/22/aeropuerto-2.jpg" width="750" height="400" alt="imagen placeholder"></div></p><p class="paragraph"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;"><strong>Carmen</strong>, saldr&aacute; este d&iacute;a 24 a las 10:00 de la noche de <strong>su trabajo</strong> en el <strong>aeropuerto</strong>, y espera, aunque tarde, celebrar con su <strong>familia</strong> la <strong>Navidad</strong>. </font><font style="vertical-align: inherit;">(Foto: Patricia Robles / La Silla Rota)&nbsp;</font></font></p><p class="paragraph">Todos los d&iacute;as sale de trabajar a las 10:00 de la noche, a&uacute;n en <strong>Noche Buena</strong>, pero ella cuenta que &quot;a como d&eacute; lugar&quot; va a pasar las <strong>fiestas</strong> en <strong>familia</strong>, as&iacute; tarde horas en llegar a casa. En el <strong>aeropuerto</strong> <strong>los trabajadores</strong> cuentan con un trasporte que los recoge y lleva sus casas, ella es de las &uacute;ltimas personas que deja, por eso llega un poco tarde.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/como-disfrutar-la-navidad-sin-salir-de-leon/595305" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2021/12/21/banner-navidad2_1-focus-0-0-135-97.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/como-disfrutar-la-navidad-sin-salir-de-leon/595305" title="Como disfrutar la Navidad sin salir de Le&oacute;n"><p class="paragraph">Como disfrutar la Navidad sin salir de Le&oacute;n</p></a></div></div></div></p><p class="paragraph"><strong>Carmen</strong> ya tiene hijos mayores que formaron su propia <strong>familia</strong>, por eso <strong>no le preocupa mucho la demora</strong>, aun as&iacute; hace un esfuerzo por estar a tiempo. El d&iacute;a de <strong>Noche Buena</strong>, la trabajadora sale de su casa &quot;casi lista&quot; para la <strong>fiesta</strong>, aprendi&oacute; que si llega al <strong>aeropuerto</strong> <strong>peinada</strong> y <strong>maquillada</strong> ahorrar&aacute; tiempo cuando est&eacute; en casa y solo tendr&aacute; que <strong>cambiarse de ropa</strong>. Cuando dan las 10:00 sale de prisa para estar con su <strong>familia</strong>, y en su lugar llegan los del <strong>turno de la noche</strong>.</p><p class="paragraph"><font style="font-size: 1rem;">M&aacute;s que el <strong>turno de la noche</strong>, son los de la <strong>madrugada</strong> y los de la ma&ntilde;ana del d&iacute;a siguiente. Ellos s&iacute; pasan la <strong>Navidad</strong> sin su <strong>familia</strong>, pero celebran entre ellos. Cada ma&ntilde;ana de <strong>Navidad</strong> en el <strong>aeropuerto</strong> se re&uacute;nen y organizan un <strong>convivio</strong>. La falta de sus seres queridos la sustituyen con sus <strong>compa&ntilde;eros de trabajo</strong> y, ah&iacute; en las instalaciones del lugar que es testigo de <strong>bienvenidas</strong> y <strong>despedidas</strong>, <strong>encuentros</strong> y <strong>separaciones</strong>, ellos viven sus navidades.</font></p><p class="paragraph"><font style="font-size: 1rem;"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/comercios-esperan-ventas-por-500-mdp-esta-temporada-las-mismas-que-en-el-2019-/595618" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2021/12/22/comercios-focus-0-0-135-97.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/comercios-esperan-ventas-por-500-mdp-esta-temporada-las-mismas-que-en-el-2019-/595618" title="Comercios esperan ventas por 500 mdp esta temporada, las mismas que en el 2019"><p class="paragraph">Comercios esperan ventas por 500 mdp esta temporada, las mismas que en el 2019
</p></a></div></div></div></font></p><p class="paragraph">Detr&aacute;s de un <strong>mostrador</strong> justo antes de las puertas que conducen a un avi&oacute;n est&aacute; <strong>la agente de tr&aacute;fico Michel</strong>. Ella es mucho m&aacute;s joven, casi la mitad que <strong>Carmen</strong>, a sus <strong>26 a&ntilde;os</strong> se dedica a trabajar en el <strong>aeropuerto</strong> sin excepci&oacute;n, esta es la segunda vez que va a pasar la <strong>Noche Buena</strong> sin su <strong>familia</strong>.</p><p class="paragraph">Michel recuerda que la primera ocasi&oacute;n s&iacute; <strong>extra&ntilde;&oacute; a sus familiares</strong> &quot;<strong>poquito</strong>&quot;, pero al llegar a casa estaba muy agotada por lo que prefiri&oacute; dormirse a reunirse. Ella vive en la ciudad de <strong>Le&oacute;n</strong> y su horario es de 3:00 pm a 12:00 am, lo que quiere decir que llega a su casa a las 2:00 am, antes el <strong>transporte</strong> del <strong>aeropuerto</strong> tiene que dejar a sus compa&ntilde;eros. Si es que hay un retraso en los vuelos, puede ser que incluso llegue a las 4:00 am, para esa hora Michel s&oacute;lo quiere descansar. </p><p class="paragraph"><strong>El pesado horario</strong> y <strong>su trabajo</strong> les impide a <strong>ambas mujeres</strong> y m&aacute;s <strong>trabajadores</strong> celebrar en <strong>familia</strong>, pero ambas coinciden que &quot;saber que hay uni&oacute;n, <strong>amor</strong> y salud me deja tranquila&quot;. </p><p class="paragraph">JP</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a style="color:black;" href="/tags/navidad-en-aeropuerto-656068/">#Navidad en aeropuerto</a></li><li class="w-m"><a style="color:black;" href="/tags/aeropuerto-del-bajio-501547/">#Aeropuerto del Baj&iacute;o</a></li><li class="w-m"><a style="color:black;" href="/tags/navidad-1081/">#navidad</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><script>
                                    googletag.cmd.push(function () {
                                        googletag.defineSlot('/21680070727/LSR_Estados_Billboard_dsk_notas02', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1633320212777-0').addService(googletag.pubads());
                                        googletag.pubads().enableSingleRequest();
                                        googletag.pubads().collapseEmptyDivs();
                                        googletag.enableServices();
                                    });
                                </script><!-- /21680070727/LSR_Estados_Billboard_dsk_notas02 --><div id='div-gpt-ad-1633320212777-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320212777-0'); });
                                  </script></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><!-- Publicidad --><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_Estados_Boxbanner_dsk_notas01', [[300, 90], [320, 100], [320, 50]], 'div-gpt-ad-1633320551040-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_Estados_Boxbanner_dsk_notas01 --><div id='div-gpt-ad-1633320551040-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320551040-0'); });
                                        </script></div><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_Estados_Boxbanner_dsk_notas02', [[320, 50], [300, 90], [320, 100]], 'div-gpt-ad-1633320588129-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_Estados_Boxbanner_dsk_notas02 --><div id='div-gpt-ad-1633320588129-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320588129-0'); });
                                      </script></div><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_Estados_Boxbanner_dsk_notas03', [[320, 50], [300, 90], [320, 100]], 'div-gpt-ad-1633320615733-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_Estados_Boxbanner_dsk_notas03 --><div id='div-gpt-ad-1633320615733-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320615733-0'); });
                                      </script></div><!-- Publicidad --></div></div></div></div><!-- Nota Simple --></div><!-- Publicidad --><script>
                    googletag.cmd.push(function () {
                        googletag.defineSlot('/21680070727/LSR_Estados_Billboard_dsk_notas03', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1633320231967-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
                </script><!-- /21680070727/LSR_Estados_Billboard_dsk_notas03 --><div id='div-gpt-ad-1633320231967-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320231967-0'); });
                  </script></div><!-- Publicidad --></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='284303'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0" title="Noticias scroll 0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/la-navidad-en-el-aeropuerto/595674" data-tags="Silao,lejos de casa,Aeropuerto Internacional  del Baj&iacute;o ,fiestas decembrinas,para irse de vacaciones ,llegan a su trabajo ,Noche Buena,Navidad,recargada en la pared ,Carmen,ba&ntilde;os,s&oacute;lo deja su lugar ,intendencia, a comer o al ba&ntilde;o,familia,fiestas,fiesta,los trabajadores ,transporte,no le preocupa mucho la demora,peinada,maquillada ,cambiarse de ropa,turno de la noche,madrugada ,convivio,compa&ntilde;eros de trabajo ,bienvenidas,despedidas, encuentros,separaciones,mostrador,la agente de tr&aacute;fico Michel,26 a&ntilde;os,poquito,extra&ntilde;&oacute; a sus familiares,Le&oacute;n,aeropuerto,El pesado horario,su trabajo ,ambas mujeres,amor,trabajadores" data-sections="Estados" data-title="La Navidad en el aeropuerto" data-postid="595674" data-pubdate="2021-12-22 19:08:00" data-authors="PATRICIA ROBLES " /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"  title="Noticias scroll 1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/omicron-entrara-a-poblaciones-de-alta-densidad-como-leon-dr-alejandro-macias/595709" data-tags="Silao,lejos de casa,Aeropuerto Internacional  del Baj&iacute;o ,fiestas decembrinas,para irse de vacaciones ,llegan a su trabajo ,Noche Buena,Navidad,recargada en la pared ,Carmen,ba&ntilde;os,s&oacute;lo deja su lugar ,intendencia, a comer o al ba&ntilde;o,familia,fiestas,fiesta,los trabajadores ,transporte,no le preocupa mucho la demora,peinada,maquillada ,cambiarse de ropa,turno de la noche,madrugada ,convivio,compa&ntilde;eros de trabajo ,bienvenidas,despedidas, encuentros,separaciones,mostrador,la agente de tr&aacute;fico Michel,26 a&ntilde;os,poquito,extra&ntilde;&oacute; a sus familiares,Le&oacute;n,aeropuerto,El pesado horario,su trabajo ,ambas mujeres,amor,trabajadores" data-sections="Estados" data-title="&Oacute;micron entrar&aacute; a poblaciones de alta densidad como Le&oacute;n: Dr. Alejandro Mac&iacute;as" data-postid="595709" data-pubdate="2021-12-22 20:50:00" data-authors="juan.pantoja@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"  title="Noticias scroll 2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/lo-vinculan-a-proceso-acusado-de-feminicidio-de-una-mujer-en-parques-de-la-noria/595654" data-tags="Silao,lejos de casa,Aeropuerto Internacional  del Baj&iacute;o ,fiestas decembrinas,para irse de vacaciones ,llegan a su trabajo ,Noche Buena,Navidad,recargada en la pared ,Carmen,ba&ntilde;os,s&oacute;lo deja su lugar ,intendencia, a comer o al ba&ntilde;o,familia,fiestas,fiesta,los trabajadores ,transporte,no le preocupa mucho la demora,peinada,maquillada ,cambiarse de ropa,turno de la noche,madrugada ,convivio,compa&ntilde;eros de trabajo ,bienvenidas,despedidas, encuentros,separaciones,mostrador,la agente de tr&aacute;fico Michel,26 a&ntilde;os,poquito,extra&ntilde;&oacute; a sus familiares,Le&oacute;n,aeropuerto,El pesado horario,su trabajo ,ambas mujeres,amor,trabajadores" data-sections="Estados" data-title="Lo vinculan a proceso acusado de feminicidio de una mujer en Parques de la Noria" data-postid="595654" data-pubdate="2021-12-22 18:35:00" data-authors="juan.pantoja@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"  title="Noticias scroll 3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/tengo-88-anos-y-quiero-seguir-viviendo-dice-al-aplicarse-la-tercera-dosis/595640" data-tags="Silao,lejos de casa,Aeropuerto Internacional  del Baj&iacute;o ,fiestas decembrinas,para irse de vacaciones ,llegan a su trabajo ,Noche Buena,Navidad,recargada en la pared ,Carmen,ba&ntilde;os,s&oacute;lo deja su lugar ,intendencia, a comer o al ba&ntilde;o,familia,fiestas,fiesta,los trabajadores ,transporte,no le preocupa mucho la demora,peinada,maquillada ,cambiarse de ropa,turno de la noche,madrugada ,convivio,compa&ntilde;eros de trabajo ,bienvenidas,despedidas, encuentros,separaciones,mostrador,la agente de tr&aacute;fico Michel,26 a&ntilde;os,poquito,extra&ntilde;&oacute; a sus familiares,Le&oacute;n,aeropuerto,El pesado horario,su trabajo ,ambas mujeres,amor,trabajadores" data-sections="Estados" data-title="&quot;Tengo 88 a&ntilde;os y quiero seguir viviendo&quot;, dice al aplicarse la tercera dosis" data-postid="595640" data-pubdate="2021-12-22 18:09:00" data-authors="ISRAEL ALATORRE" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"  title="Noticias scroll 4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/comercios-esperan-ventas-por-500-mdp-esta-temporada-las-mismas-que-en-el-2019-/595618" data-tags="Silao,lejos de casa,Aeropuerto Internacional  del Baj&iacute;o ,fiestas decembrinas,para irse de vacaciones ,llegan a su trabajo ,Noche Buena,Navidad,recargada en la pared ,Carmen,ba&ntilde;os,s&oacute;lo deja su lugar ,intendencia, a comer o al ba&ntilde;o,familia,fiestas,fiesta,los trabajadores ,transporte,no le preocupa mucho la demora,peinada,maquillada ,cambiarse de ropa,turno de la noche,madrugada ,convivio,compa&ntilde;eros de trabajo ,bienvenidas,despedidas, encuentros,separaciones,mostrador,la agente de tr&aacute;fico Michel,26 a&ntilde;os,poquito,extra&ntilde;&oacute; a sus familiares,Le&oacute;n,aeropuerto,El pesado horario,su trabajo ,ambas mujeres,amor,trabajadores" data-sections="Estados" data-title="Comercios esperan ventas por 500 mdp esta temporada, las mismas que en el 2019" data-postid="595618" data-pubdate="2021-12-22 17:34:00" data-authors="ISRAEL ALATORRE" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"  title="Noticias scroll 5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/fallece-javier-aguilera-ex-secretario-de-seguridad-publica-de-leon/595599" data-tags="Silao,lejos de casa,Aeropuerto Internacional  del Baj&iacute;o ,fiestas decembrinas,para irse de vacaciones ,llegan a su trabajo ,Noche Buena,Navidad,recargada en la pared ,Carmen,ba&ntilde;os,s&oacute;lo deja su lugar ,intendencia, a comer o al ba&ntilde;o,familia,fiestas,fiesta,los trabajadores ,transporte,no le preocupa mucho la demora,peinada,maquillada ,cambiarse de ropa,turno de la noche,madrugada ,convivio,compa&ntilde;eros de trabajo ,bienvenidas,despedidas, encuentros,separaciones,mostrador,la agente de tr&aacute;fico Michel,26 a&ntilde;os,poquito,extra&ntilde;&oacute; a sus familiares,Le&oacute;n,aeropuerto,El pesado horario,su trabajo ,ambas mujeres,amor,trabajadores" data-sections="Estados" data-title="Fallece Javier Aguilera, ex Secretario de Seguridad P&uacute;blica de Le&oacute;n" data-postid="595599" data-pubdate="2021-12-22 17:25:00" data-authors="juan.pantoja@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"  title="Noticias scroll 6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/diego-y-ale-presentaron-a-amlo-el-plan-b-para-dotar-de-agua-a-leon/595589" data-tags="Silao,lejos de casa,Aeropuerto Internacional  del Baj&iacute;o ,fiestas decembrinas,para irse de vacaciones ,llegan a su trabajo ,Noche Buena,Navidad,recargada en la pared ,Carmen,ba&ntilde;os,s&oacute;lo deja su lugar ,intendencia, a comer o al ba&ntilde;o,familia,fiestas,fiesta,los trabajadores ,transporte,no le preocupa mucho la demora,peinada,maquillada ,cambiarse de ropa,turno de la noche,madrugada ,convivio,compa&ntilde;eros de trabajo ,bienvenidas,despedidas, encuentros,separaciones,mostrador,la agente de tr&aacute;fico Michel,26 a&ntilde;os,poquito,extra&ntilde;&oacute; a sus familiares,Le&oacute;n,aeropuerto,El pesado horario,su trabajo ,ambas mujeres,amor,trabajadores" data-sections="Estados" data-title="Diego y Ale presentaron a AMLO el Plan B para dotar de agua a Le&oacute;n" data-postid="595589" data-pubdate="2021-12-22 16:51:00" data-authors="ISRAEL ALATORRE" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"  title="Noticias scroll 7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/es-una-lucha-que-hago-por-mi-y-por-muchas-mas-regina-victima-de-jorge-romero/595577" data-tags="Silao,lejos de casa,Aeropuerto Internacional  del Baj&iacute;o ,fiestas decembrinas,para irse de vacaciones ,llegan a su trabajo ,Noche Buena,Navidad,recargada en la pared ,Carmen,ba&ntilde;os,s&oacute;lo deja su lugar ,intendencia, a comer o al ba&ntilde;o,familia,fiestas,fiesta,los trabajadores ,transporte,no le preocupa mucho la demora,peinada,maquillada ,cambiarse de ropa,turno de la noche,madrugada ,convivio,compa&ntilde;eros de trabajo ,bienvenidas,despedidas, encuentros,separaciones,mostrador,la agente de tr&aacute;fico Michel,26 a&ntilde;os,poquito,extra&ntilde;&oacute; a sus familiares,Le&oacute;n,aeropuerto,El pesado horario,su trabajo ,ambas mujeres,amor,trabajadores" data-sections="Estados" data-title="Es una lucha que hago por m&iacute; y por muchas m&aacute;s: Regina, v&iacute;ctima de Jorge Romero" data-postid="595577" data-pubdate="2021-12-22 15:46:00" data-authors="juan.pantoja@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"  title="Noticias scroll 8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/a-veces-no-tenemos-ni-para-comer-senalan-migrantes-haitianos-en-leon/595561" data-tags="Silao,lejos de casa,Aeropuerto Internacional  del Baj&iacute;o ,fiestas decembrinas,para irse de vacaciones ,llegan a su trabajo ,Noche Buena,Navidad,recargada en la pared ,Carmen,ba&ntilde;os,s&oacute;lo deja su lugar ,intendencia, a comer o al ba&ntilde;o,familia,fiestas,fiesta,los trabajadores ,transporte,no le preocupa mucho la demora,peinada,maquillada ,cambiarse de ropa,turno de la noche,madrugada ,convivio,compa&ntilde;eros de trabajo ,bienvenidas,despedidas, encuentros,separaciones,mostrador,la agente de tr&aacute;fico Michel,26 a&ntilde;os,poquito,extra&ntilde;&oacute; a sus familiares,Le&oacute;n,aeropuerto,El pesado horario,su trabajo ,ambas mujeres,amor,trabajadores" data-sections="Estados" data-title="&quot;A veces no tenemos ni para comer&quot;, se&ntilde;alan migrantes haitianos en Le&oacute;n" data-postid="595561" data-pubdate="2021-12-22 15:14:00" data-authors="JONATHAN JU&Aacute;REZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"  title="Noticias scroll 9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/hay-que-prepararse-para-lo-peor-omicron-contagia-como-el-sarampion-dr-macias/595504" data-tags="Silao,lejos de casa,Aeropuerto Internacional  del Baj&iacute;o ,fiestas decembrinas,para irse de vacaciones ,llegan a su trabajo ,Noche Buena,Navidad,recargada en la pared ,Carmen,ba&ntilde;os,s&oacute;lo deja su lugar ,intendencia, a comer o al ba&ntilde;o,familia,fiestas,fiesta,los trabajadores ,transporte,no le preocupa mucho la demora,peinada,maquillada ,cambiarse de ropa,turno de la noche,madrugada ,convivio,compa&ntilde;eros de trabajo ,bienvenidas,despedidas, encuentros,separaciones,mostrador,la agente de tr&aacute;fico Michel,26 a&ntilde;os,poquito,extra&ntilde;&oacute; a sus familiares,Le&oacute;n,aeropuerto,El pesado horario,su trabajo ,ambas mujeres,amor,trabajadores" data-sections="Estados" data-title="Hay que prepararse para lo peor, &Oacute;micron contagia como el sarampi&oacute;n: Dr. Mac&iacute;as" data-postid="595504" data-pubdate="2021-12-22 14:04:00" data-authors="juan.pantoja@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"  title="Noticias scroll 10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/bala-perdida-impacta-a-esposa-del-lider-de-la-ctm-de-general-motors-silao/595463" data-tags="Silao,lejos de casa,Aeropuerto Internacional  del Baj&iacute;o ,fiestas decembrinas,para irse de vacaciones ,llegan a su trabajo ,Noche Buena,Navidad,recargada en la pared ,Carmen,ba&ntilde;os,s&oacute;lo deja su lugar ,intendencia, a comer o al ba&ntilde;o,familia,fiestas,fiesta,los trabajadores ,transporte,no le preocupa mucho la demora,peinada,maquillada ,cambiarse de ropa,turno de la noche,madrugada ,convivio,compa&ntilde;eros de trabajo ,bienvenidas,despedidas, encuentros,separaciones,mostrador,la agente de tr&aacute;fico Michel,26 a&ntilde;os,poquito,extra&ntilde;&oacute; a sus familiares,Le&oacute;n,aeropuerto,El pesado horario,su trabajo ,ambas mujeres,amor,trabajadores" data-sections="Estados" data-title="Bala perdida impacta a esposa del l&iacute;der de la CTM de General Motors Silao" data-postid="595463" data-pubdate="2021-12-22 12:57:00" data-authors="juan.pantoja@hotmail.com" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- Publicidad --><script>
                googletag.cmd.push(function () {
                    googletag.defineOutOfPageSlot('/21680070727/LSR_Estados_takeover_desk_notas01', 'div-gpt-ad-1633320943950-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_takeover_desk_notas01 --><div id='div-gpt-ad-1633320943950-0'><script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320943950-0'); });
                </script></div><script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/21680070727/LSR_Estados_videoslide_desk_notas01', [1, 1], 'div-gpt-ad-1633321063311-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_videoslide_desk_notas01 --><div id='div-gpt-ad-1633321063311-0'><script>
                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633321063311-0'); });
              </script></div><!-- Publicidad --><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2485",
                    postid: "595674",
                    maincontent: "div#mainContainerNote0",
                    title: "La Navidad en el aeropuerto",
                    pubdate: "2021-12-22",
                    
                    authors: "PATRICIA ROBLES ",
                            
                    sections: "Guanajuato>Estados",
                     
                    tags: "Silao,lejos de casa,Aeropuerto Internacional  del Baj&iacute;o ,fiestas decembrinas,para irse de vacaciones ,llegan a su trabajo ,Noche Buena,Navidad,recargada en la pared ,Carmen,ba&ntilde;os,s&oacute;lo deja su lugar ,intendencia, a comer o al ba&ntilde;o,familia,fiestas,fiesta,los trabajadores ,transporte,no le preocupa mucho la demora,peinada,maquillada ,cambiarse de ropa,turno de la noche,madrugada ,convivio,compa&ntilde;eros de trabajo ,bienvenidas,despedidas, encuentros,separaciones,mostrador,la agente de tr&aacute;fico Michel,26 a&ntilde;os,poquito,extra&ntilde;&oacute; a sus familiares,Le&oacute;n,aeropuerto,El pesado horario,su trabajo ,ambas mujeres,amor,trabajadores",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/" rel="noopener noreferrer" title="Nacional"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" width="200" height="39" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" rel="noopener noreferrer" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_yosoitu.png" width="200" height="39" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" rel="noopener noreferrer" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" width="200" height="39" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica" title="Codigo Etica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio" title="Directorio">Directorio</a></li><li><a href="/contactanos" title="Contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate" title="Anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos" title="Quienes somos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2021 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com" title="Tresite" rel="noopener noreferrer"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" width="200" height="39" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><!--ctrlHtmlBodyEndNotaReg--><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=11" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=11" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=11" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=11"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=11"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=11"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=11" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=11" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><input type="hidden" id='595674' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=595674';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body></html>

