<!--publishThread: 02:06:39.561 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG325965 --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit.min.js" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js" async defer></script><title>Goles de J.J. Mac&iacute;as destacan en la victoria de M&eacute;xico ante la selecci&oacute;n de Bermudas </title><meta name="Description" content="En el partido tambi&eacute;n jugaron otros futbolistas del equipo Le&oacute;n: Cota en la porter&iacute;a y El Jefecito Iv&aacute;n Rodr&iacute;guez en la media de contenci&oacute;n" /><meta name="Keywords" content="j.j. mac&iacute;as,equipo le&oacute;n,selecci&oacute;n mexicana,club le&oacute;n ,m&eacute;xico vs bermudas,el tata martino,m&eacute;xico,h&eacute;ctor herrera,partido de la selecci&oacute;n mexicana contra bermudas,iv&aacute;n rodr&iacute;guez" /><meta name="abstract" content="En el partido tambi&eacute;n jugaron otros futbolistas del equipo Le&oacute;n: Cota en la porter&iacute;a y El Jefecito Iv&aacute;n Rodr&iacute;guez en la media de contenci&oacute;n" /><meta name="news_keywords" content="j.j. mac&iacute;as,equipo le&oacute;n,selecci&oacute;n mexicana,club le&oacute;n ,m&eacute;xico vs bermudas,el tata martino,m&eacute;xico,h&eacute;ctor herrera,partido de la selecci&oacute;n mexicana contra bermudas,iv&aacute;n rodr&iacute;guez" /><base href="https://guanajuato.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0.06/0.48/480/345/2019/10/12/escenac3.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0.06/0.48/480/345/2019/10/12/escenac3.jpg" /><meta property="og:title" content="Goles de J.J. Mac&iacute;as destacan en la victoria de M&eacute;xico ante la selecci&oacute;n de Bermudas"/><meta property="og:type" content="article" /><meta property="og:url" content="https://guanajuato.lasillarota.com/estados/goles-de-jj-macias-destacan-en-la-victoria-de-mexico-ante-la-seleccion-de-bermudas-jj-macias-equipo-leon-club-leon-mexico/325965"/><meta property="og:description" content="En el partido tambi&eacute;n jugaron otros futbolistas del equipo Le&oacute;n: Cota en la porter&iacute;a y El Jefecito Iv&aacute;n Rodr&iacute;guez en la media de contenci&oacute;n"/><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/estados/goles-de-jj-macias-destacan-en-la-victoria-de-mexico-ante-la-seleccion-de-bermudas-jj-macias-equipo-leon-club-leon-mexico/325965"
  },
  "headline": "Goles de J.J. Mac&iacute;as destacan en la victoria de M&eacute;xico ante la selecci&oacute;n de Bermudas",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/10/12/escenac3.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2019-10-12CDT13:09:th-05:00",
  "dateModified": "2019-10-12CDT14:06:th-05:00",
  "author": {
    "@type": "Person",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "En el partido tambi&eacute;n jugaron otros futbolistas del equipo Le&oacute;n: Cota en la porter&iacute;a y El Jefecito Iv&aacute;n Rodr&iacute;guez en la media de contenci&oacute;n",
  "articleBody": "Jos&eacute; Juan Mac&iacute;as, el centro delantero del Le&oacute;n, meti&oacute; dos goles con la Selecci&oacute;n Mexicana, en un partido donde el equipo del Tata Martino gan&oacute; 5-1 a la selecci&oacute;n de Bermudas. El primer gol fue de bote-pronto. La puso en el &aacute;ngulo. El segundo fue un rebote. La control&oacute; y de inmediato dispar&oacute; a gol. Otra vez Mac&iacute;as la rompi&oacute; en la cancha.   En el primer gol, H&eacute;ctor Herrera le puso un pase de cabeza y J.J. Mac&iacute;as la meti&oacute; como un mat&oacute;n del &aacute;rea. La pelota entr&oacute; en el &aacute;ngulo. Era el 2-0 a favor de M&eacute;xico. El segundo gol, Mac&iacute;as acompa&ntilde;&oacute; en la jugada a Uriel Antuna, quien dispar&oacute; y peg&oacute; en el portero, pero en el rebote, el delantero del Le&oacute;n control&oacute; el bal&oacute;n y r&aacute;pido la puso en la red.   Mac&iacute;as se ve bien en la Selecci&oacute;n Mexicana. Apenas la semana pasada debut&oacute; en el equipo grande y meti&oacute; un golazo. Ha metido 3 goles en 2 partidos. Pero hay que llevarlo con calma. El Tata Martino dijo que es natural que un delantero joven, con el n&uacute;mero 9, haga 3 goles.       En partido de la Selecci&oacute;n Mexicana, tambi&eacute;n jugaron otros futbolistas del equipo Le&oacute;n: Cota en la porter&iacute;a y El Jefecito Iv&aacute;n Rodr&iacute;guez en la media de contenci&oacute;n.  P.C."
}
</script></head><body><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>12 de octubre del 2019</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/guanajuato_2.png" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/guanajuato_1.png" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
    </style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div class="section section-Notas" id="mainContainerNote325965"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Goles de J.J. Mac&iacute;as destacan en la victoria de M&eacute;xico ante la selecci&oacute;n de Bermudas</h1><h2>En el partido tambi&eacute;n jugaron otros futbolistas del equipo Le&oacute;n: Cota en la porter&iacute;a y El Jefecito Iv&aacute;n Rodr&iacute;guez en la media de contenci&oacute;n</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span>12/10/2019</span></li><li><span>13:09 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Goles de J.J. Mac&iacute;as destacan en la victoria de M&eacute;xico ante la selecci&oacute;n de Bermudas" data-url="https://lasillarota.com/estados/goles-de-jj-macias-destacan-en-la-victoria-de-mexico-ante-la-seleccion-de-bermudas-jj-macias-equipo-leon-club-leon-mexico/325965"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Goles de J.J. Mac&iacute;as destacan en la victoria de M&eacute;xico ante la selecci&oacute;n de Bermudas" data-url="https://lasillarota.com/estados/goles-de-jj-macias-destacan-en-la-victoria-de-mexico-ante-la-seleccion-de-bermudas-jj-macias-equipo-leon-club-leon-mexico/325965"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Goles de J.J. Mac&iacute;as destacan en la victoria de M&eacute;xico ante la selecci&oacute;n de Bermudas" data-url="https://lasillarota.com/estados/goles-de-jj-macias-destacan-en-la-victoria-de-mexico-ante-la-seleccion-de-bermudas-jj-macias-equipo-leon-club-leon-mexico/325965"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Goles de J.J. Mac&iacute;as destacan en la victoria de M&eacute;xico ante la selecci&oacute;n de Bermudas" data-url="https://lasillarota.com/estados/goles-de-jj-macias-destacan-en-la-victoria-de-mexico-ante-la-seleccion-de-bermudas-jj-macias-equipo-leon-club-leon-mexico/325965"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0.06/0.48/358/203/2019/10/12/escenac3.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0.06/0.48/696/394/2019/10/12/escenac3.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/10/12/escenac3-focus-0.06-0.48-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/10/12/escenac3-focus-0.06-0.48-983-557.jpg" title="Goles de J.J. Mac&iacute;as destacan en la victoria de M&eacute;xico ante la selecci&oacute;n de Bermudas" alt="Goles de J.J. Mac&iacute;as destacan en la victoria de M&eacute;xico ante la selecci&oacute;n de Bermudas"></picture></div><div class="data-photo">Foto: @miseleccionmx</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Goles de J.J. Mac&iacute;as destacan en la victoria de M&eacute;xico ante la selecci&oacute;n de Bermudas" data-url="https://lasillarota.com/estados/goles-de-jj-macias-destacan-en-la-victoria-de-mexico-ante-la-seleccion-de-bermudas-jj-macias-equipo-leon-club-leon-mexico/325965"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Goles de J.J. Mac&iacute;as destacan en la victoria de M&eacute;xico ante la selecci&oacute;n de Bermudas" data-url="https://lasillarota.com/estados/goles-de-jj-macias-destacan-en-la-victoria-de-mexico-ante-la-seleccion-de-bermudas-jj-macias-equipo-leon-club-leon-mexico/325965"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Goles de J.J. Mac&iacute;as destacan en la victoria de M&eacute;xico ante la selecci&oacute;n de Bermudas" data-url="https://lasillarota.com/estados/goles-de-jj-macias-destacan-en-la-victoria-de-mexico-ante-la-seleccion-de-bermudas-jj-macias-equipo-leon-club-leon-mexico/325965"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Goles de J.J. Mac&iacute;as destacan en la victoria de M&eacute;xico ante la selecci&oacute;n de Bermudas" data-url="https://lasillarota.com/estados/goles-de-jj-macias-destacan-en-la-victoria-de-mexico-ante-la-seleccion-de-bermudas-jj-macias-equipo-leon-club-leon-mexico/325965"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">Jos&eacute; Juan Mac&iacute;as, el centro delantero del Le&oacute;n, meti&oacute; dos goles con la <strong>Selecci&oacute;n Mexicana</strong>, en un partido donde el equipo del Tata Martino gan&oacute; 5-1 a la selecci&oacute;n de Bermudas.</p><p class="paragraph">El primer gol fue de bote-pronto. La puso en el &aacute;ngulo. El segundo fue un rebote. La control&oacute; y de inmediato dispar&oacute; a gol.</p><p class="paragraph">Otra vez Mac&iacute;as la rompi&oacute; en la cancha.</p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">MAC&Iacute;AAAAAAAAAAAASSSSSSSSS GOOOOOOLLLLLL <a href="https://twitter.com/miseleccionmx?ref_src=twsrc%5Etfw" target="_blank">@miseleccionmx</a> ????????????????????????????????????????????????</p>&mdash; Club Le&oacute;n (@clubleonfc) <a href="https://twitter.com/clubleonfc/status/1182836668463828992?ref_src=twsrc%5Etfw" target="_blank">October 12, 2019</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </p><p class="paragraph">En el primer gol, <strong>H&eacute;ctor Herrera</strong> le puso un pase de cabeza y <strong>J.J. Mac&iacute;as</strong> la meti&oacute; como un mat&oacute;n del &aacute;rea. La pelota entr&oacute; en el &aacute;ngulo. Era el 2-0 a favor de <strong>M&eacute;xico</strong>.</p><p class="paragraph">El segundo gol, Mac&iacute;as acompa&ntilde;&oacute; en la jugada a Uriel Antuna, quien dispar&oacute; y peg&oacute; en el portero, pero en el rebote, el delantero del Le&oacute;n control&oacute; el bal&oacute;n y r&aacute;pido la puso en la red.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/aficionado-lleva-al-club-leon-en-la-piel-montes-le-regala-una-playera-club-leon-chapito/324966" target="_blank"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/10/09/chapitoyaficionado-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/aficionado-lleva-al-club-leon-en-la-piel-montes-le-regala-una-playera-club-leon-chapito/324966" target="_blank"><p class="paragraph">Aficionado lleva al Club Le&oacute;n en la piel: Montes le regala una playera</p></a></div></div></div></p><p class="paragraph">Mac&iacute;as se ve bien en la <strong>Selecci&oacute;n Mexicana</strong>. Apenas la semana pasada debut&oacute; en el equipo grande y meti&oacute; un golazo. Ha metido 3 goles en 2 partidos.</p><p class="paragraph">Pero hay que llevarlo con calma.</p><p class="paragraph"><strong>El Tata Martino</strong> dijo que es natural que un delantero joven, con el n&uacute;mero 9, haga 3 goles.</p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;&Eacute;l puede tener todav&iacute;a mucha m&aacute;s participaci&oacute;n en la elaboraci&oacute;n de juego. Tiene cualidades t&eacute;cnicas para hacerlo, no es solamente un definidor, es un futbolista de juego que tiene la caracter&iacute;stica de definir. Pero todav&iacute;a puede participar mucho m&aacute;s de lo que hace en el circuito de juego&quot;, dijo el entrenador.</p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;Y despu&eacute;s el cuidado que tenemos que tener porque yo quiero decir que en cada conferencia de prensa, cuando tenemos partido de esta naturaleza, me preguntan, de qu&eacute; sirven estos partidos. Y no tendr&iacute;amos un l&oacute;gico an&aacute;lisis si despu&eacute;s pensamos que un chico, aunque tenga 20 a&ntilde;os, hace 3 goles, pero contra Trinidad y Tobago y Bermudas&quot;, se&ntilde;al&oacute; el Tata Martino.</p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;Entonces me parece que hay que darle tiempo&raquo;, dijo el entrenador. &laquo;Dejar que siga creciendo, que se siga afianzando en Le&oacute;n, que haga su trabajo, que cuando venga ac&aacute;, haga su trabajo bien, que cuando le toqu&eacute; ir a la sub 23 haga su trabajo bien. Intentamos que el mensaje con estos chicos sea cuidadoso. Para no ubicarlos tan r&aacute;pidamente en los lugares donde todav&iacute;a no est&aacute;n listos para ello&quot;, explic&oacute;.</p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph">En partido de la <strong>Selecci&oacute;n Mexicana</strong>, tambi&eacute;n jugaron otros futbolistas del <strong>equipo Le&oacute;n</strong>: Cota en la porter&iacute;a y El Jefecito <strong>Iv&aacute;n Rodr&iacute;guez</strong> en la media de contenci&oacute;n.</p><p class="paragraph"><br></p><p class="paragraph">P.C.</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/goles-de-jj-macias-en-la-victoria-de-mexico-ante-bermudas-334219/">#Goles de J.J. Mac&iacute;as en la victoria de M&eacute;xico ante Bermudas</a></li><li class="w-m"><a href="/tags/mexico-contra-bermudas-334224/">#Mexico contra Bermudas</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --><!-- NExt --><input type="hidden" data-url="/estados/goles-de-jj-macias-destacan-en-la-victoria-de-mexico-ante-la-seleccion-de-bermudas-jj-macias-equipo-leon-club-leon-mexico/325965" data-tags="j.j. mac&iacute;as,equipo le&oacute;n,selecci&oacute;n mexicana,club le&oacute;n ,m&eacute;xico vs bermudas,el tata martino,m&eacute;xico,h&eacute;ctor herrera,partido de la selecci&oacute;n mexicana contra bermudas,iv&aacute;n rodr&iacute;guez" data-sections="Estados" data-title="Goles de J.J. Mac&iacute;as destacan en la victoria de M&eacute;xico ante la selecci&oacute;n de Bermudas" data-postid="325965" data-pubdate="10/12/2019 01:09:00 p. m." data-authors="REDACCI&Oacute;N" id="datosNota" /><div class="nota325965"><input type="hidden" data-url="/metropoli/cae-uno-de-los-feminicidas-mas-buscados-mato-a-dos-de-sus-novias-christian-omar-fgjem-mazatlan-sinaloa/325966" data-tags="j.j. mac&iacute;as,equipo le&oacute;n,selecci&oacute;n mexicana,club le&oacute;n ,m&eacute;xico vs bermudas,el tata martino,m&eacute;xico,h&eacute;ctor herrera,partido de la selecci&oacute;n mexicana contra bermudas,iv&aacute;n rodr&iacute;guez" data-sections="Metr&oacute;poli" data-title="Cae uno de los feminicidas m&aacute;s buscados; mat&oacute; a dos de sus novias" data-postid="325966" data-pubdate="10/12/2019 01:44:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/se-burlan-y-critican-a-adrian-uribe-por-compararse-con-el-joker-de-joaquin-phoenix-joker-adrian-uribe-su-esposa-su-novia/325968" data-tags="j.j. mac&iacute;as,equipo le&oacute;n,selecci&oacute;n mexicana,club le&oacute;n ,m&eacute;xico vs bermudas,el tata martino,m&eacute;xico,h&eacute;ctor herrera,partido de la selecci&oacute;n mexicana contra bermudas,iv&aacute;n rodr&iacute;guez" data-sections="Gente" data-title="Se burlan y critican a Adri&aacute;n Uribe por compararse con el Joker de Joaquin Phoenix" data-postid="325968" data-pubdate="10/12/2019 01:44:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/pide-prd-que-se-publique-ley-bonilla-para-luego-impugnarla-ley-bonilla-impugnacion-jaime-bonilla/325962" data-tags="j.j. mac&iacute;as,equipo le&oacute;n,selecci&oacute;n mexicana,club le&oacute;n ,m&eacute;xico vs bermudas,el tata martino,m&eacute;xico,h&eacute;ctor herrera,partido de la selecci&oacute;n mexicana contra bermudas,iv&aacute;n rodr&iacute;guez" data-sections="Estados" data-title="Pide PRD que se publique Ley Bonilla para luego impugnarla" data-postid="325962" data-pubdate="10/12/2019 01:02:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/roban-comercios-de-zona-metropolitana/325963" data-tags="j.j. mac&iacute;as,equipo le&oacute;n,selecci&oacute;n mexicana,club le&oacute;n ,m&eacute;xico vs bermudas,el tata martino,m&eacute;xico,h&eacute;ctor herrera,partido de la selecci&oacute;n mexicana contra bermudas,iv&aacute;n rodr&iacute;guez" data-sections="Estados" data-title="Roban comercios de zona metropolitana desde temprana hora" data-postid="325963" data-pubdate="10/12/2019 01:00:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/106-casos-dengue-hidalgo/325832" data-tags="j.j. mac&iacute;as,equipo le&oacute;n,selecci&oacute;n mexicana,club le&oacute;n ,m&eacute;xico vs bermudas,el tata martino,m&eacute;xico,h&eacute;ctor herrera,partido de la selecci&oacute;n mexicana contra bermudas,iv&aacute;n rodr&iacute;guez" data-sections="Estados" data-title="En una semana, 106 casos de dengue en Hidalgo" data-postid="325832" data-pubdate="10/12/2019 12:30:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/lluvias-torrenciales-y-viento-de-hasta-80-kmh-dejara-frente-frio-no-4-veracruz-alerta-gris-clima-lluvias/325955" data-tags="j.j. mac&iacute;as,equipo le&oacute;n,selecci&oacute;n mexicana,club le&oacute;n ,m&eacute;xico vs bermudas,el tata martino,m&eacute;xico,h&eacute;ctor herrera,partido de la selecci&oacute;n mexicana contra bermudas,iv&aacute;n rodr&iacute;guez" data-sections="Estados" data-title="Lluvias torrenciales y viento de hasta 80 km/h, dejar&aacute; Frente Fr&iacute;o No. 4" data-postid="325955" data-pubdate="10/12/2019 12:21:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/reportan-enfrentamiento-armado-en-mixquiahuala/325958" data-tags="j.j. mac&iacute;as,equipo le&oacute;n,selecci&oacute;n mexicana,club le&oacute;n ,m&eacute;xico vs bermudas,el tata martino,m&eacute;xico,h&eacute;ctor herrera,partido de la selecci&oacute;n mexicana contra bermudas,iv&aacute;n rodr&iacute;guez" data-sections="Estados" data-title="Reportan enfrentamiento armado en Mixquiahuala" data-postid="325958" data-pubdate="10/12/2019 12:13:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/mundo/perder-el-futuro-con-un-matrimonio-infantil-forzado-hadika-basghir-futuro-ninas/325851" data-tags="j.j. mac&iacute;as,equipo le&oacute;n,selecci&oacute;n mexicana,club le&oacute;n ,m&eacute;xico vs bermudas,el tata martino,m&eacute;xico,h&eacute;ctor herrera,partido de la selecci&oacute;n mexicana contra bermudas,iv&aacute;n rodr&iacute;guez" data-sections="Mundo" data-title="Perder el futuro con un matrimonio infantil forzado" data-postid="325851" data-pubdate="10/12/2019 12:07:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/lacaderadeeva/el-acceso-al-agua-fundamental-para-el-cuidado-e-higiene-de-la-mujer-mujeres-agua-medio-ambiente/325865" data-tags="j.j. mac&iacute;as,equipo le&oacute;n,selecci&oacute;n mexicana,club le&oacute;n ,m&eacute;xico vs bermudas,el tata martino,m&eacute;xico,h&eacute;ctor herrera,partido de la selecci&oacute;n mexicana contra bermudas,iv&aacute;n rodr&iacute;guez" data-sections="La Cadera de Eva" data-title="El acceso al agua, fundamental para el cuidado e higiene de la mujer" data-postid="325865" data-pubdate="10/12/2019 12:00:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/mundo/tiroteo-en-brooklyn-deja-cuatro-muertos-y-tres-heridos-estados-unidos-tiroteo-brokliyn-atentados/325956" data-tags="j.j. mac&iacute;as,equipo le&oacute;n,selecci&oacute;n mexicana,club le&oacute;n ,m&eacute;xico vs bermudas,el tata martino,m&eacute;xico,h&eacute;ctor herrera,partido de la selecci&oacute;n mexicana contra bermudas,iv&aacute;n rodr&iacute;guez" data-sections="Mundo" data-title="Tiroteo en Brooklyn deja cuatro muertos y tres heridos" data-postid="325956" data-pubdate="10/12/2019 11:47:00 a. m." data-authors="La Silla Rota" /></div><!--Next --></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Tidok_IN --><div id='div-gpt-ad-1559277117323-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277117323-0'); });
            </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1559277144687-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277144687-0'); });
            </script></div><!-- /21680070727/Tidok_SL --><div id='div-gpt-ad-1559277178675-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277178675-0'); });
            </script></div><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1559277201053-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277201053-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "1755",
                    postid: "325965",
                    maincontent: "div#mainContainerNote325965",
                    title: "Goles de J.J. Mac&iacute;as destacan en la victoria de M&eacute;xico ante la selecci&oacute;n de Bermudas",
                    pubdate: "2019-10-12",
                    
                    authors: "kievdiaz@gmail.com",
                            
                    sections: "Estados",
                     
                    tags: "j.j. mac&iacute;as,equipo le&oacute;n,selecci&oacute;n mexicana,club le&oacute;n ,m&eacute;xico vs bermudas,el tata martino,m&eacute;xico,h&eacute;ctor herrera,partido de la selecci&oacute;n mexicana contra bermudas,iv&aacute;n rodr&iacute;guez",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script>

      $("#Notas_Principales ul#NP-E1 li").hover(function () {
          $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E1 li").hover(function () {
          $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E2 li").hover(function () {
          $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E3 li").hover(function () {
          $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E4 li").hover(function () {
          $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E1 li").hover(function () {
          $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E2 li").hover(function () {
          $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

  </script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js" async></script><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/fp.js?v=3"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><script>
                                            var sas = sas || {};
                                            sas.cmd = sas.cmd || [];
                                            sas.cmd.push(
                                                function () {
                                                    sas.call(
                                                        { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                        { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                    );
                                                }
                                            );
                                        </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='325965' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=325965';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></html>

