<!--publishThread: 11:24:05.790 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG475427 --><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>Embajador de EU que reconoci&oacute; a Guanajuato lamenta estrategia federal </title><meta name="Description" content="En octubre visit&oacute; el estado y lo calific&oacute; como un modelo de trabajo bilateral anti-crimen; revela que AMLO no acept&oacute; ayuda contra el trasiego de armas" /><meta name="Keywords" content="Embajador de EU que reconoci&oacute; a Guanajuato se&ntilde;ala estrategia federal ,Christopher Landau, embajador de Estados Unidos en M&eacute;xico,Andr&eacute;s Manuel L&oacute;pez Obrador, armas en la frontera,Ovidio Guzm&aacute;n,estado ,inseguridad,Guanajuato ,Estados Unidos,Edificio de Servicios de Investigaci&oacute;n Cient&iacute;fica de la Fiscal&iacute;a General del Estado (FGEG) , mejores del mundo,Diego Sinhue Rodr&iacute;guez Vallejo,Estados Unidos" /><meta name="abstract" content="En octubre visit&oacute; el estado y lo calific&oacute; como un modelo de trabajo bilateral anti-crimen; revela que AMLO no acept&oacute; ayuda contra el trasiego de armas" /><meta name="news_keywords" content="Embajador de EU que reconoci&oacute; a Guanajuato se&ntilde;ala estrategia federal ,Christopher Landau, embajador de Estados Unidos en M&eacute;xico,Andr&eacute;s Manuel L&oacute;pez Obrador, armas en la frontera,Ovidio Guzm&aacute;n,estado ,inseguridad,Guanajuato ,Estados Unidos,Edificio de Servicios de Investigaci&oacute;n Cient&iacute;fica de la Fiscal&iacute;a General del Estado (FGEG) , mejores del mundo,Diego Sinhue Rodr&iacute;guez Vallejo,Estados Unidos" /><link rel="canonical" href="https://guanajuato.lasillarota.com/estados/embajador-de-eu-que-reconocio-a-guanajuato-lamenta-estrategia-federal/475427" ><link rel="amphtml" href="https://guanajuato.lasillarota.com/amp/estados/embajador-de-eu-que-reconocio-a-guanajuato-lamenta-estrategia-federal/475427" /><base href="https://guanajuato.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net/images/2021/01/14/embajadorgobernador-focus-min0.04-0.5-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net/images/2021/01/14/embajadorgobernador-focus-min0.04-0.5-480-345.jpg" /><meta property="og:title" content="Embajador de EU que reconoci&oacute; a Guanajuato lamenta estrategia federal"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://guanajuato.lasillarota.com/estados/embajador-de-eu-que-reconocio-a-guanajuato-lamenta-estrategia-federal/475427"/><meta property="og:description" content="En octubre visit&oacute; el estado y lo calific&oacute; como un modelo de trabajo bilateral anti-crimen; revela que AMLO no acept&oacute; ayuda contra el trasiego de armas"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net/images/2021/01/14/embajadorgobernador-focus-min0.04-0.5-480-345.jpg" /><meta name="twitter:title" content="Embajador de EU que reconoci&oacute; a Guanajuato lamenta estrategia federal" /><meta name="twitter:url" content="https://lasillarota.com/estados/embajador-de-eu-que-reconocio-a-guanajuato-lamenta-estrategia-federal/475427"/><meta name="twitter:description" content="En octubre visit&oacute; el estado y lo calific&oacute; como un modelo de trabajo bilateral anti-crimen; revela que AMLO no acept&oacute; ayuda contra el trasiego de armas"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2021/01/14/embajadorgobernador.jpg" /><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "Organization",
      "@id": "https://lasillarota.com/#organization",
      "name": "La Silla Rota",
      "url": "https://lasillarota.com/",
      "sameAs": [
        "https://www.facebook.com/LaSillaRota/"
        ,"https://www.instagram.com/lasillarota/"
        ,"https://twitter.com/lasillarota"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://lasillarota.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
        "width": 250,
        "height": 38,
        "caption": "La Silla Rota"
      },
      "image": {
        "@id": "https://lasillarota.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://lasillarota.com/#website",
      "url": "https://lasillarota.com/",
      "name": "La Silla Rota",
      "publisher": {
        "@id": "https://lasillarota.com/#organization"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://lasillarota.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/estados/embajador-de-eu-que-reconocio-a-guanajuato-lamenta-estrategia-federal/475427"
  },
  "headline": "Embajador de EU que reconoci&oacute; a Guanajuato lamenta estrategia federal",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net/images/2021/01/14/embajadorgobernador.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2021-01-14CDT21:27:th-05:00",
  "dateModified": "2021-01-14CDT23:23:th-05:00",
  "author": {
    "@type": "Person",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "En octubre visit&oacute; el estado y lo calific&oacute; como un modelo de trabajo bilateral anti-crimen; revela que AMLO no acept&oacute; ayuda contra el trasiego de armas",
  "articleBody": "Christopher Landau, embajador de Estados Unidos en M&eacute;xico, declar&oacute; que el gobierno federal encabezado por Andr&eacute;s Manuel L&oacute;pez Obrador no acept&oacute; la donaci&oacute;n de equipo para detectar el tr&aacute;fico de armas en la frontera.   Landau lament&oacute; que no se haga m&aacute;s en el pa&iacute;s a nivel federal por inhibir la entrada de armas y puso como ejemplo de la magnitud del problema el m&uacute;sculo armament&iacute;stico mostrado por el crimen organizado en Sinaloa, en el llamado Culiacanazo, ocurrido el 17 de octubre cuando 2019 cuando Ovidio Guzm&aacute;n, hijo de Joaqu&iacute;n Guzm&aacute;n Loera el Chapo, fue capturado y liberado por el gobierno federal.   En octubre de 2020 Landau visit&oacute; Guanajuato. Recorri&oacute; varios puntos de la entidad y reconoci&oacute; al estado como un modelo de colaboraci&oacute;n entre M&eacute;xico y Estados Unidos, vinculados en diversos aspectos sociales, como la inseguridad.  El embajador declar&oacute; entonces que Estados Unidos no hab&iacute;a dejado de apoyar a la entidad para fortalecerla en materia de combate contra la delincuencia organizada.   El Edificio de Servicios de Investigaci&oacute;n Cient&iacute;fica de la Fiscal&iacute;a General del Estado (FGEG) es resultado de la colaboraci&oacute;n establecida entre el pa&iacute;s del norte y Guanajuato, destac&oacute; entonces y asegur&oacute; que est&aacute; a la altura de los mejores del mundo.  Christopher Landau, en su visita a Guanajuato en octubre de 2020 (Foto. Especial).  Landau, embajador hasta el 20 de enero con al entrada de Joe Biden a la Casa Blanca, destac&oacute; hace tres meses que la Embajada de los Estados Unidos de Am&eacute;rica, apoy&oacute; con equipo para los laboratorios as&iacute; como en materia de capacitaci&oacute;n, certificaci&oacute;n y equipamiento.  Diego Sinhue Rodr&iacute;guez Vallejo, gobernador del Guanajuato, expuso en aquella visita que la colaboraci&oacute;n del vecino pa&iacute;s del norte hab&iacute;a sido clave en varios aspectos exitosos del sistema de seguridad y justicia estatal.     Estados Unidos es un socio comercial fundamental para la entidad. Ha concretado inversiones en Guanajuato por m&aacute;s de 9 mil 144 millones de d&oacute;lares, generando m&aacute;s de 43 mil 327 nuevos empleos.     "
}
]
}
</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>14 de enero del 2021</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_guanajuato.png??v=10" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=10" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=10" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=10" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><!-- Seccion guanajuato --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_guanajuato.png??v=10" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=10" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=10" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=10" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Embajador de EU que reconoci&oacute; a Guanajuato lamenta estrategia federal</h1><h2>En octubre visit&oacute; el estado y lo calific&oacute; como un modelo de trabajo bilateral anti-crimen; revela que AMLO no acept&oacute; ayuda contra el trasiego de armas</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span>14/01/2021</span></li><li><span>21:27 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Embajador de EU que reconoci&oacute; a Guanajuato lamenta estrategia federal" data-url="https://lasillarota.com/estados/embajador-de-eu-que-reconocio-a-guanajuato-lamenta-estrategia-federal/475427"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Embajador de EU que reconoci&oacute; a Guanajuato lamenta estrategia federal" data-url="https://lasillarota.com/estados/embajador-de-eu-que-reconocio-a-guanajuato-lamenta-estrategia-federal/475427"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Embajador de EU que reconoci&oacute; a Guanajuato lamenta estrategia federal" data-url="https://lasillarota.com/estados/embajador-de-eu-que-reconocio-a-guanajuato-lamenta-estrategia-federal/475427"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Embajador de EU que reconoci&oacute; a Guanajuato lamenta estrategia federal" data-url="https://lasillarota.com/estados/embajador-de-eu-que-reconocio-a-guanajuato-lamenta-estrategia-federal/475427"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/-0.04/0.5/358/203/2021/01/14/embajadorgobernador.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2021/01/14/embajadorgobernador-focus-min0.04-0.5-696-394.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2021/01/14/embajadorgobernador-focus-min0.04-0.5-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/01/14/embajadorgobernador-focus-min0.04-0.5-983-557.jpg" title="Embajador de EU que reconoci&oacute; a Guanajuato lamenta estrategia federal" alt="Embajador de EU que reconoci&oacute; a Guanajuato lamenta estrategia federal"></picture></div><div class="data-photo">Hace tres meses el embajador de Estados Unidos en M&eacute;xico estuvo en Guanajuato y recorri&oacute; parte de la infraestructura destinada al combate contra la delincuencia en la entidad (Foto. Especial).</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Embajador de EU que reconoci&oacute; a Guanajuato lamenta estrategia federal" data-url="https://lasillarota.com/estados/embajador-de-eu-que-reconocio-a-guanajuato-lamenta-estrategia-federal/475427"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Embajador de EU que reconoci&oacute; a Guanajuato lamenta estrategia federal" data-url="https://lasillarota.com/estados/embajador-de-eu-que-reconocio-a-guanajuato-lamenta-estrategia-federal/475427"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Embajador de EU que reconoci&oacute; a Guanajuato lamenta estrategia federal" data-url="https://lasillarota.com/estados/embajador-de-eu-que-reconocio-a-guanajuato-lamenta-estrategia-federal/475427"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Embajador de EU que reconoci&oacute; a Guanajuato lamenta estrategia federal" data-url="https://lasillarota.com/estados/embajador-de-eu-que-reconocio-a-guanajuato-lamenta-estrategia-federal/475427"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph"><strong>Christopher Landau</strong>, <strong>embajador de Estados Unidos en M&eacute;xico</strong>, declar&oacute; que el gobierno federal encabezado por <strong>Andr&eacute;s Manuel L&oacute;pez Obrador</strong> no acept&oacute; la donaci&oacute;n de equipo para detectar el tr&aacute;fico de <strong>armas en la frontera</strong>. 
<style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/inauguran-edificio-de-servicios-de-investigacion-cientifica-en-gto/440168" target="_blank" rel="nofollow noopener noreferrer"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2020/10/01/escenac78-focus-min0.07-min0.3-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/inauguran-edificio-de-servicios-de-investigacion-cientifica-en-gto/440168" target="_blank" rel="nofollow noopener noreferrer"><p class="paragraph">Inauguran Edificio de Servicios de Investigaci&oacute;n Cient&iacute;fica en GTO</p></a></div></div></div></p><p class="paragraph">Landau lament&oacute; que no se haga m&aacute;s en el pa&iacute;s a nivel federal por inhibir la entrada de armas y puso como ejemplo de la magnitud del problema el "m&uacute;sculo" armament&iacute;stico mostrado por el crimen organizado en Sinaloa, en el llamado "Culiacanazo", ocurrido el 17 de octubre cuando 2019 cuando <strong>Ovidio Guzm&aacute;n</strong>, hijo de Joaqu&iacute;n Guzm&aacute;n Loera "el Chapo", fue capturado y liberado por el gobierno federal. </p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">"Tambi&eacute;n hemos ofrecido donar al Gobierno de M&eacute;xico equipos no intrusivos para controlar el tr&aacute;fico de armas en la frontera y no se han aceptado", resalt&oacute; en lo que ser&iacute;a su &uacute;ltima rueda de prensa como embajador con el cambio de gobierno en EU. </p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph">En octubre de 2020 Landau visit&oacute; <strong>Guanajuato</strong>. Recorri&oacute; varios puntos de la entidad y reconoci&oacute; al <strong>estado</strong> como un modelo de colaboraci&oacute;n entre M&eacute;xico y <strong>Estados Unidos</strong>, vinculados en diversos aspectos sociales, como la <strong>inseguridad</strong>. </p><p class="paragraph">El embajador declar&oacute; entonces que <strong>Estados Unidos</strong> no hab&iacute;a dejado de apoyar a la entidad para fortalecerla en materia de combate contra la delincuencia organizada.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/diego-se-reune-con-embajador-de-estados-unidos-hablan-de-inversiones/440004" target="_blank" rel="nofollow noopener noreferrer"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2020/10/01/sinhuesereuneconembajadordeestadosunidoshablandeinversiones-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/diego-se-reune-con-embajador-de-estados-unidos-hablan-de-inversiones/440004" target="_blank" rel="nofollow noopener noreferrer"><p class="paragraph">Diego se re&uacute;ne con embajador de Estados Unidos, hablan de inversiones</p></a></div></div></div></p><p class="paragraph">El Edificio de Servicios de Investigaci&oacute;n Cient&iacute;fica de la Fiscal&iacute;a General del <strong>Estado</strong> (FGEG) es resultado de la colaboraci&oacute;n establecida entre el pa&iacute;s del norte y <strong>Guanajuato</strong>, destac&oacute; entonces y asegur&oacute; que est&aacute; a la altura de los <strong>mejores del mundo</strong>.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/01/14/embajadorestadosunidos.jpg"></div></p><p class="paragraph"><span style="color: #c00000;"><em><strong>Christopher Landau</strong>, en su visita a <strong>Guanajuato</strong> en octubre de 2020 (Foto. Especial). </em></span></p><p class="paragraph">Landau, embajador hasta el 20 de enero con al entrada de Joe Biden a la Casa Blanca, destac&oacute; hace tres meses que la Embajada de los <strong>Estados Unidos</strong> de Am&eacute;rica, apoy&oacute; con equipo para los laboratorios as&iacute; como en materia de capacitaci&oacute;n, certificaci&oacute;n y equipamiento.</p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">"Guanajuato es un estado es donde se percibe claramente la integraci&oacute;n que existe entre ambos pa&iacute;ses&quot;, manifest&oacute; en octubre el embajador. </p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph"><strong>Diego Sinhue Rodr&iacute;guez Vallejo</strong>, gobernador del <strong>Guanajuato</strong>, expuso en aquella visita que la colaboraci&oacute;n del vecino pa&iacute;s del norte hab&iacute;a sido clave en varios aspectos exitosos del sistema de seguridad y justicia estatal. </p><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;Si hoy el Sistema Penitenciario de Guanajuato es uno de los mejores evaluados del pa&iacute;s, se debe a la capacitaci&oacute;n y certificaci&oacute;n de la Asociaci&oacute;n de Correccionales Americanas (ACA); si hoy Guanajuato es el estado con menor nivel de impunidad, mucho se debe a la capacitaci&oacute;n en el Programa Internacional de Asistencia y Entrenamiento en Investigaci&oacute;n Criminal del departamento de Justicia de los Estados Unidos&quot;, expres&oacute; el gobernador. </p><p class="paragraph"><span></span></p></div></blockquote><p class="paragraph"><strong>Estados Unidos</strong> es un socio comercial fundamental para la entidad. Ha concretado inversiones en <strong>Guanajuato</strong> por m&aacute;s de 9 mil 144 millones de d&oacute;lares, generando m&aacute;s de 43 mil 327 nuevos empleos.</p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;Felicito a los guanajuatenses porque trabajan de hombro a hombro para mejorar todo el estado y deben estar orgullosos de su estado de Guanajuato, para m&iacute; es un ejemplo para M&eacute;xico&quot;, resalt&oacute; Landau.</p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph"><br></p><p class="paragraph"><br></p><p class="paragraph"><br></p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/seguridad-199/">#seguridad</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='284303'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/embajador-de-eu-que-reconocio-a-guanajuato-lamenta-estrategia-federal/475427" data-tags="Embajador de EU que reconoci&oacute; a Guanajuato se&ntilde;ala estrategia federal ,Christopher Landau, embajador de Estados Unidos en M&eacute;xico,Andr&eacute;s Manuel L&oacute;pez Obrador, armas en la frontera,Ovidio Guzm&aacute;n,estado ,inseguridad,Guanajuato ,Estados Unidos,Edificio de Servicios de Investigaci&oacute;n Cient&iacute;fica de la Fiscal&iacute;a General del Estado (FGEG) , mejores del mundo,Diego Sinhue Rodr&iacute;guez Vallejo,Estados Unidos" data-sections="Estados" data-title="Embajador de EU que reconoci&oacute; a Guanajuato lamenta estrategia federal" data-postid="475427" data-pubdate="2021-01-14 21:27:00" data-authors="luis_miguel_lo@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/abrazan-a-las-victimas-de-covid-19-a-traves-de-munecos/475302" data-tags="Embajador de EU que reconoci&oacute; a Guanajuato se&ntilde;ala estrategia federal ,Christopher Landau, embajador de Estados Unidos en M&eacute;xico,Andr&eacute;s Manuel L&oacute;pez Obrador, armas en la frontera,Ovidio Guzm&aacute;n,estado ,inseguridad,Guanajuato ,Estados Unidos,Edificio de Servicios de Investigaci&oacute;n Cient&iacute;fica de la Fiscal&iacute;a General del Estado (FGEG) , mejores del mundo,Diego Sinhue Rodr&iacute;guez Vallejo,Estados Unidos" data-sections="Estados" data-title="Abrazan a las v&iacute;ctimas de Covid-19 a trav&eacute;s de mu&ntilde;ecos" data-postid="475302" data-pubdate="2021-01-14 18:06:00" data-authors="luis_miguel_lo@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/ni-el-20-del-personal-de-salud-alcanzara-vacuna-ector-jaime/475295" data-tags="Embajador de EU que reconoci&oacute; a Guanajuato se&ntilde;ala estrategia federal ,Christopher Landau, embajador de Estados Unidos en M&eacute;xico,Andr&eacute;s Manuel L&oacute;pez Obrador, armas en la frontera,Ovidio Guzm&aacute;n,estado ,inseguridad,Guanajuato ,Estados Unidos,Edificio de Servicios de Investigaci&oacute;n Cient&iacute;fica de la Fiscal&iacute;a General del Estado (FGEG) , mejores del mundo,Diego Sinhue Rodr&iacute;guez Vallejo,Estados Unidos" data-sections="Estados" data-title="Ni el 20% del personal de salud alcanzar&aacute; vacuna: &Eacute;ctor Jaime" data-postid="475295" data-pubdate="2021-01-14 17:30:00" data-authors="luis_miguel_lo@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/tras-asesinato-de-acosta-cano-planilla-debera-elegir-otro-precandidato/475275" data-tags="Embajador de EU que reconoci&oacute; a Guanajuato se&ntilde;ala estrategia federal ,Christopher Landau, embajador de Estados Unidos en M&eacute;xico,Andr&eacute;s Manuel L&oacute;pez Obrador, armas en la frontera,Ovidio Guzm&aacute;n,estado ,inseguridad,Guanajuato ,Estados Unidos,Edificio de Servicios de Investigaci&oacute;n Cient&iacute;fica de la Fiscal&iacute;a General del Estado (FGEG) , mejores del mundo,Diego Sinhue Rodr&iacute;guez Vallejo,Estados Unidos" data-sections="Estados" data-title="Tras asesinato de Acosta Cano planilla deber&aacute; elegir otro precandidato" data-postid="475275" data-pubdate="2021-01-14 17:26:00" data-authors="IVONNE ORTIZ " /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/todas-ocupadas-camas-covid-19-en-hospitales-privados-e-issste-de-leon/475266" data-tags="Embajador de EU que reconoci&oacute; a Guanajuato se&ntilde;ala estrategia federal ,Christopher Landau, embajador de Estados Unidos en M&eacute;xico,Andr&eacute;s Manuel L&oacute;pez Obrador, armas en la frontera,Ovidio Guzm&aacute;n,estado ,inseguridad,Guanajuato ,Estados Unidos,Edificio de Servicios de Investigaci&oacute;n Cient&iacute;fica de la Fiscal&iacute;a General del Estado (FGEG) , mejores del mundo,Diego Sinhue Rodr&iacute;guez Vallejo,Estados Unidos" data-sections="Estados" data-title="Todas ocupadas: camas covid-19 en hospitales privados e Issste de Le&oacute;n" data-postid="475266" data-pubdate="2021-01-14 16:31:00" data-authors="luis_miguel_lo@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/mexico-no-va-a-cambiar-por-la-ineptitud-de-amlo-alcalde-de-irapuato/475245" data-tags="Embajador de EU que reconoci&oacute; a Guanajuato se&ntilde;ala estrategia federal ,Christopher Landau, embajador de Estados Unidos en M&eacute;xico,Andr&eacute;s Manuel L&oacute;pez Obrador, armas en la frontera,Ovidio Guzm&aacute;n,estado ,inseguridad,Guanajuato ,Estados Unidos,Edificio de Servicios de Investigaci&oacute;n Cient&iacute;fica de la Fiscal&iacute;a General del Estado (FGEG) , mejores del mundo,Diego Sinhue Rodr&iacute;guez Vallejo,Estados Unidos" data-sections="Estados" data-title="M&eacute;xico no va a cambiar por la ineptitud de AMLO: alcalde de Irapuato" data-postid="475245" data-pubdate="2021-01-14 15:48:00" data-authors="luis_miguel_lo@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/afectaron-mas-los-recortes-federales-que-la-pandemia-cmic/475298" data-tags="Embajador de EU que reconoci&oacute; a Guanajuato se&ntilde;ala estrategia federal ,Christopher Landau, embajador de Estados Unidos en M&eacute;xico,Andr&eacute;s Manuel L&oacute;pez Obrador, armas en la frontera,Ovidio Guzm&aacute;n,estado ,inseguridad,Guanajuato ,Estados Unidos,Edificio de Servicios de Investigaci&oacute;n Cient&iacute;fica de la Fiscal&iacute;a General del Estado (FGEG) , mejores del mundo,Diego Sinhue Rodr&iacute;guez Vallejo,Estados Unidos" data-sections="Estados" data-title="Afectaron m&aacute;s los recortes federales que la pandemia: CMIC" data-postid="475298" data-pubdate="2021-01-14 14:59:00" data-authors="luis_miguel_lo@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/no-podemos-politizar-la-seguridad-pan-responde-a-amlo/475192" data-tags="Embajador de EU que reconoci&oacute; a Guanajuato se&ntilde;ala estrategia federal ,Christopher Landau, embajador de Estados Unidos en M&eacute;xico,Andr&eacute;s Manuel L&oacute;pez Obrador, armas en la frontera,Ovidio Guzm&aacute;n,estado ,inseguridad,Guanajuato ,Estados Unidos,Edificio de Servicios de Investigaci&oacute;n Cient&iacute;fica de la Fiscal&iacute;a General del Estado (FGEG) , mejores del mundo,Diego Sinhue Rodr&iacute;guez Vallejo,Estados Unidos" data-sections="Estados" data-title="No podemos politizar la seguridad&quot;: PAN responde a AMLO" data-postid="475192" data-pubdate="2021-01-14 14:42:00" data-authors="IVONNE ORTIZ " /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/callarse-en-el-camion-reduciria-contagios-de-covid-19-en-leon/475171" data-tags="Embajador de EU que reconoci&oacute; a Guanajuato se&ntilde;ala estrategia federal ,Christopher Landau, embajador de Estados Unidos en M&eacute;xico,Andr&eacute;s Manuel L&oacute;pez Obrador, armas en la frontera,Ovidio Guzm&aacute;n,estado ,inseguridad,Guanajuato ,Estados Unidos,Edificio de Servicios de Investigaci&oacute;n Cient&iacute;fica de la Fiscal&iacute;a General del Estado (FGEG) , mejores del mundo,Diego Sinhue Rodr&iacute;guez Vallejo,Estados Unidos" data-sections="Estados" data-title="Callarse en el cami&oacute;n reducir&iacute;a contagios de covid-19 en Le&oacute;n" data-postid="475171" data-pubdate="2021-01-14 13:41:00" data-authors="luis_miguel_lo@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/sube-violencia-en-guanajuato-por-estrategia-federal-complaciente-pan/475178" data-tags="Embajador de EU que reconoci&oacute; a Guanajuato se&ntilde;ala estrategia federal ,Christopher Landau, embajador de Estados Unidos en M&eacute;xico,Andr&eacute;s Manuel L&oacute;pez Obrador, armas en la frontera,Ovidio Guzm&aacute;n,estado ,inseguridad,Guanajuato ,Estados Unidos,Edificio de Servicios de Investigaci&oacute;n Cient&iacute;fica de la Fiscal&iacute;a General del Estado (FGEG) , mejores del mundo,Diego Sinhue Rodr&iacute;guez Vallejo,Estados Unidos" data-sections="Estados" data-title="Sube violencia en Guanajuato por estrategia federal complaciente: PAN" data-postid="475178" data-pubdate="2021-01-14 13:38:00" data-authors="luis_miguel_lo@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/busca-la-fiera-femenil-levantarse-hoy-contra-cruz-azul/475139" data-tags="Embajador de EU que reconoci&oacute; a Guanajuato se&ntilde;ala estrategia federal ,Christopher Landau, embajador de Estados Unidos en M&eacute;xico,Andr&eacute;s Manuel L&oacute;pez Obrador, armas en la frontera,Ovidio Guzm&aacute;n,estado ,inseguridad,Guanajuato ,Estados Unidos,Edificio de Servicios de Investigaci&oacute;n Cient&iacute;fica de la Fiscal&iacute;a General del Estado (FGEG) , mejores del mundo,Diego Sinhue Rodr&iacute;guez Vallejo,Estados Unidos" data-sections="Estados" data-title="Busca La Fiera femenil levantarse hoy contra Cruz Azul" data-postid="475139" data-pubdate="2021-01-14 12:23:00" data-authors="EDSON URBINA" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2485",
                    postid: "475427",
                    maincontent: "div#mainContainerNote0",
                    title: "Embajador de EU que reconoci&oacute; a Guanajuato lamenta estrategia federal",
                    pubdate: "2021-01-14",
                    
                    authors: "luis_miguel_lo@hotmail.com",
                            
                    sections: "Guanajuato>Estados",
                     
                    tags: "Embajador de EU que reconoci&oacute; a Guanajuato se&ntilde;ala estrategia federal ,Christopher Landau, embajador de Estados Unidos en M&eacute;xico,Andr&eacute;s Manuel L&oacute;pez Obrador, armas en la frontera,Ovidio Guzm&aacute;n,estado ,inseguridad,Guanajuato ,Estados Unidos,Edificio de Servicios de Investigaci&oacute;n Cient&iacute;fica de la Fiscal&iacute;a General del Estado (FGEG) , mejores del mundo,Diego Sinhue Rodr&iacute;guez Vallejo,Estados Unidos",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_yosoitu.png" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2021 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=10" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=10" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=10" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=10" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=10"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=10"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=10"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=10"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/fp.js?v=10"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=10" async></script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='475427' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=475427';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>

      $("#Notas_Principales ul#NP-E1 li").hover(function () {
          $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E1 li").hover(function () {
          $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E2 li").hover(function () {
          $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E3 li").hover(function () {
          $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E4 li").hover(function () {
          $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E1 li").hover(function () {
          $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E2 li").hover(function () {
          $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

  </script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js" async></script><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></body></html>

