<!--publishThread: 07:48:22.103 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG314756 --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/uikit.min.js" async defer></script><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/uikit-icons.min.js" async defer></script><title>El hurac&aacute;n Dorian amenaza a 46 mil migrantes guanajuatenses </title><meta name="Description" content="El devastador hurac&aacute;n llegar&aacute; este viernes a los estados Georgia, Carolina del Norte y Carolina del Sur. Una de las zonas de Estados Unidos con mayor presencia de migrantes procedentes del estado" /><meta name="Keywords" content="guanajuatenses en peligro por hurac&aacute;n dorian,guanajuatenses en riesgo por hurac&aacute;n,carolina del sur,hurac&aacute;n dorian,huracan dorian 2019 trayectoria,hurac&aacute;n dorian en tiempo real,atlanta,secretar&iacute;a del migrante,enlace internacional de guanajuato,juan hern&aacute;ndez,estados unidos,daniel hern&aacute;ndez,el hurac&aacute;n dorian amenaza a 46 mil migrantes guanajuatenses,georgia,carolina del norte,bahamas,da&ntilde;os materiales" /><meta name="abstract" content="El devastador hurac&aacute;n llegar&aacute; este viernes a los estados Georgia, Carolina del Norte y Carolina del Sur. Una de las zonas de Estados Unidos con mayor presencia de migrantes procedentes del estado" /><meta name="news_keywords" content="guanajuatenses en peligro por hurac&aacute;n dorian,guanajuatenses en riesgo por hurac&aacute;n,carolina del sur,hurac&aacute;n dorian,huracan dorian 2019 trayectoria,hurac&aacute;n dorian en tiempo real,atlanta,secretar&iacute;a del migrante,enlace internacional de guanajuato,juan hern&aacute;ndez,estados unidos,daniel hern&aacute;ndez,el hurac&aacute;n dorian amenaza a 46 mil migrantes guanajuatenses,georgia,carolina del norte,bahamas,da&ntilde;os materiales" /><base href="https://guanajuato.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net/images/2019/09/04/huracandorian_1-focus-min0.46-0.31-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net/images/2019/09/04/huracandorian_1-focus-min0.46-0.31-480-345.jpg" /><meta property="og:title" content="El hurac&aacute;n Dorian amenaza a 46 mil migrantes guanajuatenses"/><meta property="og:type" content="article" /><meta property="og:url" content="https://guanajuato.lasillarota.com/estados/el-huracan-dorian-amenaza-a-46-mil-migrantes-guanajuatenses-huracan-dorian-atlanta-juan-hernandez-estados-unidos/314756"/><meta property="og:description" content="El devastador hurac&aacute;n llegar&aacute; este viernes a los estados Georgia, Carolina del Norte y Carolina del Sur. Una de las zonas de Estados Unidos con mayor presencia de migrantes procedentes del estado"/><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/estados/el-huracan-dorian-amenaza-a-46-mil-migrantes-guanajuatenses-huracan-dorian-atlanta-juan-hernandez-estados-unidos/314756"
  },
  "headline": "El hurac&aacute;n Dorian amenaza a 46 mil migrantes guanajuatenses",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net/images/2019/09/04/huracandorian_1.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2019-09-04CDT19:34:th-05:00",
  "dateModified": "2019-09-04CDT19:47:th-05:00",
  "author": {
    "@type": "Person",
    "name": "DANIELA RODR&Iacute;GUEZ"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "El devastador hurac&aacute;n llegar&aacute; este viernes a los estados Georgia, Carolina del Norte y Carolina del Sur. Una de las zonas de Estados Unidos con mayor presencia de migrantes procedentes del estado",
  "articleBody": "Este viernes los estados de Georgia, Carolina del Norte y Carolina del Sur se ver&aacute;n afectados por el paso del hurac&aacute;n Dorian. Al menos 40 mil guanajuatenses radican en esta zona de Estados Unidos que se encuentra en m&aacute;xima alerta.&nbsp; Hay 20 mil paisanos establecidos en Georgia, otros 22 mil en Carolina del Norte y unos 4 mil en Carolina del Sur. El estado de Carolina del Norte es uno de los estados con mayor presencia de guanajuatenses, al igual que Atlanta.   El titular de la Secretar&iacute;a del Migrante y Enlace Internacional de Guanajuato, Juan Hern&aacute;ndez, expres&oacute; que la dependencia estar&aacute; al servicio de los 40 mil paisanos que podr&iacute;an verse afectados por el paso del hurac&aacute;n.    En caso de emergencia, los guanajuatenses pueden acudir a centros comunitarios, hospitales e iglesias que ser&aacute;n habilitados para dar cobertura a los habitantes de las zonas afectadas. Para poder ser atendido no ser&aacute; necesario presentar documentaci&oacute;n, por lo que podr&aacute;n acudir sin problema alguno.   El secretario comparti&oacute; tres instrucciones importantes para que los afectados cumplan ante las inclemencias del tiempo:   El secretario de Salud, Daniel Hern&aacute;ndez, tambi&eacute;n extern&oacute; su apoyo a los hermanos migrantes que lo pudieran solicitar:       El hurac&aacute;n Dorian arras&oacute; con gran parte de las Islas Bahamas dejando a sus paso devastadores da&ntilde;os materiales. Aunque la tormenta ha ido perdiendo fuerza con el paso de las horas, el hurac&aacute;n sigue poderoso con fuertes vientos de m&aacute;s de 120 kil&oacute;metros por hora.&nbsp; "
}
</script></head><body><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>4 de septiembre del 2019</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/guanajuato_2.png" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/guanajuato_1.png" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
    </style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div class="section section-Notas" id="mainContainerNote314756"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                        </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>El hurac&aacute;n Dorian amenaza a 46 mil migrantes guanajuatenses</h1><h2>El devastador hurac&aacute;n llegar&aacute; este viernes a los estados Georgia, Carolina del Norte y Carolina del Sur. Una de las zonas de Estados Unidos con mayor presencia de migrantes procedentes del estado</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>DANIELA RODR&Iacute;GUEZ</li><li><span>04/09/2019</span></li><li><span>19:34 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="El hurac&aacute;n Dorian amenaza a 46 mil migrantes guanajuatenses" data-url="https://lasillarota.com/estados/el-huracan-dorian-amenaza-a-46-mil-migrantes-guanajuatenses-huracan-dorian-atlanta-juan-hernandez-estados-unidos/314756"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="El hurac&aacute;n Dorian amenaza a 46 mil migrantes guanajuatenses" data-url="https://lasillarota.com/estados/el-huracan-dorian-amenaza-a-46-mil-migrantes-guanajuatenses-huracan-dorian-atlanta-juan-hernandez-estados-unidos/314756"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="El hurac&aacute;n Dorian amenaza a 46 mil migrantes guanajuatenses" data-url="https://lasillarota.com/estados/el-huracan-dorian-amenaza-a-46-mil-migrantes-guanajuatenses-huracan-dorian-atlanta-juan-hernandez-estados-unidos/314756"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="El hurac&aacute;n Dorian amenaza a 46 mil migrantes guanajuatenses" data-url="https://lasillarota.com/estados/el-huracan-dorian-amenaza-a-46-mil-migrantes-guanajuatenses-huracan-dorian-atlanta-juan-hernandez-estados-unidos/314756"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/-0.46/0.31/358/203/2019/09/04/huracandorian_1.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/-0.46/0.31/696/394/2019/09/04/huracandorian_1.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2019/09/04/huracandorian_1-focus-min0.46-0.31-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net/images/2019/09/04/huracandorian_1-focus-min0.46-0.31-983-557.jpg" title="El hurac&aacute;n Dorian amenaza a 46 mil migrantes guanajuatenses" alt="El hurac&aacute;n Dorian amenaza a 46 mil migrantes guanajuatenses"></picture></div><div class="data-photo">El hurac&aacute;n Dorian tocar&aacute; tierra este viernes en Carolina del Norte, Carolina del Sur y Georgia, estados donde habitan unos 46 mil guanajuatenses.</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="El hurac&aacute;n Dorian amenaza a 46 mil migrantes guanajuatenses" data-url="https://lasillarota.com/estados/el-huracan-dorian-amenaza-a-46-mil-migrantes-guanajuatenses-huracan-dorian-atlanta-juan-hernandez-estados-unidos/314756"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="El hurac&aacute;n Dorian amenaza a 46 mil migrantes guanajuatenses" data-url="https://lasillarota.com/estados/el-huracan-dorian-amenaza-a-46-mil-migrantes-guanajuatenses-huracan-dorian-atlanta-juan-hernandez-estados-unidos/314756"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="El hurac&aacute;n Dorian amenaza a 46 mil migrantes guanajuatenses" data-url="https://lasillarota.com/estados/el-huracan-dorian-amenaza-a-46-mil-migrantes-guanajuatenses-huracan-dorian-atlanta-juan-hernandez-estados-unidos/314756"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="El hurac&aacute;n Dorian amenaza a 46 mil migrantes guanajuatenses" data-url="https://lasillarota.com/estados/el-huracan-dorian-amenaza-a-46-mil-migrantes-guanajuatenses-huracan-dorian-atlanta-juan-hernandez-estados-unidos/314756"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">Este viernes los estados de <strong>Georgia</strong>, <strong>Carolina del Norte</strong> y <strong>Carolina del Sur</strong> se ver&aacute;n afectados por el paso del <strong>hurac&aacute;n Dorian</strong>. Al menos 40 mil guanajuatenses radican en esta zona de <strong>Estados Unidos</strong> que se encuentra en m&aacute;xima alerta.&nbsp;</p><p class="paragraph">Hay 20 mil paisanos establecidos en <strong>Georgia</strong>, otros 22 mil en <strong>Carolina del Norte</strong> y unos 4 mil en <strong>Carolina del Sur</strong>. El estado de <strong>Carolina del Norte</strong> es uno de los estados con mayor presencia de guanajuatenses, al igual que <strong>Atlanta</strong>.</p><p class="paragraph"><div class="social-embed"><iframe width="100%" height="450" src="https://embed.windy.com/embed2.html?lat=30.430&lon=-77.476&zoom=5&level=surface&overlay=wind&menu=&message=&marker=&calendar=&pressure=&type=map&location=coordinates&detail=&detailLat=30.430&detailLon=-77.476&metricWind=default&metricTemp=default&radarRange=-1" frameborder="0"></iframe></div> </p><p class="paragraph">El titular de la <strong>Secretar&iacute;a del Migrante</strong> y <strong>Enlace Internacional de Guanajuato</strong>, <strong>Juan Hern&aacute;ndez</strong>, expres&oacute; que la dependencia estar&aacute; al servicio de los 40 mil paisanos que podr&iacute;an verse afectados por el paso del hurac&aacute;n.</p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;Estamos listos las 24 horas para atenderte por la posibilidad de este gran hurac&aacute;n Dorian, estamos contigo en este momento en que t&uacute; podr&iacute;as tener necesidad&quot;.</p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/mundo/dorian-el-huracan-mas-poderoso-en-golpear-el-noroeste-de-bahamas-huracan-dorian-dorian-huracan-bahamas/313593" target="_blank"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2019/09/01/dorianhuracan-focus-min0.3-min0.5-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/mundo/dorian-el-huracan-mas-poderoso-en-golpear-el-noroeste-de-bahamas-huracan-dorian-dorian-huracan-bahamas/313593" target="_blank"><p class="paragraph">Dorian, el hurac&aacute;n m&aacute;s poderoso en golpear el noroeste de Bahamas</p></a></div></div></div></p><p class="paragraph">En caso de emergencia, los guanajuatenses pueden acudir a centros comunitarios, hospitales e iglesias que ser&aacute;n habilitados para dar cobertura a los habitantes de las zonas afectadas. Para poder ser atendido no ser&aacute; necesario presentar documentaci&oacute;n, por lo que podr&aacute;n acudir sin problema alguno.</p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">"El hurac&aacute;n entrar&aacute; al &aacute;rea de Georgia donde nosotros estaremos el viernes y es posible que ese mismo d&iacute;a est&eacute; pegando en Georgia y Carolina del Norte, o sea los d&iacute;as que precisamente nosotros estaremos all&aacute; ser&aacute;n dos d&iacute;as en los cuales las autoridades de Estados Unidos dicen que tenemos que tener muchas precauciones"</p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph">El secretario comparti&oacute; tres instrucciones importantes para que los afectados cumplan ante las inclemencias del tiempo:</p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;Ten un plan, no te esperes a que llegue el hurac&aacute;n para tener un plan de acci&oacute;n. Ten comida y agua por tres d&iacute;as, ten esos alimentos listos. Prepara art&iacute;culos de primeros auxilios; l&aacute;mparas, radios, bater&iacute;as, inf&oacute;rmate bien y ponte en contacto con nosotros&quot;.</p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph"><a href="https://twitter.com/hashtag/Prot%C3%A9gete?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#Prot&eacute;gete</a> ??<br><br>Ante el paso del ??Hurac&aacute;n Dorian te compartimos estas recomendaciones.<br><br>Tu bienestar es lo m&aacute;s importante.<br><br>&iexcl;Cu&iacute;date! ???? <a href="https://t.co/d5SfAS18Hl" target="_blank">pic.twitter.com/d5SfAS18Hl</a></p>&mdash; Secretar&iacute;a del Migrante y Enlace Internacional (@MigranteGto) <a href="https://twitter.com/MigranteGto/status/1167575445937647617?ref_src=twsrc%5Etfw" target="_blank">August 30, 2019</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p class="paragraph"><span style="line-height: 1.42857;">El secretario de Salud, <strong>Daniel Hern&aacute;ndez</strong>, tambi&eacute;n extern&oacute; su apoyo a los hermanos migrantes que lo pudieran solicitar:</span></p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">&quot;Tengan la certeza que estaremos a sus &oacute;rdenes muy pendientes de cualquier necesidad de salud que ustedes tengan, vamos a estar para cuidar su salud para apoyarlos todo el tiempo&quot;.</p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">Trabajamos en colaboraci&oacute;n en <a href="https://twitter.com/gobiernogto?ref_src=twsrc%5Etfw" target="_blank">@gobiernogto</a> para apoyar a los migrantes guanajuatenses ante las amenazas del <a href="https://twitter.com/hashtag/HuracanDorian?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#HuracanDorian</a> en <a href="https://twitter.com/hashtag/EEUU?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#EEUU</a>.<br><br>En la Secretar&iacute;a del <a href="https://twitter.com/MigranteGto?ref_src=twsrc%5Etfw" target="_blank">@MigranteGto</a> y <a href="https://twitter.com/SaludGuanajuato?ref_src=twsrc%5Etfw" target="_blank">@SaludGuanajuato</a> estamos para apoyarlos, protegerlos y cuidar su salud y bienestar.<a href="https://twitter.com/hashtag/EsoEsGrandeza?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#EsoEsGrandeza</a> <a href="https://twitter.com/hashtag/GTO?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#GTO</a> <a href="https://t.co/NtIk1EKHVf" target="_blank">pic.twitter.com/NtIk1EKHVf</a></p>&mdash; Secretar&iacute;a del Migrante y Enlace Internacional (@MigranteGto) <a href="https://twitter.com/MigranteGto/status/1169295896959508480?ref_src=twsrc%5Etfw" target="_blank">September 4, 2019</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/mundo/hacia-donde-se-dirige-dorian-el-huracan-mas-poderoso-en-14-anos-trump-huracan-donald-presidente/313769" target="_blank"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2019/09/02/15732435w-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/mundo/hacia-donde-se-dirige-dorian-el-huracan-mas-poderoso-en-14-anos-trump-huracan-donald-presidente/313769" target="_blank"><p class="paragraph">&iquest;Hacia d&oacute;nde se dirige Dorian, el hurac&aacute;n m&aacute;s poderoso en 14 a&ntilde;os?</p></a></div></div></div></p><p class="paragraph">El <strong>hurac&aacute;n Dorian</strong> arras&oacute; con gran parte de las Islas <strong>Bahamas</strong> dejando a sus paso devastadores <strong>da&ntilde;os materiales</strong>. </p><p class="paragraph">Aunque la tormenta ha ido perdiendo fuerza con el paso de las horas, el hurac&aacute;n sigue poderoso con fuertes vientos de m&aacute;s de 120 kil&oacute;metros por hora.&nbsp;</p><p class="paragraph"><br></p><div class="column is-12 is-hidden-tablet pd-0"><div class="bottom-share"><ul><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/huracan-dorian-309146/">#Hurac&aacute;n Dorian</a></li><li class="w-m"><a href="/tags/dorian-amenaza-a-46-mil-guanajuatenses-310682/">#Dorian amenaza a 46 mil guanajuatenses</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                        </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1559276697980-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276697980-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --><!-- NExt --><input type="hidden" data-url="/estados/el-huracan-dorian-amenaza-a-46-mil-migrantes-guanajuatenses-huracan-dorian-atlanta-juan-hernandez-estados-unidos/314756" data-tags="guanajuatenses en peligro por hurac&aacute;n dorian,guanajuatenses en riesgo por hurac&aacute;n,carolina del sur,hurac&aacute;n dorian,huracan dorian 2019 trayectoria,hurac&aacute;n dorian en tiempo real,atlanta,secretar&iacute;a del migrante,enlace internacional de guanajuato,juan hern&aacute;ndez,estados unidos,daniel hern&aacute;ndez,el hurac&aacute;n dorian amenaza a 46 mil migrantes guanajuatenses,georgia,carolina del norte,bahamas,da&ntilde;os materiales" data-sections="Estados" data-title="El hurac&aacute;n Dorian amenaza a 46 mil migrantes guanajuatenses" data-postid="314756" data-pubdate="09/04/2019 07:34:00 p. m." data-authors="DANIELA RODR&Iacute;GUEZ" id="datosNota" /><div class="nota314756"><input type="hidden" data-url="/nacion/los-asesores-mas-caros-del-senado-ganan-mas-que-gobernadores-y-casi-como-amlo-amlo-senadores-honorarios-dinero/314669" data-tags="guanajuatenses en peligro por hurac&aacute;n dorian,guanajuatenses en riesgo por hurac&aacute;n,carolina del sur,hurac&aacute;n dorian,huracan dorian 2019 trayectoria,hurac&aacute;n dorian en tiempo real,atlanta,secretar&iacute;a del migrante,enlace internacional de guanajuato,juan hern&aacute;ndez,estados unidos,daniel hern&aacute;ndez,el hurac&aacute;n dorian amenaza a 46 mil migrantes guanajuatenses,georgia,carolina del norte,bahamas,da&ntilde;os materiales" data-sections="Naci&oacute;n" data-title="Los asesores m&aacute;s caros del Senado; ganan m&aacute;s que gobernadores y casi como AMLO" data-postid="314669" data-pubdate="09/04/2019 07:48:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/pobladores-liberan-a-14-policias-retenidos-en-puebla-puebla-policias-14-retenidos/314825" data-tags="guanajuatenses en peligro por hurac&aacute;n dorian,guanajuatenses en riesgo por hurac&aacute;n,carolina del sur,hurac&aacute;n dorian,huracan dorian 2019 trayectoria,hurac&aacute;n dorian en tiempo real,atlanta,secretar&iacute;a del migrante,enlace internacional de guanajuato,juan hern&aacute;ndez,estados unidos,daniel hern&aacute;ndez,el hurac&aacute;n dorian amenaza a 46 mil migrantes guanajuatenses,georgia,carolina del norte,bahamas,da&ntilde;os materiales" data-sections="Estados" data-title="Pobladores liberan a 14 polic&iacute;as retenidos en Puebla" data-postid="314825" data-pubdate="09/04/2019 07:30:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/deportes/sat-debe-dar-a-conocer-condonaciones-a-afiliados-de-femexfut-sat-femexfut/314824" data-tags="guanajuatenses en peligro por hurac&aacute;n dorian,guanajuatenses en riesgo por hurac&aacute;n,carolina del sur,hurac&aacute;n dorian,huracan dorian 2019 trayectoria,hurac&aacute;n dorian en tiempo real,atlanta,secretar&iacute;a del migrante,enlace internacional de guanajuato,juan hern&aacute;ndez,estados unidos,daniel hern&aacute;ndez,el hurac&aacute;n dorian amenaza a 46 mil migrantes guanajuatenses,georgia,carolina del norte,bahamas,da&ntilde;os materiales" data-sections="Deportes" data-title="SAT debe dar a conocer condonaciones a afiliados de Femexfut" data-postid="314824" data-pubdate="09/04/2019 07:29:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/imagenes-del-dia-miercoles-4-de-septiembre-del-2019-amlo-migrantes-migracion-el-chaparral/314787" data-tags="guanajuatenses en peligro por hurac&aacute;n dorian,guanajuatenses en riesgo por hurac&aacute;n,carolina del sur,hurac&aacute;n dorian,huracan dorian 2019 trayectoria,hurac&aacute;n dorian en tiempo real,atlanta,secretar&iacute;a del migrante,enlace internacional de guanajuato,juan hern&aacute;ndez,estados unidos,daniel hern&aacute;ndez,el hurac&aacute;n dorian amenaza a 46 mil migrantes guanajuatenses,georgia,carolina del norte,bahamas,da&ntilde;os materiales" data-sections="Naci&oacute;n" data-title="Im&aacute;genes del d&iacute;a; mi&eacute;rcoles 4 de septiembre del 2019" data-postid="314787" data-pubdate="09/04/2019 07:29:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/criterio-de-ingresos-no-es-suficiente-para-medir-la-pobreza-experta-ingresos-pobreza-cdmx-mexico/314739" data-tags="guanajuatenses en peligro por hurac&aacute;n dorian,guanajuatenses en riesgo por hurac&aacute;n,carolina del sur,hurac&aacute;n dorian,huracan dorian 2019 trayectoria,hurac&aacute;n dorian en tiempo real,atlanta,secretar&iacute;a del migrante,enlace internacional de guanajuato,juan hern&aacute;ndez,estados unidos,daniel hern&aacute;ndez,el hurac&aacute;n dorian amenaza a 46 mil migrantes guanajuatenses,georgia,carolina del norte,bahamas,da&ntilde;os materiales" data-sections="Naci&oacute;n" data-title="Criterio de ingresos no es suficiente para medir la pobreza: experta" data-postid="314739" data-pubdate="09/04/2019 07:22:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/retiran-seguridad-a-jorge-winckler-y-familia-fge-winckler-seguridad/314820" data-tags="guanajuatenses en peligro por hurac&aacute;n dorian,guanajuatenses en riesgo por hurac&aacute;n,carolina del sur,hurac&aacute;n dorian,huracan dorian 2019 trayectoria,hurac&aacute;n dorian en tiempo real,atlanta,secretar&iacute;a del migrante,enlace internacional de guanajuato,juan hern&aacute;ndez,estados unidos,daniel hern&aacute;ndez,el hurac&aacute;n dorian amenaza a 46 mil migrantes guanajuatenses,georgia,carolina del norte,bahamas,da&ntilde;os materiales" data-sections="Estados" data-title="Retiran seguridad a Jorge Winckler y familia" data-postid="314820" data-pubdate="09/04/2019 07:18:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/sct-debe-transparentar-creacion-de-cfe-telecomunicaciones-transparencia-inai-sct/314817" data-tags="guanajuatenses en peligro por hurac&aacute;n dorian,guanajuatenses en riesgo por hurac&aacute;n,carolina del sur,hurac&aacute;n dorian,huracan dorian 2019 trayectoria,hurac&aacute;n dorian en tiempo real,atlanta,secretar&iacute;a del migrante,enlace internacional de guanajuato,juan hern&aacute;ndez,estados unidos,daniel hern&aacute;ndez,el hurac&aacute;n dorian amenaza a 46 mil migrantes guanajuatenses,georgia,carolina del norte,bahamas,da&ntilde;os materiales" data-sections="Naci&oacute;n" data-title="SCT debe transparentar creaci&oacute;n de CFE Telecomunicaciones" data-postid="314817" data-pubdate="09/04/2019 07:14:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/se-multiplica-12-veces-gasto-en-pensiones-del-issste-en-18-anos-jubilaciones-pensiones-issste-amlo/314819" data-tags="guanajuatenses en peligro por hurac&aacute;n dorian,guanajuatenses en riesgo por hurac&aacute;n,carolina del sur,hurac&aacute;n dorian,huracan dorian 2019 trayectoria,hurac&aacute;n dorian en tiempo real,atlanta,secretar&iacute;a del migrante,enlace internacional de guanajuato,juan hern&aacute;ndez,estados unidos,daniel hern&aacute;ndez,el hurac&aacute;n dorian amenaza a 46 mil migrantes guanajuatenses,georgia,carolina del norte,bahamas,da&ntilde;os materiales" data-sections="Naci&oacute;n" data-title="Se multiplica 12 veces gasto en pensiones del ISSSTE en 18 a&ntilde;os" data-postid="314819" data-pubdate="09/04/2019 07:10:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/uaeh-sancionar-personal-violencia-genero/314816" data-tags="guanajuatenses en peligro por hurac&aacute;n dorian,guanajuatenses en riesgo por hurac&aacute;n,carolina del sur,hurac&aacute;n dorian,huracan dorian 2019 trayectoria,hurac&aacute;n dorian en tiempo real,atlanta,secretar&iacute;a del migrante,enlace internacional de guanajuato,juan hern&aacute;ndez,estados unidos,daniel hern&aacute;ndez,el hurac&aacute;n dorian amenaza a 46 mil migrantes guanajuatenses,georgia,carolina del norte,bahamas,da&ntilde;os materiales" data-sections="Estados" data-title="Piden a la UAEH sancionar a personal que ejerza violencia contra las mujeres" data-postid="314816" data-pubdate="09/04/2019 07:06:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/eliminan-a-ocho-de-la-contienda-del-orfis-veracruz-orfis-seleccion-auditor/314810" data-tags="guanajuatenses en peligro por hurac&aacute;n dorian,guanajuatenses en riesgo por hurac&aacute;n,carolina del sur,hurac&aacute;n dorian,huracan dorian 2019 trayectoria,hurac&aacute;n dorian en tiempo real,atlanta,secretar&iacute;a del migrante,enlace internacional de guanajuato,juan hern&aacute;ndez,estados unidos,daniel hern&aacute;ndez,el hurac&aacute;n dorian amenaza a 46 mil migrantes guanajuatenses,georgia,carolina del norte,bahamas,da&ntilde;os materiales" data-sections="Estados" data-title="Eliminan a ocho de la contienda del Orfis" data-postid="314810" data-pubdate="09/04/2019 07:04:00 p. m." data-authors="La Silla Rota" /></div><!--Next --></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Tidok_IN --><div id='div-gpt-ad-1559277117323-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277117323-0'); });
            </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1559277144687-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277144687-0'); });
            </script></div><!-- /21680070727/Tidok_SL --><div id='div-gpt-ad-1559277178675-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277178675-0'); });
            </script></div><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1559277201053-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277201053-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
          </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
             </script></div><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "1755",
                    postid: "314756",
                    maincontent: "div#mainContainerNote314756",
                    title: "El hurac&aacute;n Dorian amenaza a 46 mil migrantes guanajuatenses",
                    pubdate: "2019-09-04",
                    
                    authors: "DANIELA RODR&Iacute;GUEZ",
                            
                    sections: "Estados",
                     
                    tags: "guanajuatenses en peligro por hurac&aacute;n dorian,guanajuatenses en riesgo por hurac&aacute;n,carolina del sur,hurac&aacute;n dorian,huracan dorian 2019 trayectoria,hurac&aacute;n dorian en tiempo real,atlanta,secretar&iacute;a del migrante,enlace internacional de guanajuato,juan hern&aacute;ndez,estados unidos,daniel hern&aacute;ndez,el hurac&aacute;n dorian amenaza a 46 mil migrantes guanajuatenses,georgia,carolina del norte,bahamas,da&ntilde;os materiales",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script>

      $("#Notas_Principales ul#NP-E1 li").hover(function () {
          $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E1 li").hover(function () {
          $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E2 li").hover(function () {
          $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E3 li").hover(function () {
          $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E4 li").hover(function () {
          $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E1 li").hover(function () {
          $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E2 li").hover(function () {
          $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

  </script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/lazysizes.min.js" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/fp.js?v=3"></script><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/lazysizes.min.js?v=3" async></script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='314756' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=314756';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></html>

