<!--publishThread: 07:32:51.344 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>Conflictos internacionales beneficiaron exportaciones de Guanajuato </title><meta name="Description" content="De enero a marzo de 2022, Guanajuato logr&oacute; exportar la cifra de m&aacute;s de 7 mil 260 millones de d&oacute;lares" /><meta name="Keywords" content="Conflictos internacionales beneficiaron exportaciones de Guanajuato,Cofoce,Inegi,Cofoce Guanajuato,Luis Ernesto Rojas,Covid,China,Estados Unidos,industria,econom&iacute;a,d&oacute;lares,valor agregado,Pib,comercio,comercio exterior" /><meta name="abstract" content="De enero a marzo de 2022, Guanajuato logr&oacute; exportar la cifra de m&aacute;s de 7 mil 260 millones de d&oacute;lares" /><meta name="news_keywords" content="Conflictos internacionales beneficiaron exportaciones de Guanajuato,Cofoce,Inegi,Cofoce Guanajuato,Luis Ernesto Rojas,Covid,China,Estados Unidos,industria,econom&iacute;a,d&oacute;lares,valor agregado,Pib,comercio,comercio exterior" /><link rel="canonical" href="https://guanajuato.lasillarota.com/estados/conflictos-internacionales-beneficiaron-exportaciones-de-guanajuato/667392" ><link rel="amphtml" href="https://guanajuato.lasillarota.com/amp/estados/conflictos-internacionales-beneficiaron-exportaciones-de-guanajuato/667392" /><base href="https://guanajuato.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-52467417-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52467417-1');
</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net/images/2022/07/09/whatsapp-image-2022-07-08-at-70936-pm-5a995de9-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net/images/2022/07/09/whatsapp-image-2022-07-08-at-70936-pm-5a995de9-focus-0-0-480-345.jpg" /><meta property="og:title" content="Conflictos internacionales beneficiaron exportaciones de Guanajuato"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://guanajuato.lasillarota.com/estados/conflictos-internacionales-beneficiaron-exportaciones-de-guanajuato/667392"/><meta property="og:description" content="De enero a marzo de 2022, Guanajuato logr&oacute; exportar la cifra de m&aacute;s de 7 mil 260 millones de d&oacute;lares"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net/images/2022/07/09/whatsapp-image-2022-07-08-at-70936-pm-5a995de9-focus-0-0-480-345.jpg" /><meta name="twitter:title" content="Conflictos internacionales beneficiaron exportaciones de Guanajuato" /><meta name="twitter:url" content="https://lasillarota.com/estados/conflictos-internacionales-beneficiaron-exportaciones-de-guanajuato/667392"/><meta name="twitter:description" content="De enero a marzo de 2022, Guanajuato logr&oacute; exportar la cifra de m&aacute;s de 7 mil 260 millones de d&oacute;lares"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2022/07/09/whatsapp-image-2022-07-08-at-70936-pm-5a995de9.jpeg" /><!-- googletagservices --><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>

    googletag.cmd.push(function () {

    

                // Publicidad Define Slots Guanajuato Secciones Inicio
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Billboard_dsk_notas01', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1643244053718-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Billboard_dsk_notas02', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1643244077528-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Billboard_dsk_notas03', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1643244096068-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Boxbanner_dsk_notas01', [[250, 250], [300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1643244178328-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Boxbanner_dsk_notas02', [[300, 250], [250, 250], [300, 100], [300, 600]], 'div-gpt-ad-1643244201849-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Boxbanner_dsk_notas03', [[300, 600], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1643244218401-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Boxbanner_dsk_notas04', [[300, 250], [300, 600], [250, 250], [300, 100]], 'div-gpt-ad-1643244235681-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Guanajuato_Boxbanner_dsk_notas05', [[250, 250], [300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1643244257918-0').addService(googletag.pubads());
                // Publicidad Define Slots Guanajuato Secciones Final

        

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

    });
</script><!--ctrlHtmlHeadNotaLsr--><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css?v=11" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok-op.css?v=11"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/all.css?v=11" ><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"><!--ctrlHtmlHeadNotaLsr--><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/ld+json">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</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>8 de julio del 2022</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_guanajuato.png??v=8" width="840" height="92" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/" title="Portada">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local" title="Local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado" title="Estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes" title="Reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida" title="Vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia" title="Vida">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank" title="YosoiTu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" title="youtube" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" title="instagram" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" title="whatsapp" rel="noopener noreferrer" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="Telegram" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/" title="Portada"><!-- Seccion guanajuato --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_guanajuato_original.png??v=8" width="840" height="92" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank" rel="noopener noreferrer" title="Facebook" ><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank" rel="noopener noreferrer" title="twitter"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank" rel="noopener noreferrer" title="youtube"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank" rel="noopener noreferrer" title="instagram"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank" rel="noopener noreferrer" title="whatsapp"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank" rel="noopener noreferrer" title="telegram"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" title="Buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" title="Menu" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/" title="Inicio">Inicio</a></li><li><a href="/local" title="Local">Local</a></li><li><a href="/estado" title="Estado">Estado</a></li><li><a href="/reportajes" title="Reportajes">Reportajes</a></li><li><a href="/vida" title="Vida">Vida</a></li><li><a href="/multimedia" title="Multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/" title="Yosoitu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- /21680070727/LSR_Guanajuato_Billboard_dsk_notas01 --><div id='div-gpt-ad-1643244053718-0' style='min-width: 728px; min-height: 90px;'><script>
                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244053718-0'); });
                    </script></div><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Conflictos internacionales beneficiaron exportaciones de Guanajuato</h1><h2 style="color: #605a5a">De enero a marzo de 2022, Guanajuato logr&oacute; exportar la cifra de m&aacute;s de 7 mil 260 millones de d&oacute;lares</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span style="color: #605a5a">08/07/2022</span></li><li><span style="color: #605a5a">18:43 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-plus" style="color:black;"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-minus" style="color:black;"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="reproducirNota();"><span class="is-hidden-touch" style="color:black;">Escuchar</span><i class="fas fa-volume-up" style="color:black;"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" style="color:black;" >Detener</span><i class="fas fa-stop" style="color:black;"></i></li></ul></div><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Conflictos internacionales beneficiaron exportaciones de Guanajuato" data-url="https://lasillarota.com/estados/conflictos-internacionales-beneficiaron-exportaciones-de-guanajuato/667392"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Conflictos internacionales beneficiaron exportaciones de Guanajuato" data-url="https://lasillarota.com/estados/conflictos-internacionales-beneficiaron-exportaciones-de-guanajuato/667392"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Conflictos internacionales beneficiaron exportaciones de Guanajuato" data-url="https://lasillarota.com/estados/conflictos-internacionales-beneficiaron-exportaciones-de-guanajuato/667392"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Conflictos internacionales beneficiaron exportaciones de Guanajuato" data-url="https://lasillarota.com/estados/conflictos-internacionales-beneficiaron-exportaciones-de-guanajuato/667392"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2022/07/09/whatsapp-image-2022-07-08-at-70936-pm-5a995de9-focus-0-0-358-203.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2022/07/09/whatsapp-image-2022-07-08-at-70936-pm-5a995de9.jpeg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2022/07/09/whatsapp-image-2022-07-08-at-70936-pm-5a995de9-focus-0-0-840-473.jpg"><img src="https://lasillarotarm.blob.core.windows.net/images/2022/07/09/whatsapp-image-2022-07-08-at-70936-pm-5a995de9-focus-0-0-840-473.jpg" width="840" height="473" title="Conflictos internacionales beneficiaron exportaciones de Guanajuato" alt="Conflictos internacionales beneficiaron exportaciones de Guanajuato"></picture></div><div class="data-photo">Empresarios en reuni&oacute;n con el titular de Cofoce, Luis Ernesto Rojas &Aacute;vila (Foto: Especial)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Conflictos internacionales beneficiaron exportaciones de Guanajuato" data-url="https://lasillarota.com/estados/conflictos-internacionales-beneficiaron-exportaciones-de-guanajuato/667392"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Conflictos internacionales beneficiaron exportaciones de Guanajuato" data-url="https://lasillarota.com/estados/conflictos-internacionales-beneficiaron-exportaciones-de-guanajuato/667392"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Conflictos internacionales beneficiaron exportaciones de Guanajuato" data-url="https://lasillarota.com/estados/conflictos-internacionales-beneficiaron-exportaciones-de-guanajuato/667392"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Conflictos internacionales beneficiaron exportaciones de Guanajuato" data-url="https://lasillarota.com/estados/conflictos-internacionales-beneficiaron-exportaciones-de-guanajuato/667392"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">Le&oacute;n.- Las exportaciones en Guanajuato iniciaron con una cifra hist&oacute;rica en el primer trimestre del 2022 con un incremento de casi el 13%, en comparaci&oacute;n con el mismo periodo de 2021, consolidando la presencia de los productos y servicios del Estado a nivel internacional.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/de-guanajuato-para-el-mundo-sexto-lugar-nacional-en-exportaciones/610115" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2022/01/27/exporta2-focus-min0.02-0.48-135-97.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/de-guanajuato-para-el-mundo-sexto-lugar-nacional-en-exportaciones/610115" title="De Guanajuato para el mundo: Sexto lugar nacional en exportaciones"><p class="paragraph">De Guanajuato para el mundo: Sexto lugar nacional en exportaciones</p></a></div></div></div><br></p><div id="taboola-mid-article-thumbnails"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script><p class="paragraph">De acuerdo con cifras actualizadas por el <strong>INEGI</strong>, este crecimiento corresponde al periodo de enero a marzo de 2022, y Guanajuato logr&oacute; exportar la cifra de m&aacute;s de 7 mil 260 millones de <strong>d&oacute;lares</strong>, d&aacute;ndole la sexta posici&oacute;n entre los estados exportadores de M&eacute;xico, y el primer lugar en cuanto a estados sin frontera con otro pa&iacute;s.</p><p class="paragraph">Es la segunda ocasi&oacute;n en la que Guanajuato logra superar la barrera de los 7 mil millones de <strong>d&oacute;lares</strong> en un primer trimestre, que desde 2007 s&oacute;lo hab&iacute;a sucedido en el cuarto trimestre de 2020, pero a la primera ola de la contingencia sanitaria de <strong>COVID</strong> mostraba signos de ir a la baja. Para comunicar la actualizaci&oacute;n de las cifras de este trimestre, estuvo <strong>Luis Ernesto Rojas</strong> &Aacute;vila, Director General de <strong>COFOCE</strong> que coment&oacute; que: </p><p class="paragraph">&quot;Esta situaci&oacute;n se debe a muchos factores; me atrevo a decir que Guanajuato es el Estado de todo el pa&iacute;s mejor preparado para recibir y responder las oportunidades que est&aacute;n llegando. A partir de la guerra comercial de <strong>Estados Unidos</strong> y <strong>China</strong>, nadie esperaba tampoco la pandemia, por lo que se agudiz&oacute; la falta del flujo de contenedores, por lo que M&eacute;xico se convirti&oacute; en el principal proveedor de <strong>Estados Unidos</strong>", mencion&oacute; el director de <strong>COFOCE</strong>. </p><p class="paragraph">En el primer trimestre del 2022, las exportaciones de Guanajuato registraron que la fabricaci&oacute;n de transporte alcanz&oacute; m&aacute;s de 4 mil millones de <strong>d&oacute;lares</strong>, registrando una variaci&oacute;n de 7%, respecto al mismo periodo del a&ntilde;o anterior. Esta <strong>industria</strong> represent&oacute; 69% de las exportaciones totales del Estado; seguido por la <strong>industria</strong> alimentaria, con el 6%, y el sector de pl&aacute;sticos y hules, con el 5%.</p><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/comonfort-exporta-los-primeros-molcajetes-a-hong-kong/606605" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2022/01/18/molcajetes-de-comonfort-focus-0-0-135-97.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/comonfort-exporta-los-primeros-molcajetes-a-hong-kong/606605" title="Comonfort exporta los primeros molcajetes a Hong Kong"><p class="paragraph">Comonfort exporta los primeros molcajetes a Hong Kong</p></a></div></div></div><p class="paragraph">Durante este mismo periodo, las exportaciones de las industrias de incidencia registraron un monto de m&aacute;s de 2 mil millones de <strong>d&oacute;lares</strong>, mostrando una variaci&oacute;n de alrededor de 29% respecto al mismo periodo del a&ntilde;o anterior.  Estas industrias representaron un 31% de las exportaciones totales. </p><p class="paragraph">Las empresas que est&aacute;n preparadas, podr&aacute;n aprovechar esta gran oportunidad, que es &uacute;nica para un Estado que no es frontera con otro pa&iacute;s y que incluso no se sabe cu&aacute;ndo se podr&aacute; volver a presentar este tipo de crecimiento exponencial. </p><p class="paragraph">Esta actualizaci&oacute;n de la <strong>INEGI</strong>, nos posiciona en el lugar 6 de estados exportadores, conservando la posici&oacute;n desde el 2016. Estas seis entidades: Chihuahua, Coahuila, Baja California, Nuevo Le&oacute;n, Tamaulipas y Guanajuato, por lo que nuestro estado concentra el 6% de las exportaciones nacionales y entre estos seis estados representan alrededor del 60% del total nacional exportado en este primer trimestre, que fue de m&aacute;s de 118 mil millones de <strong>d&oacute;lares</strong>. </p><p class="paragraph">&quot;Guanajuato es el &uacute;nico estado diferenciado que le apuesta a productos con <strong>valor agregado</strong>, aunque impliquen grandes retos y el trabajo se nos ha duplicado, es una gran oportunidad.</p><p class="paragraph">&quot;Nuestra posici&oacute;n geogr&aacute;fica es muy privilegiada y estamos celebrando porque no pudo haber un mejor a&ntilde;o para los 30 a&ntilde;os de <strong>COFOCE</strong>, un a&ntilde;o donde se abren m&aacute;s puertas para el <strong>Comercio</strong> Exterior, nos hemos preparado y se nota al desarrollarnos as&iacute;, ya que tan solo las exportaciones representa el 79% del <strong>PIB</strong> de Guanajuato&quot;, finaliz&oacute; Rojas &Aacute;vila.</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a style="color: black;" href="/tags/cofoce-644530/">#COFOCE</a></li><li class="w-m"><a style="color: black;" href="/tags/guanajuato-1077/">#Guanajuato</a></li><li class="w-m"><a style="color: black;" href="/tags/exportaciones-4501/">#exportaciones</a></li></ul></div><br /><div style="position: relative; padding-bottom: 56.25%; height: 0; overflow: hidden;" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="La Silla Rota" /><meta itemprop="description" content="La Silla Rota" /><meta itemprop="uploadDate" content="2022-04-04T18:56:17.000Z" /><meta itemprop="thumbnailUrl" content="https://s2.dmcdn.net/v/TsICZ1YPbnGO0-46X/x180" /><meta itemprop="embedUrl" content="https://dailymotion.com/embed/playlist/x7g1kr" /><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x7g1kr?autoplay=1&mute=1" width="100%" height="100%" allow="autoplay" allowfullscreen=""></iframe></div><!-- Taboola --><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                        window._taboola = window._taboola || [];
                                        _taboola.push({
                                            mode: 'alternating-thumbnails-a',
                                            container: 'taboola-below-article-thumbnails',
                                            placement: 'Below Article Thumbnails',
                                            target_type: 'mix'
                                        });
                                    </script><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!-- /21680070727/LSR_Guanajuato_Billboard_dsk_notas02 --><div id='div-gpt-ad-1643244077528-0' style='min-width: 728px; min-height: 90px;'><script>
                                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244077528-0'); });
                                </script></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><!-- Publicidad --><!-- /21680070727/LSR_Guanajuato_Boxbanner_dsk_notas01 --><div id='div-gpt-ad-1643244178328-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244178328-0'); });
                                    </script></div><!-- /21680070727/LSR_Guanajuato_Boxbanner_dsk_notas02 --><div id='div-gpt-ad-1643244201849-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244201849-0'); });
                                    </script></div><!-- /21680070727/LSR_Guanajuato_Boxbanner_dsk_notas03 --><div id='div-gpt-ad-1643244218401-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244218401-0'); });
                                    </script></div><!-- /21680070727/LSR_Guanajuato_Boxbanner_dsk_notas04 --><div id='div-gpt-ad-1643244235681-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244235681-0'); });
                                    </script></div><!-- /21680070727/LSR_Guanajuato_Boxbanner_dsk_notas05 --><div id='div-gpt-ad-1643244257918-0' style='min-width: 250px; min-height: 100px;'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244257918-0'); });
                                    </script></div><!-- Publicidad --></div></div></div></div><!-- Nota Simple --></div><!-- Publicidad --><!-- /21680070727/LSR_Guanajuato_Billboard_dsk_notas03 --><div id='div-gpt-ad-1643244096068-0' style='min-width: 728px; min-height: 90px;'><script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643244096068-0'); });
                </script></div><!-- Publicidad --></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='284303'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0" title="Noticias scroll 0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/conflictos-internacionales-beneficiaron-exportaciones-de-guanajuato/667392" data-tags="Conflictos internacionales beneficiaron exportaciones de Guanajuato,Cofoce,Inegi,Cofoce Guanajuato,Luis Ernesto Rojas,Covid,China,Estados Unidos,industria,econom&iacute;a,d&oacute;lares,valor agregado,Pib,comercio,comercio exterior" data-sections="Estados" data-title="Conflictos internacionales beneficiaron exportaciones de Guanajuato" data-postid="667392" data-pubdate="2022-07-08 18:43:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"  title="Noticias scroll 1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/reaparece-esposa-de-santa-fe-klan-tras-el-parto-no-me-han-hecho-ninguna-lipo/667383" data-tags="Conflictos internacionales beneficiaron exportaciones de Guanajuato,Cofoce,Inegi,Cofoce Guanajuato,Luis Ernesto Rojas,Covid,China,Estados Unidos,industria,econom&iacute;a,d&oacute;lares,valor agregado,Pib,comercio,comercio exterior" data-sections="Estados" data-title="Reaparece esposa de Santa Fe Klan tras el parto; &acute;No me han hecho ninguna lipo&acute;" data-postid="667383" data-pubdate="2022-07-08 18:04:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"  title="Noticias scroll 2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/alondra-iba-a-ir-a-conocerme-cuando-murio-se-ahogo-en-un-rio-a-sus-16-/667356" data-tags="Conflictos internacionales beneficiaron exportaciones de Guanajuato,Cofoce,Inegi,Cofoce Guanajuato,Luis Ernesto Rojas,Covid,China,Estados Unidos,industria,econom&iacute;a,d&oacute;lares,valor agregado,Pib,comercio,comercio exterior" data-sections="Estados" data-title="Alondra iba a ir a conocerme cuando muri&oacute;; se ahog&oacute; en un r&iacute;o a sus 16" data-postid="667356" data-pubdate="2022-07-08 17:42:00" data-authors="PATRICIA ROBLES " /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"  title="Noticias scroll 3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/detienen-a-dos-por-homicidio-salen-libres-y-los-capturan-de-nuevo/667352" data-tags="Conflictos internacionales beneficiaron exportaciones de Guanajuato,Cofoce,Inegi,Cofoce Guanajuato,Luis Ernesto Rojas,Covid,China,Estados Unidos,industria,econom&iacute;a,d&oacute;lares,valor agregado,Pib,comercio,comercio exterior" data-sections="Estados" data-title="Detienen a dos por homicidio, salen libres y los capturan de nuevo" data-postid="667352" data-pubdate="2022-07-08 17:26:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"  title="Noticias scroll 4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/aplicaran-vacunas-cansino-a-rezagados-en-8-municipios-de-guanajuato/667308" data-tags="Conflictos internacionales beneficiaron exportaciones de Guanajuato,Cofoce,Inegi,Cofoce Guanajuato,Luis Ernesto Rojas,Covid,China,Estados Unidos,industria,econom&iacute;a,d&oacute;lares,valor agregado,Pib,comercio,comercio exterior" data-sections="Estados" data-title="Aplicar&aacute;n vacunas Cansino a rezagados en 8 municipios de Guanajuato" data-postid="667308" data-pubdate="2022-07-08 15:52:00" data-authors="JUAN PANTOJA" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"  title="Noticias scroll 5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/sabado-9-de-julio-seguira-vacunacion-para-ninos-de-5-a-11-consulta-los-puntos-/667286" data-tags="Conflictos internacionales beneficiaron exportaciones de Guanajuato,Cofoce,Inegi,Cofoce Guanajuato,Luis Ernesto Rojas,Covid,China,Estados Unidos,industria,econom&iacute;a,d&oacute;lares,valor agregado,Pib,comercio,comercio exterior" data-sections="Estados" data-title="S&aacute;bado 9 de julio seguir&aacute; vacunaci&oacute;n para ni&ntilde;os de 5 a 11; consulta los puntos" data-postid="667286" data-pubdate="2022-07-08 15:09:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"  title="Noticias scroll 6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/celaya-entre-las-10-ciudades-del-futuro-en-america/667281" data-tags="Conflictos internacionales beneficiaron exportaciones de Guanajuato,Cofoce,Inegi,Cofoce Guanajuato,Luis Ernesto Rojas,Covid,China,Estados Unidos,industria,econom&iacute;a,d&oacute;lares,valor agregado,Pib,comercio,comercio exterior" data-sections="Estados" data-title="Celaya entre las 10 ciudades del futuro en Am&eacute;rica" data-postid="667281" data-pubdate="2022-07-08 14:40:00" data-authors="FRANCISCO HERN&Aacute;NDEZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"  title="Noticias scroll 7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/si-le-depositas-a-tus-padres-o-hijos-desde-eu-el-sat-cobra-impuestos-/667249" data-tags="Conflictos internacionales beneficiaron exportaciones de Guanajuato,Cofoce,Inegi,Cofoce Guanajuato,Luis Ernesto Rojas,Covid,China,Estados Unidos,industria,econom&iacute;a,d&oacute;lares,valor agregado,Pib,comercio,comercio exterior" data-sections="Estados" data-title="Si le depositas a tus padres o hijos desde EU, &iquest;el SAT cobra impuestos?" data-postid="667249" data-pubdate="2022-07-08 13:59:00" data-authors="JONATHAN JU&Aacute;REZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"  title="Noticias scroll 8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/halcones-de-el-marro-vigilan-desde-la-iglesia-de-santa-rosa-de-lima-/667220" data-tags="Conflictos internacionales beneficiaron exportaciones de Guanajuato,Cofoce,Inegi,Cofoce Guanajuato,Luis Ernesto Rojas,Covid,China,Estados Unidos,industria,econom&iacute;a,d&oacute;lares,valor agregado,Pib,comercio,comercio exterior" data-sections="Estados" data-title="Halcones de El Marro vigilan desde la iglesia de Santa Rosa de Lima" data-postid="667220" data-pubdate="2022-07-08 13:07:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"  title="Noticias scroll 9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/fiscalia-clausura-y-asegura-gasolinera-en-leon-por-vender-litros-de-menos-/667216" data-tags="Conflictos internacionales beneficiaron exportaciones de Guanajuato,Cofoce,Inegi,Cofoce Guanajuato,Luis Ernesto Rojas,Covid,China,Estados Unidos,industria,econom&iacute;a,d&oacute;lares,valor agregado,Pib,comercio,comercio exterior" data-sections="Estados" data-title="Fiscal&iacute;a clausura y asegura gasolinera en Le&oacute;n por vender litros de menos" data-postid="667216" data-pubdate="2022-07-08 12:52:00" data-authors="paty-robles96@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"  title="Noticias scroll 10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/falsas-amenazas-provocan-cierres-de-negocios-en-zona-centro-de-celaya-/667192" data-tags="Conflictos internacionales beneficiaron exportaciones de Guanajuato,Cofoce,Inegi,Cofoce Guanajuato,Luis Ernesto Rojas,Covid,China,Estados Unidos,industria,econom&iacute;a,d&oacute;lares,valor agregado,Pib,comercio,comercio exterior" data-sections="Estados" data-title="Falsas amenazas provocan cierres de negocios en zona centro de Celaya" data-postid="667192" data-pubdate="2022-07-08 11:24:00" data-authors="FRANCISCO HERN&Aacute;NDEZ" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- Publicidad --><script>
            googletag.cmd.push(function () {
                googletag.defineOutOfPageSlot('/21680070727/LSR_Estados_takeover_desk_notas01', 'div-gpt-ad-1633320943950-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><!-- /21680070727/LSR_Estados_takeover_desk_notas01 --><div id='div-gpt-ad-1633320943950-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320943950-0'); });
            </script></div><script>
            googletag.cmd.push(function () {
                googletag.defineSlot('/21680070727/LSR_Estados_videoslide_desk_notas01', [1, 1], 'div-gpt-ad-1633321063311-0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();
            });
        </script><!-- /21680070727/LSR_Estados_videoslide_desk_notas01 --><div id='div-gpt-ad-1633321063311-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633321063311-0'); });
            </script></div><!-- Publicidad --><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2485",
                    postid: "667392",
                    maincontent: "div#mainContainerNote0",
                    title: "Conflictos internacionales beneficiaron exportaciones de Guanajuato",
                    pubdate: "2022-07-08",
                    
                    authors: "paty-robles96@hotmail.com",
                            
                    sections: "Guanajuato>Estados",
                     
                    tags: "Conflictos internacionales beneficiaron exportaciones de Guanajuato,Cofoce,Inegi,Cofoce Guanajuato,Luis Ernesto Rojas,Covid,China,Estados Unidos,industria,econom&iacute;a,d&oacute;lares,valor agregado,Pib,comercio,comercio exterior",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-3-desktop is-3-tablet is-12-mobile logo-footer fot-1"><a href="/" rel="noopener noreferrer" title="Nacional"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" width="200" height="39" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" rel="noopener noreferrer" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png" width="200" height="39" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" rel="noopener noreferrer" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" width="200" height="39" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-4"><a href="https://alianzademediosmx.org/" rel="noopener noreferrer" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/images/2022/04/12/1-b24ca504.png?rnd=0.7926044820698976" width="200" height="39" alt="Alianza de Medios" title="Alianza de Medios" /></a></div><div class="column is-12 fot-5"><ul><li><a href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica" title="Codigo Etica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio" title="Directorio">Directorio</a></li><li><a href="/contactanos" title="Contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate" title="Anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos" title="Quienes somos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-6"><p>&copy; 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-7"><a href="https://www.tresite.com" title="Tresite" rel="noopener noreferrer"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" width="200" height="39" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><!--ctrlHtmlBodyEndNotaReg--><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=11" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=11" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=11" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=11"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=11"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=11"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=11" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=11" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><input type="hidden" id='667392' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=667392';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body></html>

