<!--publishThread: 12:59:33.169 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG557761 --><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO </title><meta name="Description" content="Una grieta de cerca de dos metros de largo y tres cent&iacute;metros de grosor qued&oacute; como evidencia del primer temblor ocurrido el s&aacute;bado pasado en Guanajuato" /><meta name="Keywords" content="As&iacute; se agriet&oacute; la tierra Villa de Reyes tras sismo en San Felipe + VIDEO ,empresa,Guanajuato ,4.3 grados,42.6 kil&oacute;metros , 36 sismos ,temblores en Guanajuato ,San Luis Potos&iacute;,Servicio Sismol&oacute;gico Nacional ,Santa Mar&iacute;a del R&iacute;o, San Luis Potos&iacute;,San Felipe,San Felipe - Villa de Reyes , Secretar&iacute;a de Seguridad P&uacute;blica del Estado,Coordinaci&oacute;n Estatal de Protecci&oacute;n Civil, Servicio Sismol&oacute;gico Nacional,Santa Mar&iacute;a del R&iacute;o ,San Luis Potos&iacute;,As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" /><meta name="abstract" content="Una grieta de cerca de dos metros de largo y tres cent&iacute;metros de grosor qued&oacute; como evidencia del primer temblor ocurrido el s&aacute;bado pasado en Guanajuato" /><meta name="news_keywords" content="As&iacute; se agriet&oacute; la tierra Villa de Reyes tras sismo en San Felipe + VIDEO ,empresa,Guanajuato ,4.3 grados,42.6 kil&oacute;metros , 36 sismos ,temblores en Guanajuato ,San Luis Potos&iacute;,Servicio Sismol&oacute;gico Nacional ,Santa Mar&iacute;a del R&iacute;o, San Luis Potos&iacute;,San Felipe,San Felipe - Villa de Reyes , Secretar&iacute;a de Seguridad P&uacute;blica del Estado,Coordinaci&oacute;n Estatal de Protecci&oacute;n Civil, Servicio Sismol&oacute;gico Nacional,Santa Mar&iacute;a del R&iacute;o ,San Luis Potos&iacute;,As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" /><link rel="canonical" href="https://guanajuato.lasillarota.com/estados/asi-se-agrieto-la-tierra-en-villa-de-reyes-tras-sismo-en-san-felipe-video/557761" ><link rel="amphtml" href="https://guanajuato.lasillarota.com/amp/estados/asi-se-agrieto-la-tierra-en-villa-de-reyes-tras-sismo-en-san-felipe-video/557761" /><base href="https://guanajuato.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net/images/2021/09/07/asiseagrietolatierravilladereyestrassismoensanfelipevideo-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net/images/2021/09/07/asiseagrietolatierravilladereyestrassismoensanfelipevideo-focus-0-0-480-345.jpg" /><meta property="og:title" content="As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://guanajuato.lasillarota.com/estados/asi-se-agrieto-la-tierra-en-villa-de-reyes-tras-sismo-en-san-felipe-video/557761"/><meta property="og:description" content="Una grieta de cerca de dos metros de largo y tres cent&iacute;metros de grosor qued&oacute; como evidencia del primer temblor ocurrido el s&aacute;bado pasado en Guanajuato"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net/images/2021/09/07/asiseagrietolatierravilladereyestrassismoensanfelipevideo-focus-0-0-480-345.jpg" /><meta name="twitter:title" content="As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" /><meta name="twitter:url" content="https://lasillarota.com/estados/asi-se-agrieto-la-tierra-en-villa-de-reyes-tras-sismo-en-san-felipe-video/557761"/><meta name="twitter:description" content="Una grieta de cerca de dos metros de largo y tres cent&iacute;metros de grosor qued&oacute; como evidencia del primer temblor ocurrido el s&aacute;bado pasado en Guanajuato"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2021/09/07/asiseagrietolatierravilladereyestrassismoensanfelipevideo.jpg" /><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        
        googletag.defineSlot('/138871148/lasillarota.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123099942-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://lasillarota.com/")
        

        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">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</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>7 de septiembre del 2021</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_guanajuato.png??v=8" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=8" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><!-- Seccion guanajuato --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_guanajuato.png??v=8" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=8" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO</h1><h2>Una grieta de cerca de dos metros de largo y tres cent&iacute;metros de grosor qued&oacute; como evidencia del primer temblor ocurrido el s&aacute;bado pasado en Guanajuato
</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>KIEV D&Iacute;AZ</li><li><span>07/09/2021</span></li><li><span>10:06 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" data-url="https://lasillarota.com/estados/asi-se-agrieto-la-tierra-en-villa-de-reyes-tras-sismo-en-san-felipe-video/557761"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" data-url="https://lasillarota.com/estados/asi-se-agrieto-la-tierra-en-villa-de-reyes-tras-sismo-en-san-felipe-video/557761"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" data-url="https://lasillarota.com/estados/asi-se-agrieto-la-tierra-en-villa-de-reyes-tras-sismo-en-san-felipe-video/557761"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" data-url="https://lasillarota.com/estados/asi-se-agrieto-la-tierra-en-villa-de-reyes-tras-sismo-en-san-felipe-video/557761"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2021/09/07/asiseagrietolatierravilladereyestrassismoensanfelipevideo-focus-0-0-358-203.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2021/09/07/asiseagrietolatierravilladereyestrassismoensanfelipevideo-focus-0-0-696-394.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2021/09/07/asiseagrietolatierravilladereyestrassismoensanfelipevideo-focus-0-0-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/09/07/asiseagrietolatierravilladereyestrassismoensanfelipevideo-focus-0-0-983-557.jpg" title="As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" alt="As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO"></picture></div><div class="data-photo">Trabajadores de una empresa industrial de San Felipe captaron en video una grieta causada por el sismo de este s&aacute;bado (Foto: captura de video)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" data-url="https://lasillarota.com/estados/asi-se-agrieto-la-tierra-en-villa-de-reyes-tras-sismo-en-san-felipe-video/557761"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" data-url="https://lasillarota.com/estados/asi-se-agrieto-la-tierra-en-villa-de-reyes-tras-sismo-en-san-felipe-video/557761"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" data-url="https://lasillarota.com/estados/asi-se-agrieto-la-tierra-en-villa-de-reyes-tras-sismo-en-san-felipe-video/557761"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" data-url="https://lasillarota.com/estados/asi-se-agrieto-la-tierra-en-villa-de-reyes-tras-sismo-en-san-felipe-video/557761"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph"><strong>Guanajuato</strong>.- El duro concreto se parti&oacute; en dos, entre cada parte hab&iacute;a cerca de 3 cent&iacute;metros de vac&iacute;o, as&iacute; qued&oacute; el suelo de una <strong>empresa</strong> gracias un ligero temblor de <strong>4.3 grados</strong> ocurrido a <strong>42.6 kil&oacute;metros</strong> del lugar.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/temblores-en-san-felipe-podrian-relacionarse-con-actividad-volcanica-/557745" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2021/09/07/mypost20-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/temblores-en-san-felipe-podrian-relacionarse-con-actividad-volcanica-/557745" title="Temblores en San Felipe podr&iacute;an relacionarse con actividad volc&aacute;nica "><p class="paragraph">Temblores en San Felipe podr&iacute;an relacionarse con actividad volc&aacute;nica 
</p></a></div></div></div></p><p class="paragraph">En solo 3 d&iacute;as, el estado de <strong>Guanajuato</strong> ha registrado <strong>36 sismos</strong> como nunca antes hab&iacute;a sucedido en la entidad. Los primeros cuatro se registraron en la madrugada del s&aacute;bado y, aunque muchos pensaron que solo se sinti&oacute; en el estado, el temblor lleg&oacute; hasta la entidad vecina de <strong>San Luis Potos&iacute;</strong>. </p><p class="paragraph">El <strong>Servicio Sismol&oacute;gico Nacional</strong> report&oacute; que a las 5:35 de la ma&ntilde;ana del 4 de septiembre un sismo de <strong>4.3 grados</strong> a 30 kil&oacute;metros al suroeste de <strong>Santa Mar&iacute;a del R&iacute;o</strong>, <strong>San Luis Potos&iacute;</strong>. Las coordinadas indicadas (Lat: 21.68&deg;  Long: -101.00&deg;) pertenec&iacute;an a la ubicaci&oacute;n de <strong>San Felipe</strong>.</p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph"><a href="https://twitter.com/hashtag/VIDEO?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#VIDEO</a> | Habitantes de <a href="https://twitter.com/hashtag/SanFelipe?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#SanFelipe</a> captan grieta causada por el primer <a href="https://twitter.com/hashtag/temblor?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#temblor</a> que los sacudi&oacute; este s&aacute;bado ????<br><br>Lee aqu&iacute;???? <a href="https://twitter.com/hashtag/kd?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">#kd</a> <a href="https://t.co/7iVh0mK1vx" target="_blank" rel="nofollow noopener noreferrer">https://t.co/7iVh0mK1vx</a> <a href="https://t.co/NwuTCgKOqP" target="_blank" rel="nofollow noopener noreferrer">pic.twitter.com/NwuTCgKOqP</a></p>&mdash; LSR Guanajuato (@LSRGuanajuato) <a href="https://twitter.com/LSRGuanajuato/status/1435259092562501647?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener noreferrer">September 7, 2021</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </p><p class="paragraph"><img alt="" ph="1" src="https://lasillarotarm.blob.core.windows.net/images/2021/09/07/videosanfelipelasillarota.jpeg" id="744330"></p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/geofisicos-anticipan-nuevo-volcan-en-michoacan-que-impactaria-en-guanajuato/557461" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2021/09/06/geofisicosanticipannuevovolcanenmichoacanqueimpactariaenguanajuato5-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/geofisicos-anticipan-nuevo-volcan-en-michoacan-que-impactaria-en-guanajuato/557461" title="Geof&iacute;sicos anticipan nuevo volc&aacute;n en Michoac&aacute;n que impactar&iacute;a en Guanajuato"><p class="paragraph">Geof&iacute;sicos anticipan nuevo volc&aacute;n en Michoac&aacute;n que impactar&iacute;a en Guanajuato</p></a></div></div></div></p><p class="paragraph">Un usuario en redes comparti&oacute; las afectaciones que uno de los primeros sismos de aquel d&iacute;a tuvo en la <strong>empresa</strong> en la que trabaja, la cual se encuentra justo sobre la carretera que conduce a dichos estados, la <strong>San Felipe</strong> - Villa de Reyes kil&oacute;metro 39.</p><p class="paragraph">En las im&aacute;genes se puede ver un suelo de concreto con un par de grietas de aproximadamente 3 cent&iacute;metros de grosor, la profundidad es m&aacute;s dif&iacute;cil de percibir por lo que se desconoce si es solo un da&ntilde;o superficial. El largo al parecer es de alrededor de dos metros y se termina cerca de un borde.</p><p class="paragraph">El usuario no mencion&oacute; m&aacute;s da&ntilde;os y se&ntilde;al&oacute; que ya se encuentra en revisi&oacute;n. A pesar haber una larga distancia de <strong>42.6 kil&oacute;metros</strong> entre el epicentro donde ocurri&oacute; el sismo (<strong>San Felipe</strong>) y el lugar donde se sinti&oacute; el temblor (Villa de Reyes), as&iacute; fueron las afectaciones.  </p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/pobladores-temen-un-volcan-en-el-cerro-del-gigante/557317" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2021/09/05/banner121-focus-0.01-0.53-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/pobladores-temen-un-volcan-en-el-cerro-del-gigante/557317" title="Pobladores temen un volc&aacute;n en el cerro del Gigante"><p class="paragraph">Pobladores temen un volc&aacute;n en el cerro del Gigante</p></a></div></div></div></p><h2><em><strong>Ya van 32 sismos en <strong>Guanajuato</strong></strong></em></h2><p class="paragraph">La <strong>Secretar&iacute;a de Seguridad P&uacute;blica del Estado</strong> a trav&eacute;s de la <strong>Coordinaci&oacute;n Estatal de Protecci&oacute;n Civil</strong> inform&oacute; que, de acuerdo al <strong>Servicio Sismol&oacute;gico Nacional</strong> (SSN), entre los d&iacute;as 4 y 6  de septiembre , se han registrado 32  sismos en un radio de 50  kil&oacute;metros entre los municipios de <strong>San Felipe</strong> del estado de <strong>Guanajuato</strong> y <strong>Santa Mar&iacute;a del R&iacute;o</strong> municipio del estado de <strong>San Luis Potos&iacute;</strong>.</p><p class="paragraph">Derivado del diagn&oacute;stico elaborado por el Centro Nacional de Prevenci&oacute;n de Desastres (CENAPRED), las autoridades concluyeron que los sismos reportados en este periodo de tiempo no se consideran an&oacute;malos para esta regi&oacute;n. Explicaron que &quot;este tipo de actividad, se tiene contemplada en la regionalizaci&oacute;n s&iacute;smica del pa&iacute;s sin que la ocurrencia de estos eventos implique que se modifique&quot;.</p><p class="paragraph">La dependencia se&ntilde;al&oacute; que, &quot;seg&uacute;n el diagn&oacute;stico, la secuencia podr&iacute;a continuar en las pr&oacute;ximas horas o d&iacute;as, con eventos de magnitud similar o superior a las hasta ahora reportadas&quot;.</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/fallas-geologicas-650883/">#Fallas geol&oacute;gicas</a></li><li class="w-m"><a href="/tags/sismos-2018/">#sismos</a></li><li class="w-m"><a href="/tags/sismos-guanajuato-652661/">#Sismos Guanajuato</a></li><li class="w-m"><a href="/tags/fenomenos-naturales-3317/">#fen&oacute;menos naturales</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='284303'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/asi-se-agrieto-la-tierra-en-villa-de-reyes-tras-sismo-en-san-felipe-video/557761" data-tags="As&iacute; se agriet&oacute; la tierra Villa de Reyes tras sismo en San Felipe + VIDEO ,empresa,Guanajuato ,4.3 grados,42.6 kil&oacute;metros , 36 sismos ,temblores en Guanajuato ,San Luis Potos&iacute;,Servicio Sismol&oacute;gico Nacional ,Santa Mar&iacute;a del R&iacute;o, San Luis Potos&iacute;,San Felipe,San Felipe - Villa de Reyes , Secretar&iacute;a de Seguridad P&uacute;blica del Estado,Coordinaci&oacute;n Estatal de Protecci&oacute;n Civil, Servicio Sismol&oacute;gico Nacional,Santa Mar&iacute;a del R&iacute;o ,San Luis Potos&iacute;,As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" data-sections="Estados" data-title="As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" data-postid="557761" data-pubdate="2021-09-07 10:06:00" data-authors="KIEV D&Iacute;AZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/abasolo-bajo-el-agua-las-tristes-fotos-de-la-inundacion/557796" data-tags="As&iacute; se agriet&oacute; la tierra Villa de Reyes tras sismo en San Felipe + VIDEO ,empresa,Guanajuato ,4.3 grados,42.6 kil&oacute;metros , 36 sismos ,temblores en Guanajuato ,San Luis Potos&iacute;,Servicio Sismol&oacute;gico Nacional ,Santa Mar&iacute;a del R&iacute;o, San Luis Potos&iacute;,San Felipe,San Felipe - Villa de Reyes , Secretar&iacute;a de Seguridad P&uacute;blica del Estado,Coordinaci&oacute;n Estatal de Protecci&oacute;n Civil, Servicio Sismol&oacute;gico Nacional,Santa Mar&iacute;a del R&iacute;o ,San Luis Potos&iacute;,As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" data-sections="Estados" data-title="Abasolo bajo el agua: Las tristes fotos de la inundaci&oacute;n" data-postid="557796" data-pubdate="2021-09-07 12:07:00" data-authors="ivonneoipi03@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/temblores-en-san-felipe-podrian-relacionarse-con-actividad-volcanica-/557745" data-tags="As&iacute; se agriet&oacute; la tierra Villa de Reyes tras sismo en San Felipe + VIDEO ,empresa,Guanajuato ,4.3 grados,42.6 kil&oacute;metros , 36 sismos ,temblores en Guanajuato ,San Luis Potos&iacute;,Servicio Sismol&oacute;gico Nacional ,Santa Mar&iacute;a del R&iacute;o, San Luis Potos&iacute;,San Felipe,San Felipe - Villa de Reyes , Secretar&iacute;a de Seguridad P&uacute;blica del Estado,Coordinaci&oacute;n Estatal de Protecci&oacute;n Civil, Servicio Sismol&oacute;gico Nacional,Santa Mar&iacute;a del R&iacute;o ,San Luis Potos&iacute;,As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" data-sections="Estados" data-title="Temblores en San Felipe podr&iacute;an relacionarse con actividad volc&aacute;nica " data-postid="557745" data-pubdate="2021-09-06 22:53:00" data-authors="ISRAEL ALATORRE" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/el-estado-apoya-evacuacion-de-2-mil-personas-por-ruptura-del-dren-abasolo/557664" data-tags="As&iacute; se agriet&oacute; la tierra Villa de Reyes tras sismo en San Felipe + VIDEO ,empresa,Guanajuato ,4.3 grados,42.6 kil&oacute;metros , 36 sismos ,temblores en Guanajuato ,San Luis Potos&iacute;,Servicio Sismol&oacute;gico Nacional ,Santa Mar&iacute;a del R&iacute;o, San Luis Potos&iacute;,San Felipe,San Felipe - Villa de Reyes , Secretar&iacute;a de Seguridad P&uacute;blica del Estado,Coordinaci&oacute;n Estatal de Protecci&oacute;n Civil, Servicio Sismol&oacute;gico Nacional,Santa Mar&iacute;a del R&iacute;o ,San Luis Potos&iacute;,As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" data-sections="Estados" data-title="El Estado apoya evacuaci&oacute;n de 2 mil personas por ruptura del Dren Abasolo" data-postid="557664" data-pubdate="2021-09-06 20:26:00" data-authors="ISRAEL ALATORRE" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/seguiran-sismos-en-guanajuato-preven-expertos/557665" data-tags="As&iacute; se agriet&oacute; la tierra Villa de Reyes tras sismo en San Felipe + VIDEO ,empresa,Guanajuato ,4.3 grados,42.6 kil&oacute;metros , 36 sismos ,temblores en Guanajuato ,San Luis Potos&iacute;,Servicio Sismol&oacute;gico Nacional ,Santa Mar&iacute;a del R&iacute;o, San Luis Potos&iacute;,San Felipe,San Felipe - Villa de Reyes , Secretar&iacute;a de Seguridad P&uacute;blica del Estado,Coordinaci&oacute;n Estatal de Protecci&oacute;n Civil, Servicio Sismol&oacute;gico Nacional,Santa Mar&iacute;a del R&iacute;o ,San Luis Potos&iacute;,As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" data-sections="Estados" data-title="Seguir&aacute;n sismos en Guanajuato, prev&eacute;n expertos" data-postid="557665" data-pubdate="2021-09-06 20:14:00" data-authors="ivonneoipi03@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/guanajuato-podria-maquilar-motores-para-aeronaves-franceses-/557658" data-tags="As&iacute; se agriet&oacute; la tierra Villa de Reyes tras sismo en San Felipe + VIDEO ,empresa,Guanajuato ,4.3 grados,42.6 kil&oacute;metros , 36 sismos ,temblores en Guanajuato ,San Luis Potos&iacute;,Servicio Sismol&oacute;gico Nacional ,Santa Mar&iacute;a del R&iacute;o, San Luis Potos&iacute;,San Felipe,San Felipe - Villa de Reyes , Secretar&iacute;a de Seguridad P&uacute;blica del Estado,Coordinaci&oacute;n Estatal de Protecci&oacute;n Civil, Servicio Sismol&oacute;gico Nacional,Santa Mar&iacute;a del R&iacute;o ,San Luis Potos&iacute;,As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" data-sections="Estados" data-title="Guanajuato podr&iacute;a maquilar motores para aeronaves franceses" data-postid="557658" data-pubdate="2021-09-06 20:12:00" data-authors="ISRAEL ALATORRE" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/lo-procesan-por-drogas-y-disparar-contra-agentes-que-lo-detuvieron-en-leon/557642" data-tags="As&iacute; se agriet&oacute; la tierra Villa de Reyes tras sismo en San Felipe + VIDEO ,empresa,Guanajuato ,4.3 grados,42.6 kil&oacute;metros , 36 sismos ,temblores en Guanajuato ,San Luis Potos&iacute;,Servicio Sismol&oacute;gico Nacional ,Santa Mar&iacute;a del R&iacute;o, San Luis Potos&iacute;,San Felipe,San Felipe - Villa de Reyes , Secretar&iacute;a de Seguridad P&uacute;blica del Estado,Coordinaci&oacute;n Estatal de Protecci&oacute;n Civil, Servicio Sismol&oacute;gico Nacional,Santa Mar&iacute;a del R&iacute;o ,San Luis Potos&iacute;,As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" data-sections="Estados" data-title="Lo procesan por drogas y disparar contra agentes que lo detuvieron en Le&oacute;n" data-postid="557642" data-pubdate="2021-09-06 19:50:00" data-authors="ivonneoipi03@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/devanny-representaba-la-comunidad-trans-en-guanajuato-fue-asesinada-en-su-casa/557630" data-tags="As&iacute; se agriet&oacute; la tierra Villa de Reyes tras sismo en San Felipe + VIDEO ,empresa,Guanajuato ,4.3 grados,42.6 kil&oacute;metros , 36 sismos ,temblores en Guanajuato ,San Luis Potos&iacute;,Servicio Sismol&oacute;gico Nacional ,Santa Mar&iacute;a del R&iacute;o, San Luis Potos&iacute;,San Felipe,San Felipe - Villa de Reyes , Secretar&iacute;a de Seguridad P&uacute;blica del Estado,Coordinaci&oacute;n Estatal de Protecci&oacute;n Civil, Servicio Sismol&oacute;gico Nacional,Santa Mar&iacute;a del R&iacute;o ,San Luis Potos&iacute;,As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" data-sections="Estados" data-title="Devanny representaba la comunidad trans en Guanajuato; fue asesinada en su casa" data-postid="557630" data-pubdate="2021-09-06 19:37:00" data-authors="PATRICIA ROBLES " /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/por-temblores-proteccion-civil-vigila-el-cerro-del-gigante-en-tiempo-real-/557617" data-tags="As&iacute; se agriet&oacute; la tierra Villa de Reyes tras sismo en San Felipe + VIDEO ,empresa,Guanajuato ,4.3 grados,42.6 kil&oacute;metros , 36 sismos ,temblores en Guanajuato ,San Luis Potos&iacute;,Servicio Sismol&oacute;gico Nacional ,Santa Mar&iacute;a del R&iacute;o, San Luis Potos&iacute;,San Felipe,San Felipe - Villa de Reyes , Secretar&iacute;a de Seguridad P&uacute;blica del Estado,Coordinaci&oacute;n Estatal de Protecci&oacute;n Civil, Servicio Sismol&oacute;gico Nacional,Santa Mar&iacute;a del R&iacute;o ,San Luis Potos&iacute;,As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" data-sections="Estados" data-title="Por temblores, Protecci&oacute;n Civil vigila el cerro del Gigante en tiempo real  " data-postid="557617" data-pubdate="2021-09-06 19:10:00" data-authors="IVONNE ORTIZ " /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/menor-de-edad-es-detenido-en-leon-por-posesion-de-arma-de-fuego/557612" data-tags="As&iacute; se agriet&oacute; la tierra Villa de Reyes tras sismo en San Felipe + VIDEO ,empresa,Guanajuato ,4.3 grados,42.6 kil&oacute;metros , 36 sismos ,temblores en Guanajuato ,San Luis Potos&iacute;,Servicio Sismol&oacute;gico Nacional ,Santa Mar&iacute;a del R&iacute;o, San Luis Potos&iacute;,San Felipe,San Felipe - Villa de Reyes , Secretar&iacute;a de Seguridad P&uacute;blica del Estado,Coordinaci&oacute;n Estatal de Protecci&oacute;n Civil, Servicio Sismol&oacute;gico Nacional,Santa Mar&iacute;a del R&iacute;o ,San Luis Potos&iacute;,As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" data-sections="Estados" data-title="Menor de edad es detenido en Le&oacute;n por posesi&oacute;n de arma de fuego" data-postid="557612" data-pubdate="2021-09-06 18:58:00" data-authors="ivonneoipi03@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/ciclista-muere-en-bulevar-delta-despues-de-ser-embestido-por-un-trailer/557539" data-tags="As&iacute; se agriet&oacute; la tierra Villa de Reyes tras sismo en San Felipe + VIDEO ,empresa,Guanajuato ,4.3 grados,42.6 kil&oacute;metros , 36 sismos ,temblores en Guanajuato ,San Luis Potos&iacute;,Servicio Sismol&oacute;gico Nacional ,Santa Mar&iacute;a del R&iacute;o, San Luis Potos&iacute;,San Felipe,San Felipe - Villa de Reyes , Secretar&iacute;a de Seguridad P&uacute;blica del Estado,Coordinaci&oacute;n Estatal de Protecci&oacute;n Civil, Servicio Sismol&oacute;gico Nacional,Santa Mar&iacute;a del R&iacute;o ,San Luis Potos&iacute;,As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO" data-sections="Estados" data-title="Ciclista muere en bulevar Delta despu&eacute;s de ser embestido por un tr&aacute;iler" data-postid="557539" data-pubdate="2021-09-06 16:21:00" data-authors="ivonneoipi03@gmail.com" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2485",
                    postid: "557761",
                    maincontent: "div#mainContainerNote0",
                    title: "As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO",
                    pubdate: "2021-09-07",
                    
                    authors: "KIEV D&Iacute;AZ",
                            
                    sections: "Guanajuato>Estados",
                     
                    tags: "As&iacute; se agriet&oacute; la tierra Villa de Reyes tras sismo en San Felipe + VIDEO ,empresa,Guanajuato ,4.3 grados,42.6 kil&oacute;metros , 36 sismos ,temblores en Guanajuato ,San Luis Potos&iacute;,Servicio Sismol&oacute;gico Nacional ,Santa Mar&iacute;a del R&iacute;o, San Luis Potos&iacute;,San Felipe,San Felipe - Villa de Reyes , Secretar&iacute;a de Seguridad P&uacute;blica del Estado,Coordinaci&oacute;n Estatal de Protecci&oacute;n Civil, Servicio Sismol&oacute;gico Nacional,Santa Mar&iacute;a del R&iacute;o ,San Luis Potos&iacute;,As&iacute; se agriet&oacute; la tierra en Villa de Reyes tras sismo en San Felipe + VIDEO",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_yosoitu.png" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2021 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/fp.js?v=3"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=3" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='557761' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=557761';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js" async></script><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></body></html>

