<!--publishThread: 03:34:05.440 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG375052 --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit.min.js" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js" async defer></script><title>Ascienden a 31 casos confirmados de coronavirus en Guanajuato </title><meta name="Description" content="Seis nuevos casos de coronavirus fueron confirmados en el estado, cuatro de ellos son de Le&oacute;n, uno de Celaya y uno m&aacute;s de Valle de Santiago" /><meta name="Keywords" content="coronavirus en guanajuato,ascienden a 31 casos confirmados de coronavirus en guanajuato,31 casos confirmados de coronavirus en guanajuato,nuevos casos de coronavirus en guanajuato,casos de covid-19 en guanajuato,nuevos casos de covid-19,guanajuato,s&iacute;ntomas de coronavirus ,covid-19 en guanajuato,nuevos casos de covid-19 en m&eacute;xico,casos de coronavirus en m&eacute;xico,muertes por coronavirus en guanajuato,muertos por covid-19 en guanajuato,aumentan los casos de coronavirus en guanajuato,coronavirus,covid-19,casos de coronavirus en le&oacute;n,medidas de prevenci&oacute;n ante coronavirus,diego sinhue rodr&iacute;guez,diego sinhue rodr&iacute;guez vallejo,gobernador de guanajuato,gobierno de guanajuato,hospital regional de le&oacute;n,avanza el coronavirus en guanajuato,casos de coronavirus en celaya,casos de coronavirus en irapuato,irapuato,celaya,san miguel de allende,san francisco del rinc&oacute;n,valle de santiago,silao,salamanca,guanajuato capital,p&eacute;njamo,san diego de la uni&oacute;n,apaseo el grande,cortazar,guanajuato,coronavirus en guanajuato" /><meta name="abstract" content="Seis nuevos casos de coronavirus fueron confirmados en el estado, cuatro de ellos son de Le&oacute;n, uno de Celaya y uno m&aacute;s de Valle de Santiago" /><meta name="news_keywords" content="coronavirus en guanajuato,ascienden a 31 casos confirmados de coronavirus en guanajuato,31 casos confirmados de coronavirus en guanajuato,nuevos casos de coronavirus en guanajuato,casos de covid-19 en guanajuato,nuevos casos de covid-19,guanajuato,s&iacute;ntomas de coronavirus ,covid-19 en guanajuato,nuevos casos de covid-19 en m&eacute;xico,casos de coronavirus en m&eacute;xico,muertes por coronavirus en guanajuato,muertos por covid-19 en guanajuato,aumentan los casos de coronavirus en guanajuato,coronavirus,covid-19,casos de coronavirus en le&oacute;n,medidas de prevenci&oacute;n ante coronavirus,diego sinhue rodr&iacute;guez,diego sinhue rodr&iacute;guez vallejo,gobernador de guanajuato,gobierno de guanajuato,hospital regional de le&oacute;n,avanza el coronavirus en guanajuato,casos de coronavirus en celaya,casos de coronavirus en irapuato,irapuato,celaya,san miguel de allende,san francisco del rinc&oacute;n,valle de santiago,silao,salamanca,guanajuato capital,p&eacute;njamo,san diego de la uni&oacute;n,apaseo el grande,cortazar,guanajuato,coronavirus en guanajuato" /><link rel="amphtml" href="https://guanajuato.lasillarota.com/amp/estados/ascienden-a-31-casos-confirmados-de-coronavirus-en-guanajuato-guanajuato-coronavirus-covid-19-irapuato/375052" /><base href="https://guanajuato.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/03/27/escenac95-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/03/27/escenac95-focus-0-0-480-345.jpg" /><meta property="og:title" content="Ascienden a 31 casos confirmados de coronavirus en Guanajuato"/><meta property="og:type" content="article" /><meta property="og:url" content="https://guanajuato.lasillarota.com/estados/ascienden-a-31-casos-confirmados-de-coronavirus-en-guanajuato-guanajuato-coronavirus-covid-19-irapuato/375052"/><meta property="og:description" content="Seis nuevos casos de coronavirus fueron confirmados en el estado, cuatro de ellos son de Le&oacute;n, uno de Celaya y uno m&aacute;s de Valle de Santiago"/><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/estados/ascienden-a-31-casos-confirmados-de-coronavirus-en-guanajuato-guanajuato-coronavirus-covid-19-irapuato/375052"
  },
  "headline": "Ascienden a 31 casos confirmados de coronavirus en Guanajuato",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/03/27/escenac95.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2020-03-27CDT15:12:th-05:00",
  "dateModified": "2020-03-27CDT15:33:th-05:00",
  "author": {
    "@type": "Person",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Seis nuevos casos de coronavirus fueron confirmados en el estado, cuatro de ellos son de Le&oacute;n, uno de Celaya y uno m&aacute;s de Valle de Santiago",
  "articleBody": "Este viernes se han confirmado 6 nuevos casos de coronavirus en el estado. Hasta el momento suman 31 casos confirmados, 301 han sido descartados y 111 personas se mantienen bajo investigaci&oacute;n.   Cerca de las 2:30 de esta tarde el contador habilitado por la Secretar&iacute;a de Salid en el sitio: coronavirus.guanajuato.gob.mx registr&oacute; esta nueva actualizaci&oacute;n en la cantidad de padecimientos en la entidad. Todos ellos son casos importados. A esta nueva actualizaci&oacute;n se le ha sumado el municipio de Celaya y Valle de Santiago, cada uno con un caso confirmado. La ciudad de Le&oacute;n sigue siendo el lugar donde m&aacute;s se concentran los nuevos casos ya que hasta ahora suman 22 casos confirmado y 67 bajo investigaci&oacute;n. Actualmente en el estado, los municipios de Celaya, San Miguel de Allende, Apaseo El Grande, Cortazar, Dolores Hidalgo, Guanajuato, Irapuato, Ocampo, P&eacute;njamo, Pur&iacute;sima del Rinc&oacute;n, Salamanca, San Diego de la Uni&oacute;n, San Felipe, San Francisco del Rinc&oacute;n, Valle de Santiago, tienen uno o m&aacute;s casos en investigaci&oacute;n, adem&aacute;s de dos personas for&aacute;neas.  Cabe se&ntilde;alar que esta ma&ntilde;ana el gobernador del estado, Diego Sinhue Rodr&iacute;guez, inaugur&oacute; el hospital especializado para Covid-19 en Le&oacute;n. Recinto que fue adaptado en el antiguo Hospital General Regional de Le&oacute;n. En el hospital se recibir&aacute; a todos los contagiados de coronavirus que requieran atenci&oacute;n m&eacute;dica. Ser&aacute;n casos de gravedad o con cuadros complicados, los &uacute;nicos que se hospitalizar&aacute;n en ese recinto. Ya que, en medida de lo posible y s&iacute;, su salud no es complicada, se intentar&aacute; que los pacientes positivos a Covid-19 permanezcan aislados en sus hogares para evitar propagaci&oacute;n del virus. El hospital para Covid-19 &uacute;nicamente atendr&aacute; pacientes que sean referenciados de otros hospitales.&nbsp;KD "
}
</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>27 de marzo del 2020</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_guanajuato.png?v=78956" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><!-- Seccion guanajuato --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_guanajuato.png?v=45678" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Ascienden a 31 casos confirmados de coronavirus en Guanajuato</h1><h2>Seis nuevos casos de coronavirus fueron confirmados en el estado, cuatro de ellos son de Le&oacute;n, uno de Celaya y uno m&aacute;s de Valle de Santiago</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span>27/03/2020</span></li><li><span>15:12 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Ascienden a 31 casos confirmados de coronavirus en Guanajuato" data-url="https://lasillarota.com/estados/ascienden-a-31-casos-confirmados-de-coronavirus-en-guanajuato-guanajuato-coronavirus-covid-19-irapuato/375052"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Ascienden a 31 casos confirmados de coronavirus en Guanajuato" data-url="https://lasillarota.com/estados/ascienden-a-31-casos-confirmados-de-coronavirus-en-guanajuato-guanajuato-coronavirus-covid-19-irapuato/375052"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Ascienden a 31 casos confirmados de coronavirus en Guanajuato" data-url="https://lasillarota.com/estados/ascienden-a-31-casos-confirmados-de-coronavirus-en-guanajuato-guanajuato-coronavirus-covid-19-irapuato/375052"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Ascienden a 31 casos confirmados de coronavirus en Guanajuato" data-url="https://lasillarota.com/estados/ascienden-a-31-casos-confirmados-de-coronavirus-en-guanajuato-guanajuato-coronavirus-covid-19-irapuato/375052"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2020/03/27/escenac95.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2020/03/27/escenac95.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/03/27/escenac95-focus-0-0-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/03/27/escenac95-focus-0-0-983-557.jpg" title="Ascienden a 31 casos confirmados de coronavirus en Guanajuato" alt="Ascienden a 31 casos confirmados de coronavirus en Guanajuato"></picture></div><div class="data-photo">Ascienden a 31 casos confirmados de coronavirus en Guanajuato</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Ascienden a 31 casos confirmados de coronavirus en Guanajuato" data-url="https://lasillarota.com/estados/ascienden-a-31-casos-confirmados-de-coronavirus-en-guanajuato-guanajuato-coronavirus-covid-19-irapuato/375052"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Ascienden a 31 casos confirmados de coronavirus en Guanajuato" data-url="https://lasillarota.com/estados/ascienden-a-31-casos-confirmados-de-coronavirus-en-guanajuato-guanajuato-coronavirus-covid-19-irapuato/375052"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Ascienden a 31 casos confirmados de coronavirus en Guanajuato" data-url="https://lasillarota.com/estados/ascienden-a-31-casos-confirmados-de-coronavirus-en-guanajuato-guanajuato-coronavirus-covid-19-irapuato/375052"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Ascienden a 31 casos confirmados de coronavirus en Guanajuato" data-url="https://lasillarota.com/estados/ascienden-a-31-casos-confirmados-de-coronavirus-en-guanajuato-guanajuato-coronavirus-covid-19-irapuato/375052"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">Este viernes se han confirmado 6 nuevos casos de <strong>coronavirus</strong> en el estado. Hasta el momento suman 31 casos confirmados, 301 han sido descartados y 111 personas se mantienen bajo investigaci&oacute;n.</p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">??Actualizaci&oacute;n de casos <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#COVID19</a> <a href="https://twitter.com/hashtag/Qu%C3%A9dateEnCasa?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#Qu&eacute;dateEnCasa</a> <a href="https://twitter.com/hashtag/SigueLasMedidas?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#SigueLasMedidas</a> <a href="https://t.co/wAx70Smreg" target="_blank">pic.twitter.com/wAx70Smreg</a></p>&mdash; Secretar&iacute;a de Salud (@SaludGuanajuato) <a href="https://twitter.com/SaludGuanajuato/status/1243636665681211392?ref_src=twsrc%5Etfw" target="_blank">March 27, 2020</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </p><p class="paragraph">Cerca de las 2:30 de esta tarde el contador habilitado por la Secretar&iacute;a de Salid en el sitio: <strong>coronavirus</strong>.<strong>guanajuato</strong>.gob.mx registr&oacute; esta nueva actualizaci&oacute;n en la cantidad de padecimientos en la entidad. Todos ellos son casos importados.</p><p class="paragraph">A esta nueva actualizaci&oacute;n se le ha sumado el municipio de <strong>Celaya</strong> y <strong>Valle de Santiago</strong>, cada uno con un caso confirmado. La ciudad de Le&oacute;n sigue siendo el lugar donde m&aacute;s se concentran los nuevos casos ya que hasta ahora suman 22 casos confirmado y 67 bajo investigaci&oacute;n.</p><p class="paragraph">Actualmente en el estado, los municipios de <strong>Celaya</strong>, <strong>San Miguel de Allende</strong>, <strong>Apaseo El Grande</strong>, Cortazar, Dolores Hidalgo, <strong>Guanajuato</strong>, <strong>Irapuato</strong>, Ocampo, P&eacute;njamo, Pur&iacute;sima del Rinc&oacute;n, <strong>Salamanca</strong>, <strong>San Diego de la Uni&oacute;n</strong>, San Felipe, <strong>San Francisco del Rinc&oacute;n</strong>, <strong>Valle de Santiago</strong>, tienen uno o m&aacute;s casos en investigaci&oacute;n, adem&aacute;s de dos personas for&aacute;neas.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/ya-abrio-el-hospital-especializado-para-atender-covid-19-en-guanajuato-inaugurado-coronavirus-guanajuato-la-finalidad/374946" target="_blank"><img class="img-interes" src="https://lasillarota.com/images/tnfocus/0/0/290/208/2020/03/27/diegohospitalportada.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/ya-abrio-el-hospital-especializado-para-atender-covid-19-en-guanajuato-inaugurado-coronavirus-guanajuato-la-finalidad/374946" target="_blank"><p class="paragraph">Ya abri&oacute; el hospital especializado para atender Covid-19 en Guanajuato</p></a></div></div></div></p><p class="paragraph">Cabe se&ntilde;alar que esta ma&ntilde;ana el gobernador del estado, <strong>Diego Sinhue Rodr&iacute;guez</strong>, inaugur&oacute; el hospital especializado para <strong>Covid-19</strong> en Le&oacute;n. Recinto que fue adaptado en el antiguo Hospital General Regional de Le&oacute;n.</p><p class="paragraph">En el hospital se recibir&aacute; a todos los contagiados de <strong>coronavirus</strong> que requieran atenci&oacute;n m&eacute;dica. Ser&aacute;n casos de gravedad o con cuadros complicados, los &uacute;nicos que se hospitalizar&aacute;n en ese recinto. Ya que, en medida de lo posible y s&iacute;, su salud no es complicada, se intentar&aacute; que los pacientes positivos a <strong>Covid-19</strong> permanezcan aislados en sus hogares para evitar propagaci&oacute;n del virus. El hospital para <strong>Covid-19</strong> &uacute;nicamente atendr&aacute; pacientes que sean referenciados de otros hospitales.</p><p class="paragraph">&nbsp;</p><p class="paragraph">KD</p><p class="paragraph"><br></p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/coronavirus-en-guanajuato-403527/">#coronavirus en Guanajuato</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/ascienden-a-31-casos-confirmados-de-coronavirus-en-guanajuato-guanajuato-coronavirus-covid-19-irapuato/375052" data-tags="coronavirus en guanajuato,ascienden a 31 casos confirmados de coronavirus en guanajuato,31 casos confirmados de coronavirus en guanajuato,nuevos casos de coronavirus en guanajuato,casos de covid-19 en guanajuato,nuevos casos de covid-19,guanajuato,s&iacute;ntomas de coronavirus ,covid-19 en guanajuato,nuevos casos de covid-19 en m&eacute;xico,casos de coronavirus en m&eacute;xico,muertes por coronavirus en guanajuato,muertos por covid-19 en guanajuato,aumentan los casos de coronavirus en guanajuato,coronavirus,covid-19,casos de coronavirus en le&oacute;n,medidas de prevenci&oacute;n ante coronavirus,diego sinhue rodr&iacute;guez,diego sinhue rodr&iacute;guez vallejo,gobernador de guanajuato,gobierno de guanajuato,hospital regional de le&oacute;n,avanza el coronavirus en guanajuato,casos de coronavirus en celaya,casos de coronavirus en irapuato,irapuato,celaya,san miguel de allende,san francisco del rinc&oacute;n,valle de santiago,silao,salamanca,guanajuato capital,p&eacute;njamo,san diego de la uni&oacute;n,apaseo el grande,cortazar,guanajuato,coronavirus en guanajuato" data-sections="Estados" data-title="Ascienden a 31 casos confirmados de coronavirus en Guanajuato" data-postid="375052" data-pubdate="2020-03-27 15:12:00" data-authors="kievdiaz@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/muere-primera-persona-en-hidalgo-por-covid-19/375045" data-tags="coronavirus en guanajuato,ascienden a 31 casos confirmados de coronavirus en guanajuato,31 casos confirmados de coronavirus en guanajuato,nuevos casos de coronavirus en guanajuato,casos de covid-19 en guanajuato,nuevos casos de covid-19,guanajuato,s&iacute;ntomas de coronavirus ,covid-19 en guanajuato,nuevos casos de covid-19 en m&eacute;xico,casos de coronavirus en m&eacute;xico,muertes por coronavirus en guanajuato,muertos por covid-19 en guanajuato,aumentan los casos de coronavirus en guanajuato,coronavirus,covid-19,casos de coronavirus en le&oacute;n,medidas de prevenci&oacute;n ante coronavirus,diego sinhue rodr&iacute;guez,diego sinhue rodr&iacute;guez vallejo,gobernador de guanajuato,gobierno de guanajuato,hospital regional de le&oacute;n,avanza el coronavirus en guanajuato,casos de coronavirus en celaya,casos de coronavirus en irapuato,irapuato,celaya,san miguel de allende,san francisco del rinc&oacute;n,valle de santiago,silao,salamanca,guanajuato capital,p&eacute;njamo,san diego de la uni&oacute;n,apaseo el grande,cortazar,guanajuato,coronavirus en guanajuato" data-sections="Estados" data-title="Muere primer hidalguense por covid-19" data-postid="375045" data-pubdate="2020-03-27 14:55:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/fase-2-de-contingencia-obliga-a-cierre-del-70-por-ciento-de-negocios-contingencia-sanitaria-comercios-empresas/375034" data-tags="coronavirus en guanajuato,ascienden a 31 casos confirmados de coronavirus en guanajuato,31 casos confirmados de coronavirus en guanajuato,nuevos casos de coronavirus en guanajuato,casos de covid-19 en guanajuato,nuevos casos de covid-19,guanajuato,s&iacute;ntomas de coronavirus ,covid-19 en guanajuato,nuevos casos de covid-19 en m&eacute;xico,casos de coronavirus en m&eacute;xico,muertes por coronavirus en guanajuato,muertos por covid-19 en guanajuato,aumentan los casos de coronavirus en guanajuato,coronavirus,covid-19,casos de coronavirus en le&oacute;n,medidas de prevenci&oacute;n ante coronavirus,diego sinhue rodr&iacute;guez,diego sinhue rodr&iacute;guez vallejo,gobernador de guanajuato,gobierno de guanajuato,hospital regional de le&oacute;n,avanza el coronavirus en guanajuato,casos de coronavirus en celaya,casos de coronavirus en irapuato,irapuato,celaya,san miguel de allende,san francisco del rinc&oacute;n,valle de santiago,silao,salamanca,guanajuato capital,p&eacute;njamo,san diego de la uni&oacute;n,apaseo el grande,cortazar,guanajuato,coronavirus en guanajuato" data-sections="Estados" data-title="Fase 2 de contingencia obliga a cierre del 70 por ciento de negocios" data-postid="375034" data-pubdate="2020-03-27 14:35:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/coronavirus-en-veracruz-270320-coronavirus-veracruz-cuarentena-sospechosos/375026" data-tags="coronavirus en guanajuato,ascienden a 31 casos confirmados de coronavirus en guanajuato,31 casos confirmados de coronavirus en guanajuato,nuevos casos de coronavirus en guanajuato,casos de covid-19 en guanajuato,nuevos casos de covid-19,guanajuato,s&iacute;ntomas de coronavirus ,covid-19 en guanajuato,nuevos casos de covid-19 en m&eacute;xico,casos de coronavirus en m&eacute;xico,muertes por coronavirus en guanajuato,muertos por covid-19 en guanajuato,aumentan los casos de coronavirus en guanajuato,coronavirus,covid-19,casos de coronavirus en le&oacute;n,medidas de prevenci&oacute;n ante coronavirus,diego sinhue rodr&iacute;guez,diego sinhue rodr&iacute;guez vallejo,gobernador de guanajuato,gobierno de guanajuato,hospital regional de le&oacute;n,avanza el coronavirus en guanajuato,casos de coronavirus en celaya,casos de coronavirus en irapuato,irapuato,celaya,san miguel de allende,san francisco del rinc&oacute;n,valle de santiago,silao,salamanca,guanajuato capital,p&eacute;njamo,san diego de la uni&oacute;n,apaseo el grande,cortazar,guanajuato,coronavirus en guanajuato" data-sections="Estados" data-title="Coronavirus en Veracruz: 27.03.20" data-postid="375026" data-pubdate="2020-03-27 14:25:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/diputada-abandona-el-prd-tras-avalar-destitucion-de-wicnkler-pan-prd-veracruz-congreso/375023" data-tags="coronavirus en guanajuato,ascienden a 31 casos confirmados de coronavirus en guanajuato,31 casos confirmados de coronavirus en guanajuato,nuevos casos de coronavirus en guanajuato,casos de covid-19 en guanajuato,nuevos casos de covid-19,guanajuato,s&iacute;ntomas de coronavirus ,covid-19 en guanajuato,nuevos casos de covid-19 en m&eacute;xico,casos de coronavirus en m&eacute;xico,muertes por coronavirus en guanajuato,muertos por covid-19 en guanajuato,aumentan los casos de coronavirus en guanajuato,coronavirus,covid-19,casos de coronavirus en le&oacute;n,medidas de prevenci&oacute;n ante coronavirus,diego sinhue rodr&iacute;guez,diego sinhue rodr&iacute;guez vallejo,gobernador de guanajuato,gobierno de guanajuato,hospital regional de le&oacute;n,avanza el coronavirus en guanajuato,casos de coronavirus en celaya,casos de coronavirus en irapuato,irapuato,celaya,san miguel de allende,san francisco del rinc&oacute;n,valle de santiago,silao,salamanca,guanajuato capital,p&eacute;njamo,san diego de la uni&oacute;n,apaseo el grande,cortazar,guanajuato,coronavirus en guanajuato" data-sections="Estados" data-title="Diputada abandona el PRD, tras avalar destituci&oacute;n de Wicnkler" data-postid="375023" data-pubdate="2020-03-27 14:18:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/hace-22-dias-desaparecio-ana-paola-tulancingo/375022" data-tags="coronavirus en guanajuato,ascienden a 31 casos confirmados de coronavirus en guanajuato,31 casos confirmados de coronavirus en guanajuato,nuevos casos de coronavirus en guanajuato,casos de covid-19 en guanajuato,nuevos casos de covid-19,guanajuato,s&iacute;ntomas de coronavirus ,covid-19 en guanajuato,nuevos casos de covid-19 en m&eacute;xico,casos de coronavirus en m&eacute;xico,muertes por coronavirus en guanajuato,muertos por covid-19 en guanajuato,aumentan los casos de coronavirus en guanajuato,coronavirus,covid-19,casos de coronavirus en le&oacute;n,medidas de prevenci&oacute;n ante coronavirus,diego sinhue rodr&iacute;guez,diego sinhue rodr&iacute;guez vallejo,gobernador de guanajuato,gobierno de guanajuato,hospital regional de le&oacute;n,avanza el coronavirus en guanajuato,casos de coronavirus en celaya,casos de coronavirus en irapuato,irapuato,celaya,san miguel de allende,san francisco del rinc&oacute;n,valle de santiago,silao,salamanca,guanajuato capital,p&eacute;njamo,san diego de la uni&oacute;n,apaseo el grande,cortazar,guanajuato,coronavirus en guanajuato" data-sections="Estados" data-title="Hace 22 d&iacute;as desapareci&oacute; Ana Paola en Tulancingo" data-postid="375022" data-pubdate="2020-03-27 14:15:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/policia-estatal-y-sedeco-previenen-posibles-saqueos-hidalgo/375011" data-tags="coronavirus en guanajuato,ascienden a 31 casos confirmados de coronavirus en guanajuato,31 casos confirmados de coronavirus en guanajuato,nuevos casos de coronavirus en guanajuato,casos de covid-19 en guanajuato,nuevos casos de covid-19,guanajuato,s&iacute;ntomas de coronavirus ,covid-19 en guanajuato,nuevos casos de covid-19 en m&eacute;xico,casos de coronavirus en m&eacute;xico,muertes por coronavirus en guanajuato,muertos por covid-19 en guanajuato,aumentan los casos de coronavirus en guanajuato,coronavirus,covid-19,casos de coronavirus en le&oacute;n,medidas de prevenci&oacute;n ante coronavirus,diego sinhue rodr&iacute;guez,diego sinhue rodr&iacute;guez vallejo,gobernador de guanajuato,gobierno de guanajuato,hospital regional de le&oacute;n,avanza el coronavirus en guanajuato,casos de coronavirus en celaya,casos de coronavirus en irapuato,irapuato,celaya,san miguel de allende,san francisco del rinc&oacute;n,valle de santiago,silao,salamanca,guanajuato capital,p&eacute;njamo,san diego de la uni&oacute;n,apaseo el grande,cortazar,guanajuato,coronavirus en guanajuato" data-sections="Estados" data-title="Polic&iacute;a estatal y Sedeco se previenen ante posibles saqueos en Hidalgo" data-postid="375011" data-pubdate="2020-03-27 13:56:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/recomendaciones-para-combatir-la-ola-de-calor-durante-la-cuarentena-hidratacion-ola-de-calor-veracruz-cuarentena/375012" data-tags="coronavirus en guanajuato,ascienden a 31 casos confirmados de coronavirus en guanajuato,31 casos confirmados de coronavirus en guanajuato,nuevos casos de coronavirus en guanajuato,casos de covid-19 en guanajuato,nuevos casos de covid-19,guanajuato,s&iacute;ntomas de coronavirus ,covid-19 en guanajuato,nuevos casos de covid-19 en m&eacute;xico,casos de coronavirus en m&eacute;xico,muertes por coronavirus en guanajuato,muertos por covid-19 en guanajuato,aumentan los casos de coronavirus en guanajuato,coronavirus,covid-19,casos de coronavirus en le&oacute;n,medidas de prevenci&oacute;n ante coronavirus,diego sinhue rodr&iacute;guez,diego sinhue rodr&iacute;guez vallejo,gobernador de guanajuato,gobierno de guanajuato,hospital regional de le&oacute;n,avanza el coronavirus en guanajuato,casos de coronavirus en celaya,casos de coronavirus en irapuato,irapuato,celaya,san miguel de allende,san francisco del rinc&oacute;n,valle de santiago,silao,salamanca,guanajuato capital,p&eacute;njamo,san diego de la uni&oacute;n,apaseo el grande,cortazar,guanajuato,coronavirus en guanajuato" data-sections="Estados" data-title="Recomendaciones para combatir la ola de calor durante la cuarentena" data-postid="375012" data-pubdate="2020-03-27 13:50:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/tula-vinculan-proceso-hombre-homicidio-doloso/374999" data-tags="coronavirus en guanajuato,ascienden a 31 casos confirmados de coronavirus en guanajuato,31 casos confirmados de coronavirus en guanajuato,nuevos casos de coronavirus en guanajuato,casos de covid-19 en guanajuato,nuevos casos de covid-19,guanajuato,s&iacute;ntomas de coronavirus ,covid-19 en guanajuato,nuevos casos de covid-19 en m&eacute;xico,casos de coronavirus en m&eacute;xico,muertes por coronavirus en guanajuato,muertos por covid-19 en guanajuato,aumentan los casos de coronavirus en guanajuato,coronavirus,covid-19,casos de coronavirus en le&oacute;n,medidas de prevenci&oacute;n ante coronavirus,diego sinhue rodr&iacute;guez,diego sinhue rodr&iacute;guez vallejo,gobernador de guanajuato,gobierno de guanajuato,hospital regional de le&oacute;n,avanza el coronavirus en guanajuato,casos de coronavirus en celaya,casos de coronavirus en irapuato,irapuato,celaya,san miguel de allende,san francisco del rinc&oacute;n,valle de santiago,silao,salamanca,guanajuato capital,p&eacute;njamo,san diego de la uni&oacute;n,apaseo el grande,cortazar,guanajuato,coronavirus en guanajuato" data-sections="Estados" data-title="En Tula, vinculan a proceso a hombre por homicidio doloso" data-postid="374999" data-pubdate="2020-03-27 13:36:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/preven-suspender-tianguis-en-tulancingo-por-covid-19/374994" data-tags="coronavirus en guanajuato,ascienden a 31 casos confirmados de coronavirus en guanajuato,31 casos confirmados de coronavirus en guanajuato,nuevos casos de coronavirus en guanajuato,casos de covid-19 en guanajuato,nuevos casos de covid-19,guanajuato,s&iacute;ntomas de coronavirus ,covid-19 en guanajuato,nuevos casos de covid-19 en m&eacute;xico,casos de coronavirus en m&eacute;xico,muertes por coronavirus en guanajuato,muertos por covid-19 en guanajuato,aumentan los casos de coronavirus en guanajuato,coronavirus,covid-19,casos de coronavirus en le&oacute;n,medidas de prevenci&oacute;n ante coronavirus,diego sinhue rodr&iacute;guez,diego sinhue rodr&iacute;guez vallejo,gobernador de guanajuato,gobierno de guanajuato,hospital regional de le&oacute;n,avanza el coronavirus en guanajuato,casos de coronavirus en celaya,casos de coronavirus en irapuato,irapuato,celaya,san miguel de allende,san francisco del rinc&oacute;n,valle de santiago,silao,salamanca,guanajuato capital,p&eacute;njamo,san diego de la uni&oacute;n,apaseo el grande,cortazar,guanajuato,coronavirus en guanajuato" data-sections="Estados" data-title="Prev&eacute;n suspender tianguis en Tulancingo por covid-19" data-postid="374994" data-pubdate="2020-03-27 13:24:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/con-minimo-de-personal-operan-petroquimicos-en-el-sur-por-coronavirus-veracruz-coatzacoalcos-pemex-personal/374989" data-tags="coronavirus en guanajuato,ascienden a 31 casos confirmados de coronavirus en guanajuato,31 casos confirmados de coronavirus en guanajuato,nuevos casos de coronavirus en guanajuato,casos de covid-19 en guanajuato,nuevos casos de covid-19,guanajuato,s&iacute;ntomas de coronavirus ,covid-19 en guanajuato,nuevos casos de covid-19 en m&eacute;xico,casos de coronavirus en m&eacute;xico,muertes por coronavirus en guanajuato,muertos por covid-19 en guanajuato,aumentan los casos de coronavirus en guanajuato,coronavirus,covid-19,casos de coronavirus en le&oacute;n,medidas de prevenci&oacute;n ante coronavirus,diego sinhue rodr&iacute;guez,diego sinhue rodr&iacute;guez vallejo,gobernador de guanajuato,gobierno de guanajuato,hospital regional de le&oacute;n,avanza el coronavirus en guanajuato,casos de coronavirus en celaya,casos de coronavirus en irapuato,irapuato,celaya,san miguel de allende,san francisco del rinc&oacute;n,valle de santiago,silao,salamanca,guanajuato capital,p&eacute;njamo,san diego de la uni&oacute;n,apaseo el grande,cortazar,guanajuato,coronavirus en guanajuato" data-sections="Estados" data-title="Con m&iacute;nimo de personal, operan petroqu&iacute;micos en el sur por coronavirus" data-postid="374989" data-pubdate="2020-03-27 13:20:00" data-authors="La Silla Rota" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Tidok_IN --><div id='div-gpt-ad-1559277117323-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277117323-0'); });
            </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1559277144687-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277144687-0'); });
            </script></div><!-- /21680070727/Tidok_SL --><div id='div-gpt-ad-1559277178675-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277178675-0'); });
            </script></div><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1559277201053-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277201053-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0{
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1,#div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2478",
                    postid: "375052",
                    maincontent: "div#mainContainerNote0",
                    title: "Ascienden a 31 casos confirmados de coronavirus en Guanajuato",
                    pubdate: "2020-03-27",
                    
                    authors: "kievdiaz@gmail.com",
                            
                    sections: "Guanajuato>Estados",
                     
                    tags: "coronavirus en guanajuato,ascienden a 31 casos confirmados de coronavirus en guanajuato,31 casos confirmados de coronavirus en guanajuato,nuevos casos de coronavirus en guanajuato,casos de covid-19 en guanajuato,nuevos casos de covid-19,guanajuato,s&iacute;ntomas de coronavirus ,covid-19 en guanajuato,nuevos casos de covid-19 en m&eacute;xico,casos de coronavirus en m&eacute;xico,muertes por coronavirus en guanajuato,muertos por covid-19 en guanajuato,aumentan los casos de coronavirus en guanajuato,coronavirus,covid-19,casos de coronavirus en le&oacute;n,medidas de prevenci&oacute;n ante coronavirus,diego sinhue rodr&iacute;guez,diego sinhue rodr&iacute;guez vallejo,gobernador de guanajuato,gobierno de guanajuato,hospital regional de le&oacute;n,avanza el coronavirus en guanajuato,casos de coronavirus en celaya,casos de coronavirus en irapuato,irapuato,celaya,san miguel de allende,san francisco del rinc&oacute;n,valle de santiago,silao,salamanca,guanajuato capital,p&eacute;njamo,san diego de la uni&oacute;n,apaseo el grande,cortazar,guanajuato,coronavirus en guanajuato",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/fp.js?v=3"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='375052' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=375052';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>

      $("#Notas_Principales ul#NP-E1 li").hover(function () {
          $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E1 li").hover(function () {
          $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E2 li").hover(function () {
          $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E3 li").hover(function () {
          $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E4 li").hover(function () {
          $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E1 li").hover(function () {
          $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E2 li").hover(function () {
          $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

  </script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js" async></script><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></body></html>

